<!DOCTYPE html><html class="no-js mh-two-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare &#8211; Notizie scientifiche.it</title><link rel="amphtml" href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/01afb.css?76b10' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/f3a8f.css?b0b99' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-optimized="1" rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/b4d52.css?a5f77' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/13632.css?0e64e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/b8e27.css?371a1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/7cd84.css?83928' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/40e0f.css?5f75c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/6c59d.css?6a5dc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/a2e19.css?8cc21' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/7fee2.css?b548d' type='text/css' media='all' /> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/96d95.js?7c698' id='addtoany-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/69ea4.js?3cc0e' id='wp-hide-post-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/996fa.js?692ec' id='mh-scripts-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://notiziescientifiche.it/wp-json/" /><link rel="alternate" type="application/json" href="https://notiziescientifiche.it/wp-json/wp/v2/posts/21881" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rilevatore di onde gravitazionali di nuova generazione potrebbe essere costruito in Sardegna' href='https://notiziescientifiche.it/rilevatore-di-onde-gravitazionali-di-nuova-generazione-potrebbe-essere-costruito-in-sardegna/' /><link rel='next' title='Nuovi studi da revisionare sono troppi, intelligenza artificiale potrebbe dare una mano' href='https://notiziescientifiche.it/nuovi-studi-da-revisionare-sono-troppi-intelligenza-artificiale-potrebbe-dare-una-mano/' /><meta name="generator" content="WordPress 5.5" /><link rel="canonical" href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" /><link rel='shortlink' href='https://wp.me/p8EMFX-5GV' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li{font-size:100%}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#315cb2}.mh-extra-nav-bg{background:rgba(49,92,178,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#315cb2;background:rgba(49,92,178,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(49,92,178,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#315cb2}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#02060f;background:rgba(2,6,15,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#02060f}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#02060f}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#02060f}</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare" /><meta property="og:url" content="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" /><meta property="og:description" content="Quando l&#8217;enorme meteorite ha colpito la costa del Golfo del Messico circa 66 milioni di anni fa, un impatto che tra l&#8217;altro provocò anche l&#8217;estinzione dei dinosauri, si crearono l…" /><meta property="article:published_time" content="2020-09-15T16:22:59+00:00" /><meta property="article:modified_time" content="2020-09-15T16:22:59+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?fit=1200%2C783&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="783" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare" /><meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?fit=1200%2C783&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><style id="gdpr_cookie_compliance_inline_styles" type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:inherit}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=beacd3a8a6" /><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8056002168386039",enable_page_level_ads:true});</script> <script>(function(){var cx='partner-pub-8056002168386039:9266058968';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-21881 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li><li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;"><center>
<gcse:searchbox-only></gcse:searchbox-only></center></div></div></div>
<br><div><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-39b3c3bvjs"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="61e9814jwy" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=5000><div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/tavoli-di-vetro-non-temperato-molto-pericolosi-secondo-studio/" class="_self" target="_self" >Tavoli di vetro non temperato molto pericolosi secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/malaria-e-toxoplasmosi-ideato-nuovo-farmaco-che-ha-effetti-sbalorditivi/" class="_self" target="_self" >Malaria e toxoplasmosi, ideato nuovo farmaco che ha effetti &#8220;sbalorditivi&#8221;</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/domanda-globale-di-petrolio-potrebbe-aver-raggiunto-picco-durante-pandemia/" class="_self" target="_self" >Domanda globale di petrolio potrebbe aver raggiunto picco durante pandemia</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/scoperto-selenio-nel-latte-materno-che-favorisce-sviluppo-neurologico-del-bambino/" class="_self" target="_self" >Scoperto selenio nel latte materno che favorisce sviluppo neurologico del bambino</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/marcia-atopica-scienziata-scopre-che-bambini-nati-in-autunno-sono-piu-a-rischio/" class="_self" target="_self" >Marcia atopica, scienziata scopre che bambini nati in autunno sono più a rischio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-potrebbero-esserci-piu-gatti-infetti-di-quanto-calcolato-in-precedenza-secondo-nuovo-studio/" class="_self" target="_self" >COVID 19, potrebbero esserci più gatti infetti di quanto calcolato in precedenza secondo nuovo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/enterococco-resistente-alla-vancomicina-scienziati-producono-nuovo-farmaco-che-sembra-molto-efficiente/" class="_self" target="_self" >Enterococco resistente alla vancomicina, scienziati producono nuovo farmaco che sembra molto efficiente</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-addetti-alle-pulizie-di-ospedali-piu-a-rischio-del-personale-delle-terapie-intensive-secondo-studio/" class="_self" target="_self" >COVID-19, addetti alle pulizie di ospedali più a rischio del personale delle terapie intensive secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/apnea-ostruttiva-del-sonno-collegata-a-maggior-rischio-di-fratture-vertebrali-in-donne-secondo-studio/" class="_self" target="_self" >Apnea ostruttiva del sonno collegata a maggior rischio di fratture vertebrali in donne secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/insonnia-e-tra-i-fattori-di-rischio-per-diabete-di-tipo-2-secondo-studio/" class="_self" target="_self" >Insonnia è tra i fattori di rischio per diabete di tipo 2 secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/grelina-utilizzabile-per-contrastare-perdita-di-massa-muscolare-con-avanzare-degli-anni/" class="_self" target="_self" >Grelina utilizzabile per contrastare perdita di massa muscolare con avanzare degli anni?</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/scoperti-probiotici-che-possono-contrastare-obesita-infantile-ecco-quali-sono/" class="_self" target="_self" >Scoperti probiotici che possono contrastare obesità infantile, ecco quali sono</a></h3></div></div></div></div></div></div></div></div></div><style type="text/css" id="pt-cv-inline-style-0a069b4h0t">#pt-cv-view-39b3c3bvjs{margin-top:1px !important;margin-left:1px !important;margin-bottom:2px !important}#pt-cv-view-39b3c3bvjs .pt-cv-title a,#pt-cv-view-39b3c3bvjs .panel-title{font-style:normal !important;font-weight:600 !important;font-size:14px !important;color:#6d6d6d !important}#pt-cv-view-39b3c3bvjs .pt-cv-content,#pt-cv-view-39b3c3bvjs .pt-cv-carousel-caption{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-meta-fields *:not(.glyphicon){font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-custom-fields *{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .woocommerce .add_to_cart_button{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-readmore{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pagination .active a{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}.pt-cv-filter-bar:not(.pt-cv-filter-group):not(.breadcrumb) *,.pt-cv-filter-title{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-gls-header{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-tao{font-style:normal !important;font-weight:400 !important;font-size:20px !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs{text-align:left !important}</style></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it/category/biologia/paleontologia/" itemprop="item"><span itemprop="name">Paleontologia</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span></nav><article id="post-21881" class="post-21881 post type-post status-publish format-standard has-post-thumbnail hentry category-paleontologia category-top-news tag-asteroide-di-chicxulub tag-asteroidi tag-batteri tag-calcio tag-coralli tag-estinzioni tag-euphausiacea tag-fitoplancton tag-gamberi tag-impatti-di-asteroidi tag-mercurio-elemento tag-piombo tag-plancton"><header class="entry-header clearfix"><h1 class="entry-title">Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/paleontologia/" rel="category tag">Paleontologia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></div></header><div class="entry-content clearfix"><figure class="entry-thumbnail">
<img src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=678%2C381&#038;ssl=1" alt="" title="asteroide che fece estinguere dinosauri estinzione di massa" /><figcaption class="wp-caption-text">Credito: _freakwave_, Pixabay, 5277285</figcaption></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&t=Asteroide+che+fece+estinguere+dinosauri+provoc%C3%B2+forte+diffusione+di+batteri+in+mare', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Asteroide+che+fece+estinguere+dinosauri+provoc%C3%B2+forte+diffusione+di+batteri+in+mare:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&media=https://notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg&description=Asteroide+che+fece+estinguere+dinosauri+provoc%C3%B2+forte+diffusione+di+batteri+in+mare', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><p>Quando l&#8217;enorme meteorite ha colpito la costa del Golfo del Messico circa 66 milioni di anni fa, un impatto che tra l&#8217;altro provocò anche l&#8217;estinzione dei dinosauri, si crearono le condizioni adatte affinché altrettanto enormi fioriture di alghe e batteri fotosintetici, il cosiddetto nanoplancton calcareo, si diffondessero negli oceani di tutto il mondo. È il risultato di uno studio pubblicato su  <em>Earth and Planetary Science Letters</em> .<br />
I ricercatori anche in questo caso, così come molti altri studi in passato, hanno effettuato perforazioni nel cratere Chicxulub, il cratere, perlopiù ora nascosto a causa delle mutazioni geologiche e naturali, che si formò con l&#8217;impatto di quell&#8217;asteroide.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="7727199288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><p>Hanno scoperto che i sedimenti mostrano che dopo l&#8217;impatto l&#8217;area comincia a diventare ricca di  micrite , un carbonato di calcio comune nel calcare che di solito precipita, dalle zone superiori del mare, sul fondo negli oceani di tutto il mondo. Negli oceani odierni fa parte degli esoscheletri di coralli e plancton ma viene prodotto perlopiù da particolari batteri che vivono nel mare.<br />
Analizzando con microscopi elettronici la micrite trovata nel cratere dell&#8217;asteroide, i ricercatori sono giunti alla conclusione che doveva essere stata prodotta da una comunità microbica sopravvissuta all&#8217;impatto la quale emerse fortemente dopo l&#8217;evento, probabilmente favorita dall&#8217;evento stesso.</p><p>L&#8217;impatto di per sé spazzò via la maggior parte della vita sulla terraferma e anche negli oceani procurò diversi danni in termini di estinzione. La roccia vaporizzata che fu scagliata nell&#8217;atmosfera a seguito dell&#8217;impatto, infatti, provocò un accumulo di acido solforico che poi piovve sugli oceani insieme ad elementi metallici tossici tra cui mercurio e piombo. Per questi motivi, ad esempio, più del  90% del fitoplancton, come rileva l&#8217;articolo su Science che riprende lo studio, si estinse.<br />
Dopo l&#8217;impatto dell&#8217;asteroide di  Chicxulub , dunque, alghe e batteri fotosintetici cominciarono a proliferare in maniera diffusa negli oceani di tutto il mondo e facilitarono la diffusione degli esseri viventi situati direttamente più in alto nella catena alimentare, tra cui gamberetti e krill.</p><h2>Approfondimenti</h2><ul><li><a href="https://link.springer.com/chapter/10.1007%2F978-3-662-06278-4_18" rel="nofollow">Calcareous nannoplankton evolution and diversity through time | SpringerLink</a>&nbsp;(<a href="https://web.archive.org/web/*/https://link.springer.com/chapter/10.1007%2F978-3-662-06278-4_18" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI:  10.1007/978-3-662-06278-4_18)</li><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2150481119"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></ul><h2>Articoli correlati</h2><ul><li><a href="https://notiziescientifiche.it/asteroide-che-estinse-dinosauri-colpi-terra-con-calcolazione-piu-mortale-possibile/" title="L&#8217;asteroide che estinse, tra gli altri, anche i dinosauri, colpì la Terra con un&#8217;angolazione vicina ai 60 gradi (credito:Imperial College London)
Destino volle che l&#8217;asteroide che...
Tag: Asteroide di Chicxulub, Asteroidi e meteoriti, Estinzione dei dinosauri, Impatti di asteroidi e comete, Zolfo
Punteggio di similitudine: 30" data-aalisten="1" style="font-size:100%;">Asteroide che estinse dinosauri colpì Terra con angolazione più &#8220;mortale&#8221; possibile</a> (26/5/2020)</li><li><a href="https://notiziescientifiche.it/ci-sono-voluti-8-milioni-di-anni-affinche-vita-si-riprendesse-dopo-estinzione-di-66-milioni-di-anni-fa/" title="Un team di ricercatori ha tentato di stimare quanto tempo ci è voluto affinché la situazione riguardante la vita sulla Terra si ristabilisse dopo l&#8217;estinzione...
Tag: Asteroide di Chicxulub, Biodiversità, Estinzioni di massa, Fondo del mare e sedimenti marini, Fossili, Plancton
Punteggio di similitudine: 29" data-aalisten="1" style="font-size:100%;">Ci sono voluti 8 milioni di anni affinché vita si riprendesse dopo estinzione di 66 milioni di anni fa</a> (30/9/2019)</li><li><a href="https://notiziescientifiche.it/rinascita-di-piante-e-batteri-fu-rapida-dopo-asteroide-di-chicxulub/" title="Eseguendo analisi di campioni di roccia prelevati dal fondo del mare nell&#8217;area del centro del cratere di Chicxulub, un&#8217;area dove 66 milioni di anni fa...
Tag: Asteroide di Chicxulub, Batteri, Cianobatteri, Dinoflagellati, Fitoplancton, Fondo del mare e sedimenti marini, Funghi, Impatti di asteroidi e comete, Tsunami e maremoti
Punteggio di similitudine: 26" data-aalisten="1" style="font-size:100%;">Rinascita di piante e batteri fu rapida dopo asteroide di Chicxulub</a> (27/1/2020)</li><li><a href="https://notiziescientifiche.it/riscaldamento-degli-oceani-cambiera-distribuzione-del-krill-con-conseguenze-sulla-catena-alimentare/" title="Il riscaldamento globale in corso provocherà un netto cambiamento della distribuzione e del ciclo di vita del krill antartico secondo un nuovo studio apparso su...
Tag: Antartide, Crostacei, Euphausiacea, Fitoplancton, Pesca, Pesci, Riscaldamento globale
Punteggio di similitudine: 22" data-aalisten="1" style="font-size:100%;">Riscaldamento degli oceani cambierà distribuzione del krill con conseguenze sulla catena alimentare</a> (18/5/2020)</li><li><a href="https://notiziescientifiche.it/potrebbero-gli-umani-sopravvivere-ad-un-impatto-asteroide-simile-quello-fece-estinguere-dinosauri/" title="Un interessante articolo apparso su bigthink.com (vedi il link più sotto), firmato da Philip Berry, prende in considerazione le possibilità, qualora ce ne siano davvero,...
Tag: Asteroide di Chicxulub, Asteroidi e meteoriti, Estinzione dei dinosauri, Futuro dell'umanità, Impatti di asteroidi e comete
Punteggio di similitudine: 21" data-aalisten="1" style="font-size:100%;">Potrebbero gli umani sopravvivere ad un impatto di asteroide simile a quello che fece estinguere dinosauri?</a> (19/1/2018)</li><li><a href="https://notiziescientifiche.it/conchiglie-fossili-mostrano-che-anche-mercurio-favori-estinzione-dei-dinosauri/" title="Eseguendo un&#8217;analisi geochimica sui fossili di gusci di molluschi marini provenienti da diverse aree del mondo, gli scienziati dell&#8217;Università del Michigan hanno ottenuto nuove informazioni...
Tag: Conchiglie, Cretaceo, Dinosauri, Estinzione dei dinosauri, Estinzioni di massa, Fossili, Mercurio (elemento), Molluschi, Riscaldamento globale, Vulcani ed eruzioni
Punteggio di similitudine: 19" data-aalisten="1" style="font-size:100%;">Conchiglie fossili mostrano che anche mercurio favorì estinzione dei dinosauri</a> (16/12/2019)</li><li><a href="https://notiziescientifiche.it/estinzione-dei-dinosauri-causata-solo-da-asteroide-e-non-anche-da-fenomeni-vulcanici/" title="Le attività vulcaniche non avrebbero avuto poi un ruolo così determinante nella scomparsa dei dinosauri, così come di altre specie di animali, durante l&#8217;estinzione di...
Tag: Asteroide di Chicxulub, Cretaceo, Dinosauri, Estinzione dei dinosauri, Estinzioni di massa, Impatti di asteroidi e comete, Paleogene, Vulcani ed eruzioni
Punteggio di similitudine: 19" data-aalisten="1" style="font-size:100%;">Estinzione dei dinosauri causata solo da asteroide e non anche da fenomeni vulcanici</a> (20/1/2020)</li><li><a href="https://notiziescientifiche.it/asteroide-di-chicxulub-porto-a-riscaldamento-globale-durato-100-000-anni/" title="L&#8217;asteroide che impattò circa 66 milioni di anni fa sulla Terra, aprendo quello che è oggi conosciuto come cratere di Chicxulub, situato nella penisola dello...
Tag: Asteroide di Chicxulub, Mare di Tethys, Riscaldamento globale
Punteggio di similitudine: 19" data-aalisten="1" style="font-size:100%;">Asteroide di Chicxulub portò a riscaldamento globale durato 100.000 anni?</a> (25/5/2018)</li></ul><p></p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/asteroide-di-chicxulub/" rel="tag">Asteroide di Chicxulub</a></li><li><a href="https://notiziescientifiche.it/tag/asteroidi/" rel="tag">Asteroidi e meteoriti</a></li><li><a href="https://notiziescientifiche.it/tag/batteri/" rel="tag">Batteri</a></li><li><a href="https://notiziescientifiche.it/tag/calcio/" rel="tag">Calcio</a></li><li><a href="https://notiziescientifiche.it/tag/coralli/" rel="tag">Coralli</a></li><li><a href="https://notiziescientifiche.it/tag/estinzioni/" rel="tag">Estinzioni di massa</a></li><li><a href="https://notiziescientifiche.it/tag/euphausiacea/" rel="tag">Euphausiacea</a></li><li><a href="https://notiziescientifiche.it/tag/fitoplancton/" rel="tag">Fitoplancton</a></li><li><a href="https://notiziescientifiche.it/tag/gamberi/" rel="tag">Gamberi</a></li><li><a href="https://notiziescientifiche.it/tag/impatti-di-asteroidi/" rel="tag">Impatti di asteroidi e comete</a></li><li><a href="https://notiziescientifiche.it/tag/mercurio-elemento/" rel="tag">Mercurio (elemento)</a></li><li><a href="https://notiziescientifiche.it/tag/piombo/" rel="tag">Piombo</a></li><li><a href="https://notiziescientifiche.it/tag/plancton/" rel="tag">Plancton</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&amp;linkname=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&amp;linkname=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&amp;linkname=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&amp;linkname=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&amp;linkname=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fasteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare%2F&amp;linkname=Asteroide%20che%20fece%20estinguere%20dinosauri%20provoc%C3%B2%20forte%20diffusione%20di%20batteri%20in%20mare" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dati articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Categoria: <span> <span class="post-category"><a href="https://notiziescientifiche.it/category/biologia/paleontologia/" rel="category tag">Paleontologia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></span></p><p style="margin-bottom: 0.1em;">Autore: <span><span class="entry-meta-author author vcard"><span class="fn"><a href="https://notiziescientifiche.it/author/gaia-galbiati/">Gaia Galbiati</a></span></span></span></p><p style="margin-bottom: 0.1em;">Data articolo:<span> <span class="published"><span itemprop="datePublished" content="15 Settembre 2020">15 Settembre 2020</span> </span></span></p><p style="margin-bottom: 1em;">Ultima modifica:<span> <span class="updated"><span itemprop="dateModified" content="15 Settembre 2020">15 Settembre 2020</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-3803 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/enormi-riserve-mercurio-scoperte-nel-permafrost-dellemisfero-settentrionale/" title="Enormi riserve di mercurio scoperte nel permafrost dell&#8217;emisfero settentrionale"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001343.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001343.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001343.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001343.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Geologia e storia della Terra</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/enormi-riserve-mercurio-scoperte-nel-permafrost-dellemisfero-settentrionale/" title="Enormi riserve di mercurio scoperte nel permafrost dell&#8217;emisfero settentrionale" rel="bookmark">
Enormi riserve di mercurio scoperte nel permafrost dell&#8217;emisfero settentrionale		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2018/02/">5 Febbraio 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-terra/geologia-e-storia-della-terra/" rel="category tag">Geologia e storia della Terra</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Un gruppo di ricerca ha rilevato la presenza di riserve enormi di mercurio naturale nel permafrost dell&#8217;emisfero settentrionale. Nello studio, pubblicato oggi sul Geophysical Research <a class="mh-excerpt-more" href="https://notiziescientifiche.it/enormi-riserve-mercurio-scoperte-nel-permafrost-dellemisfero-settentrionale/" title="Enormi riserve di mercurio scoperte nel permafrost dell&#8217;emisfero settentrionale">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-20070 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/microalghe-marine-sempre-piu-tossiche-a-causa-del-riscaldamento-globale/" title="Microalghe marine sempre più tossiche a causa del riscaldamento globale"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/fitoplancton-microalghe-marine-microrganismi.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/fitoplancton-microalghe-marine-microrganismi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/fitoplancton-microalghe-marine-microrganismi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/fitoplancton-microalghe-marine-microrganismi.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/fitoplancton-microalghe-marine-microrganismi.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Ambiente e clima</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/microalghe-marine-sempre-piu-tossiche-a-causa-del-riscaldamento-globale/" title="Microalghe marine sempre più tossiche a causa del riscaldamento globale" rel="bookmark">
Microalghe marine sempre più tossiche a causa del riscaldamento globale		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/07/">18 Luglio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" rel="category tag">Ambiente e clima</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>I cambiamenti climatici in corso stanno facendo aumentare non solo la quantità delle alghe ma anche il loro livello di tossicità come rileva un nuovo <a class="mh-excerpt-more" href="https://notiziescientifiche.it/microalghe-marine-sempre-piu-tossiche-a-causa-del-riscaldamento-globale/" title="Microalghe marine sempre più tossiche a causa del riscaldamento globale">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-21122 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/batteri-resistenti-ad-antibiotici-importante-scoperta-degli-scienziati/" title="Batteri resistenti ad antibiotici, importante scoperta degli scienziati"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/superbatteri-colti-nellatto-di-trasferire-un-plasmide-resistente-agli-antibiotici.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/superbatteri-colti-nellatto-di-trasferire-un-plasmide-resistente-agli-antibiotici.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/superbatteri-colti-nellatto-di-trasferire-un-plasmide-resistente-agli-antibiotici.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/superbatteri-colti-nellatto-di-trasferire-un-plasmide-resistente-agli-antibiotici.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/superbatteri-colti-nellatto-di-trasferire-un-plasmide-resistente-agli-antibiotici.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Infettivologia e immunologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/batteri-resistenti-ad-antibiotici-importante-scoperta-degli-scienziati/" title="Batteri resistenti ad antibiotici, importante scoperta degli scienziati" rel="bookmark">
Batteri resistenti ad antibiotici, importante scoperta degli scienziati		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">17 Agosto 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-salute/infettivologia-e-immunologia/" rel="category tag">Infettivologia e immunologia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Un team di ricercatori dell&#8217;Università del Queensland ha fatto un&#8217;importante scoperta riguardo ai cosiddetti &#8220;super batteri&#8221;, quelli resistenti agli antibiotici. Nello specifico i ricercatori hanno <a class="mh-excerpt-more" href="https://notiziescientifiche.it/batteri-resistenti-ad-antibiotici-importante-scoperta-degli-scienziati/" title="Batteri resistenti ad antibiotici, importante scoperta degli scienziati">[leggi tutto]</a></p></div></div></article></div></div></section><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4><div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-154" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/biologia/paleontologia" class="mh-widget-title-link">Ultimi in Paleontologia</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21881 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-asteroide-di-chicxulub tag-asteroidi tag-batteri tag-calcio tag-coralli tag-estinzioni tag-euphausiacea tag-fitoplancton tag-gamberi tag-impatti-di-asteroidi tag-mercurio-elemento tag-piombo tag-plancton"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare">
Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21771 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-fossili tag-fossili-di-scimmie tag-gibboni tag-miocene tag-scimmie"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/fossile-di-nuova-specie-di-antenato-di-gibbone-vissuto-13-milioni-di-anni-fa-trovato-in-india/" title="Fossile di nuova specie di antenato di gibbone vissuto 13 milioni di anni fa trovato in India"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/migrazione-delle-scimmie-dallAfrica-allAsia.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/migrazione-delle-scimmie-dallAfrica-allAsia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/migrazione-delle-scimmie-dallAfrica-allAsia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/migrazione-delle-scimmie-dallAfrica-allAsia.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/migrazione-delle-scimmie-dallAfrica-allAsia.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/fossile-di-nuova-specie-di-antenato-di-gibbone-vissuto-13-milioni-di-anni-fa-trovato-in-india/" title="Fossile di nuova specie di antenato di gibbone vissuto 13 milioni di anni fa trovato in India">
Fossile di nuova specie di antenato di gibbone vissuto 13 milioni di anni fa trovato in India									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">9 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21701 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-animali-giganteschi tag-megalodon tag-squali"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/megalodonte-ecco-quanto-era-lungo-e-quanto-era-alta-la-sua-enorme-pinna-dorsale/" title="Megalodonte, ecco quanto era lungo e quanto era alta la sua enorme pinna dorsale"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/megalodonte-squalo-preistorico-gigantesco-dimensioni.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/megalodonte-squalo-preistorico-gigantesco-dimensioni.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/megalodonte-squalo-preistorico-gigantesco-dimensioni.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/megalodonte-squalo-preistorico-gigantesco-dimensioni.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/megalodonte-squalo-preistorico-gigantesco-dimensioni.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/megalodonte-ecco-quanto-era-lungo-e-quanto-era-alta-la-sua-enorme-pinna-dorsale/" title="Megalodonte, ecco quanto era lungo e quanto era alta la sua enorme pinna dorsale">
Megalodonte, ecco quanto era lungo e quanto era alta la sua enorme pinna dorsale									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">5 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21669 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-cantieri tag-mammut tag-paludi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/trovate-ossa-di-piu-di-200-mammut-in-cantiere-edile-a-citta-del-messico/" title="Trovate ossa di più di 200 mammut in cantiere edile a Città del Messico"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/ossa-di-mammut.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/ossa-di-mammut.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/ossa-di-mammut.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/ossa-di-mammut.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/ossa-di-mammut.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/trovate-ossa-di-piu-di-200-mammut-in-cantiere-edile-a-citta-del-messico/" title="Trovate ossa di più di 200 mammut in cantiere edile a Città del Messico">
Trovate ossa di più di 200 mammut in cantiere edile a Città del Messico									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">4 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21469 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-corna tag-dinosauri tag-fossili tag-sauropodi tag-titanosauri tag-uova-e-embrioni-di-animali"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/analizzano-rarissimo-fossile-di-uovo-di-sauropode-e-scoprono-che-da-piccoli-avevano-un-corno/" title="Analizzano rarissimo fossile di uovo di sauropode e scoprono che da piccoli avevano un corno"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/embrioni-sauropodomorfi-uova-dinosauro-fossile.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/embrioni-sauropodomorfi-uova-dinosauro-fossile.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/embrioni-sauropodomorfi-uova-dinosauro-fossile.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/embrioni-sauropodomorfi-uova-dinosauro-fossile.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/embrioni-sauropodomorfi-uova-dinosauro-fossile.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/analizzano-rarissimo-fossile-di-uovo-di-sauropode-e-scoprono-che-da-piccoli-avevano-un-corno/" title="Analizzano rarissimo fossile di uovo di sauropode e scoprono che da piccoli avevano un corno">
Analizzano rarissimo fossile di uovo di sauropode e scoprono che da piccoli avevano un corno									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">27 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21453 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-caratteristiche-di-animali-per-contrastare-il-freddo tag-fossili tag-ibernazione tag-letargo tag-lystrosaurus tag-permiano tag-triassico"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/evidenze-di-ibernazione-nei-fossili-di-un-erbivoro-vissuto-250-milioni-di-anni-fa/" title="Evidenze di &#8220;ibernazione&#8221; nei fossili di un erbivoro vissuto 250 milioni di anni fa"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Lystrosaurus.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Lystrosaurus.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Lystrosaurus.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Lystrosaurus.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Lystrosaurus.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/evidenze-di-ibernazione-nei-fossili-di-un-erbivoro-vissuto-250-milioni-di-anni-fa/" title="Evidenze di &#8220;ibernazione&#8221; nei fossili di un erbivoro vissuto 250 milioni di anni fa">
Evidenze di &#8220;ibernazione&#8221; nei fossili di un erbivoro vissuto 250 milioni di anni fa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">27 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21322 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-echinodermi tag-fossili tag-stelle-serpentine"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuova-stella-serpentina-vissuta-66-milioni-di-anni-fa-identificata-da-paleontologi/" title="Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/nuova-stella-serpentina-vissuta-66-milioni-di-anni-fa-identificata-da-paleontologi/" title="Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi">
Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21227 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-animali-giganteschi tag-fossili tag-guizhouichthyosaurus tag-ittiosauri tag-triassico tag-xinpusaurus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/analizzano-resti-fossili-di-ittiosauro-e-scoprono-rarissimo-evento-di-megapredazione/" title="Analizzano resti di ittiosauro e scoprono rarissimo fossile di megapredazione"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/ittiosauro-mangia-altro-rettile-marino.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/ittiosauro-mangia-altro-rettile-marino.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/ittiosauro-mangia-altro-rettile-marino.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/ittiosauro-mangia-altro-rettile-marino.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/ittiosauro-mangia-altro-rettile-marino.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/analizzano-resti-fossili-di-ittiosauro-e-scoprono-rarissimo-evento-di-megapredazione/" title="Analizzano resti di ittiosauro e scoprono rarissimo fossile di megapredazione">
Analizzano resti di ittiosauro e scoprono rarissimo fossile di megapredazione									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">21 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21037 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-border-cave tag-cenere tag-erba tag-foglie tag-grotte-e-caverne tag-insetti tag-letti tag-panicoideae tag-sonno tag-tarchonanthus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperti-i-primi-letti-costruiti-dagli-umani-in-grotta-sudafricana/" title="Scoperti i primi &#8220;letti&#8221; costruiti dagli umani in grotta sudafricana"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/i-ricercatori-gotta-giaciglio.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/i-ricercatori-gotta-giaciglio.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/i-ricercatori-gotta-giaciglio.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/i-ricercatori-gotta-giaciglio.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/i-ricercatori-gotta-giaciglio.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scoperti-i-primi-letti-costruiti-dagli-umani-in-grotta-sudafricana/" title="Scoperti i primi &#8220;letti&#8221; costruiti dagli umani in grotta sudafricana">
Scoperti i primi &#8220;letti&#8221; costruiti dagli umani in grotta sudafricana									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">14 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21007 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-bolling-allerod tag-cambiamenti-climatici-del-passato tag-dryas-recente tag-paleogene tag-rinoceronti tag-rinoceronti-lanosi tag-siberia tag-ultimo-periodo-glaciale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ecco-cosa-causo-lestinzione-dei-rinoceronti-lanosi-piu-di-14-000-anni-fa/" title="Ecco cosa causò l&#8217;estinzione dei rinoceronti lanosi più di 14.000 anni fa"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/rinoceronte-lanoso.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/rinoceronte-lanoso.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/rinoceronte-lanoso.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/rinoceronte-lanoso.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/rinoceronte-lanoso.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/ecco-cosa-causo-lestinzione-dei-rinoceronti-lanosi-piu-di-14-000-anni-fa/" title="Ecco cosa causò l&#8217;estinzione dei rinoceronti lanosi più di 14.000 anni fa">
Ecco cosa causò l&#8217;estinzione dei rinoceronti lanosi più di 14.000 anni fa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">13 Agosto 2020</a></span></div></div></li></ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-il+e-x-3t+ad"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2096610412"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="mh_magazine_custom_posts-182" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime su asteroidi e meteoriti</span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21881 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-asteroide-di-chicxulub tag-asteroidi tag-batteri tag-calcio tag-coralli tag-estinzioni tag-euphausiacea tag-fitoplancton tag-gamberi tag-impatti-di-asteroidi tag-mercurio-elemento tag-piombo tag-plancton"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare">
Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21724 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-asteroidi-apollo tag-asteroidi-e-comete-che-si-avvicinano-alla-terra tag-asteroidi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-grande-due-volte-piramide-di-giza-si-e-avvicinato-alla-terra-a-75-milioni-di-km-di-distanza/" title="Asteroide grande due volte piramide di Giza si è avvicinato alla Terra a 7,5 milioni di km di distanza"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-2020-FR-465824.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-2020-FR-465824.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-2020-FR-465824.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-2020-FR-465824.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-2020-FR-465824.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-grande-due-volte-piramide-di-giza-si-e-avvicinato-alla-terra-a-75-milioni-di-km-di-distanza/" title="Asteroide grande due volte piramide di Giza si è avvicinato alla Terra a 7,5 milioni di km di distanza">
Asteroide grande due volte piramide di Giza si è avvicinato alla Terra a 7,5 milioni di km di distanza									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">7 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21537 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-asteroidi-apollo tag-asteroidi-e-comete-che-si-avvicinano-alla-terra tag-asteroidi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-grande-quanto-palazzo-si-avvicinera-domani-ad-un-terzo-della-distanza-tra-terra-e-luna/" title="Asteroide grande quanto palazzo si avvicinerà domani ad un terzo della distanza tra terra e luna"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-grande-quanto-palazzo-si-avvicinera-domani-ad-un-terzo-della-distanza-tra-terra-e-luna/" title="Asteroide grande quanto palazzo si avvicinerà domani ad un terzo della distanza tra terra e luna">
Asteroide grande quanto palazzo si avvicinerà domani ad un terzo della distanza tra terra e luna									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">31 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21403 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi tag-batteri tag-estremofili tag-impatti-di-asteroidi tag-panspermia tag-stazione-spaziale-internazionale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/batteri-possono-sopravvivere-anche-piu-di-40-anni-nello-spazio-panspermia-possibile/" title="Batteri possono sopravvivere anche più di 40 anni nello spazio: panspermia possibile?"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/esperimento-stazione-spaziale-internazionale.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/esperimento-stazione-spaziale-internazionale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/esperimento-stazione-spaziale-internazionale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/esperimento-stazione-spaziale-internazionale.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/esperimento-stazione-spaziale-internazionale.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/batteri-possono-sopravvivere-anche-piu-di-40-anni-nello-spazio-panspermia-possibile/" title="Batteri possono sopravvivere anche più di 40 anni nello spazio: panspermia possibile?">
Batteri possono sopravvivere anche più di 40 anni nello spazio: panspermia possibile?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">26 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21336 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi-apollo tag-asteroidi-e-comete-che-si-avvicinano-alla-terra tag-asteroidi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-2018-vp1-e-possibilita-di-impatto-a-novembre-ecco-tutta-la-verita/" title="Asteroide 2018 VP1 e possibilità di impatto a novembre: ecco tutta la verità"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-2018-VP1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-2018-VP1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-2018-VP1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-2018-VP1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-2018-VP1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-2018-vp1-e-possibilita-di-impatto-a-novembre-ecco-tutta-la-verita/" title="Asteroide 2018 VP1 e possibilità di impatto a novembre: ecco tutta la verità">
Asteroide 2018 VP1 e possibilità di impatto a novembre: ecco tutta la verità									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21161 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi tag-nube-di-oort tag-oggetti-transnettuniani tag-pianeta-x tag-sistema-solare tag-sistemi-stellari-binari tag-sole"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/potrebbero-esserci-stati-due-soli-nel-nostro-sistema-solare/" title="Potrebbero esserci stati due soli nel nostro sistema solare"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/sistema-binario-Sole-sistema-solare.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/sistema-binario-Sole-sistema-solare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/sistema-binario-Sole-sistema-solare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/sistema-binario-Sole-sistema-solare.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/sistema-binario-Sole-sistema-solare.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/potrebbero-esserci-stati-due-soli-nel-nostro-sistema-solare/" title="Potrebbero esserci stati due soli nel nostro sistema solare">
Potrebbero esserci stati due soli nel nostro sistema solare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">18 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21159 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi-e-comete-che-si-avvicinano-alla-terra tag-asteroidi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-sfiora-terra-a-44-000-km-h-scoperto-solo-dopo-6-ore/" title="Asteroide sfiora Terra a 44.000 km/h, scoperto solo dopo 6 ore"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/asteroide-impatta-sulla-Terra.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/asteroide-impatta-sulla-Terra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/asteroide-impatta-sulla-Terra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/asteroide-impatta-sulla-Terra.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/asteroide-impatta-sulla-Terra.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-sfiora-terra-a-44-000-km-h-scoperto-solo-dopo-6-ore/" title="Asteroide sfiora Terra a 44.000 km/h, scoperto solo dopo 6 ore">
Asteroide sfiora Terra a 44.000 km/h, scoperto solo dopo 6 ore									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">18 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21109 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-asteroidi tag-asteroidi-mars-crosser tag-sistema-solare tag-sole"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/due-studentesse-indiane-scoprono-un-nuovo-asteroide-mars-crosser/" title="Due studentesse indiane scoprono un nuovo asteroide Mars-crosser"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/due-studentesse-indiane-scoprono-un-nuovo-asteroide-mars-crosser/" title="Due studentesse indiane scoprono un nuovo asteroide Mars-crosser">
Due studentesse indiane scoprono un nuovo asteroide Mars-crosser									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">17 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20900 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-asteroidi tag-fascia-degli-asteroidi tag-formazione-dei-pianeti tag-impatti-di-asteroidi tag-psiche"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-psiche-e-forse-il-residuo-di-un-pianeta-mai-formatosi/" title="Asteroide Psiche è forse il residuo di un pianeta mai formatosi"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-psiche.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-psiche.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-psiche.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-psiche.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/asteroide-psiche.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-psiche-e-forse-il-residuo-di-un-pianeta-mai-formatosi/" title="Asteroide Psiche è forse il residuo di un pianeta mai formatosi">
Asteroide Psiche è forse il residuo di un pianeta mai formatosi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">11 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20688 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi tag-ganimede tag-impatti-di-asteroidi tag-sonda-galileo tag-voyager-1 tag-voyager-2"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/individuato-piu-grande-cratere-da-impatto-del-sistema-solare-ecco-dove/" title="Individuato più grande cratere da impatto del sistema solare, ecco dove"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Ganimede-luna-di-Giove.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Ganimede-luna-di-Giove.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Ganimede-luna-di-Giove.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Ganimede-luna-di-Giove.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Ganimede-luna-di-Giove.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/individuato-piu-grande-cratere-da-impatto-del-sistema-solare-ecco-dove/" title="Individuato più grande cratere da impatto del sistema solare, ecco dove">
Individuato più grande cratere da impatto del sistema solare, ecco dove									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">7 Agosto 2020</a></span></div></div></li></ul></div><div id="mh_magazine_custom_posts-248" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/piombo/" class="mh-widget-title-link">Ultime sul piombo</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21881 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-asteroide-di-chicxulub tag-asteroidi tag-batteri tag-calcio tag-coralli tag-estinzioni tag-euphausiacea tag-fitoplancton tag-gamberi tag-impatti-di-asteroidi tag-mercurio-elemento tag-piombo tag-plancton"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare">
Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21671 post type-post status-publish format-standard has-post-thumbnail category-ginecologia-e-ostetricia tag-allergie tag-asma tag-cadmio tag-eczemi tag-gravidanza tag-manganese tag-piombo tag-sangue tag-sistema-immunitario"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/esposizione-a-cadmio-in-grembo-materno-collegata-a-maggior-rischio-di-asma-e-allergie-in-neonati/" title="Esposizione a cadmio in grembo materno collegata a maggior rischio di asma e allergie in neonati"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/donna-incinta-gravidanza-maternita.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/donna-incinta-gravidanza-maternita.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/donna-incinta-gravidanza-maternita.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/donna-incinta-gravidanza-maternita.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/donna-incinta-gravidanza-maternita.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/esposizione-a-cadmio-in-grembo-materno-collegata-a-maggior-rischio-di-asma-e-allergie-in-neonati/" title="Esposizione a cadmio in grembo materno collegata a maggior rischio di asma e allergie in neonati">
Esposizione a cadmio in grembo materno collegata a maggior rischio di asma e allergie in neonati									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">4 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18278 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-alpi tag-ghiacciai tag-inquinamento-da-metalli tag-inquinamento-dellaria tag-metalli tag-minatori tag-piombo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-notevole-picco-di-inquinamento-da-piombo-verificatosi-800-anni-fa-in-europa/" title="Scoperto notevole picco di inquinamento da piombo verificatosi 800 anni fa in Europa"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/alpi-ghiacciai-alpini.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/alpi-ghiacciai-alpini.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/alpi-ghiacciai-alpini.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/alpi-ghiacciai-alpini.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/alpi-ghiacciai-alpini.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scoperto-notevole-picco-di-inquinamento-da-piombo-verificatosi-800-anni-fa-in-europa/" title="Scoperto notevole picco di inquinamento da piombo verificatosi 800 anni fa in Europa">
Scoperto notevole picco di inquinamento da piombo verificatosi 800 anni fa in Europa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/04/">6 Aprile 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14914 post type-post status-publish format-standard has-post-thumbnail category-cardiologia-ematologia tag-adolescenza tag-piombo tag-sangue tag-sonno"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/sonno-scarso-collegato-a-livelli-di-piombo-nel-sangue-nei-ragazzi-secondo-studio/" title="Sonno scarso collegato a livelli di piombo nel sangue nei ragazzi secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/sonno-ragazza-rosa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/sonno-ragazza-rosa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/sonno-ragazza-rosa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/sonno-ragazza-rosa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/sonno-ragazza-rosa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/sonno-scarso-collegato-a-livelli-di-piombo-nel-sangue-nei-ragazzi-secondo-studio/" title="Sonno scarso collegato a livelli di piombo nel sangue nei ragazzi secondo studio">
Sonno scarso collegato a livelli di piombo nel sangue nei ragazzi secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">17 Ottobre 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14434 post type-post status-publish format-standard has-post-thumbnail category-ginecologia-e-ostetricia tag-acido-folico tag-gravidanza tag-obesita tag-obesita-infantile tag-piombo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/livelli-troppo-alti-di-piombo-nel-sangue-durante-gravidanza-collegati-a-obesita-dei-bambini/" title="Livelli troppo alti di piombo nel sangue durante gravidanza collegati a obesità dei bambini"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pancia-gravidanza-donna-incinta.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pancia-gravidanza-donna-incinta.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pancia-gravidanza-donna-incinta.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pancia-gravidanza-donna-incinta.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pancia-gravidanza-donna-incinta.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/livelli-troppo-alti-di-piombo-nel-sangue-durante-gravidanza-collegati-a-obesita-dei-bambini/" title="Livelli troppo alti di piombo nel sangue durante gravidanza collegati a obesità dei bambini">
Livelli troppo alti di piombo nel sangue durante gravidanza collegati a obesità dei bambini									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">3 Ottobre 2019</a></span></div></div></li></ul></div><div id="mh_magazine_custom_posts-333" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/mal-di-testa/" class="mh-widget-title-link">Ultime sul mal di testa</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21797 post type-post status-publish format-standard has-post-thumbnail category-neurobiologia tag-dolore tag-mal-di-testa"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/emicrania-esposizione-a-luce-verde-mostra-risultati-notevoli-durante-esperimenti/" title="Emicrania, esposizione a luce verde mostra risultati notevoli durante esperimenti"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/emicrania-mal-di-testa-cefalea-solitudine-uomo-seduto-poltrona.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/emicrania-mal-di-testa-cefalea-solitudine-uomo-seduto-poltrona.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/emicrania-mal-di-testa-cefalea-solitudine-uomo-seduto-poltrona.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/emicrania-mal-di-testa-cefalea-solitudine-uomo-seduto-poltrona.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/emicrania-mal-di-testa-cefalea-solitudine-uomo-seduto-poltrona.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/emicrania-esposizione-a-luce-verde-mostra-risultati-notevoli-durante-esperimenti/" title="Emicrania, esposizione a luce verde mostra risultati notevoli durante esperimenti">
Emicrania, esposizione a luce verde mostra risultati notevoli durante esperimenti									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">10 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20096 post type-post status-publish format-standard has-post-thumbnail category-infettivologia-e-immunologia category-top-news tag-respirazione tag-coronavirus tag-virus-di-wuhan tag-diabete tag-diarrea tag-faringiti tag-febbre tag-gola tag-influenza tag-mal-di-testa tag-muscoli tag-olfatto-umano tag-ossigeno tag-polmoni tag-sangue tag-torace tag-tosse tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/covid-19-scienziati-identificano-sei-tipologie-di-cui-tre-piu-gravi/" title="COVID-19, scienziati identificano sei tipologie di cui tre più gravi"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/corona-virus-covid-19-corona-coronavirus-virione-5263752.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/corona-virus-covid-19-corona-coronavirus-virione-5263752.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/corona-virus-covid-19-corona-coronavirus-virione-5263752.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/corona-virus-covid-19-corona-coronavirus-virione-5263752.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/corona-virus-covid-19-corona-coronavirus-virione-5263752.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/covid-19-scienziati-identificano-sei-tipologie-di-cui-tre-piu-gravi/" title="COVID-19, scienziati identificano sei tipologie di cui tre più gravi">
COVID-19, scienziati identificano sei tipologie di cui tre più gravi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/07/">20 Luglio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19685 post type-post status-publish format-standard has-post-thumbnail category-neurobiologia tag-astrociti tag-cellule tag-cervello tag-corteccia-cingolata tag-dolore tag-mal-di-testa"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/emicrania-emiplegica-familiare-ricercatori-individuano-causa/" title="Emicrania emiplegica familiare, ricercatori individuano causa"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/emicrania-mal-di-testa-cervello-stress-bullismo-pensare-vergogna-disperazione-identità.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/emicrania-mal-di-testa-cervello-stress-bullismo-pensare-vergogna-disperazione-identità.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/emicrania-mal-di-testa-cervello-stress-bullismo-pensare-vergogna-disperazione-identità.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/emicrania-mal-di-testa-cervello-stress-bullismo-pensare-vergogna-disperazione-identità.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/emicrania-mal-di-testa-cervello-stress-bullismo-pensare-vergogna-disperazione-identità.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/emicrania-emiplegica-familiare-ricercatori-individuano-causa/" title="Emicrania emiplegica familiare, ricercatori individuano causa">
Emicrania emiplegica familiare, ricercatori individuano causa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/06/">24 Giugno 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18651 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-dolore tag-mal-di-testa tag-yoga"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/yoga-molto-utile-per-emicranie-e-per-ridurre-relativi-farmaci/" title="Yoga molto utile per emicranie e per ridurre relativi farmaci"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/yoga-pixabay-CC0.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/yoga-pixabay-CC0.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/yoga-pixabay-CC0.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/yoga-pixabay-CC0.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/yoga-pixabay-CC0.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/yoga-molto-utile-per-emicranie-e-per-ridurre-relativi-farmaci/" title="Yoga molto utile per emicranie e per ridurre relativi farmaci">
Yoga molto utile per emicranie e per ridurre relativi farmaci									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">7 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18513 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-acido-folico tag-alcol tag-antiossidanti tag-bicarbonato-di-sodio tag-birra tag-ciliegie tag-fichi-dindia tag-flavonoidi tag-frutta tag-ginkgo tag-ginkgo-biloba tag-glicosidi tag-glicosidi-steviolici tag-integratori tag-inulina tag-magnesio tag-mal-di-testa tag-metabolismo tag-metaboliti tag-minerali tag-nausea tag-polifenoli tag-potassio tag-salici tag-sodio-alimentare tag-vino tag-vitamina-b1 tag-vitamina-b2 tag-zenzero tag-zinco"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/estratto-di-vari-vegetali-riduce-sintomi-delle-sbornie/" title="Estratto di vari vegetali riduce sintomi delle sbornie"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/piante-foglie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/piante-foglie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/piante-foglie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/piante-foglie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/piante-foglie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/estratto-di-vari-vegetali-riduce-sintomi-delle-sbornie/" title="Estratto di vari vegetali riduce sintomi delle sbornie">
Estratto di vari vegetali riduce sintomi delle sbornie									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">1 Maggio 2020</a></span></div></div></li></ul></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-317" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/ultimi-articoli/" class="mh-widget-title-link">Ultimi articoli</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21883 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-informatica-e-dellautomazione tag-deep-learning tag-intelligenza-artificiale tag-pubblicazione-di-studi-scientifici tag-text-mining"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuovi-studi-da-revisionare-sono-troppi-intelligenza-artificiale-potrebbe-dare-una-mano/" title="Nuovi studi da revisionare sono troppi, intelligenza artificiale potrebbe dare una mano"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/studi-intelligenza-artificiale-ricerche.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/studi-intelligenza-artificiale-ricerche.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/studi-intelligenza-artificiale-ricerche.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/studi-intelligenza-artificiale-ricerche.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/studi-intelligenza-artificiale-ricerche.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/nuovi-studi-da-revisionare-sono-troppi-intelligenza-artificiale-potrebbe-dare-una-mano/" title="Nuovi studi da revisionare sono troppi, intelligenza artificiale potrebbe dare una mano">
Nuovi studi da revisionare sono troppi, intelligenza artificiale potrebbe dare una mano									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21881 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-asteroide-di-chicxulub tag-asteroidi tag-batteri tag-calcio tag-coralli tag-estinzioni tag-euphausiacea tag-fitoplancton tag-gamberi tag-impatti-di-asteroidi tag-mercurio-elemento tag-piombo tag-plancton"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/asteroide-che-fece-estinguere-dinosauri-estinzione-di-massa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/asteroide-che-fece-estinguere-dinosauri-provoco-forte-diffusione-di-batteri-in-mare/" title="Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare">
Asteroide che fece estinguere dinosauri provocò forte diffusione di batteri in mare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21877 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-onde-gravitazionali tag-telescopio-einstein"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/rilevatore-di-onde-gravitazionali-di-nuova-generazione-potrebbe-essere-costruito-in-sardegna/" title="Rilevatore di onde gravitazionali di nuova generazione potrebbe essere costruito in Sardegna"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/rilevatore-di-onde-gravitazionali-Einstein.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/rilevatore-di-onde-gravitazionali-Einstein.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/rilevatore-di-onde-gravitazionali-Einstein.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/rilevatore-di-onde-gravitazionali-Einstein.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/rilevatore-di-onde-gravitazionali-Einstein.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/rilevatore-di-onde-gravitazionali-di-nuova-generazione-potrebbe-essere-costruito-in-sardegna/" title="Rilevatore di onde gravitazionali di nuova generazione potrebbe essere costruito in Sardegna">
Rilevatore di onde gravitazionali di nuova generazione potrebbe essere costruito in Sardegna									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21875 post type-post status-publish format-standard has-post-thumbnail category-varie tag-ferite tag-incidenti-domestici tag-vetro"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/tavoli-di-vetro-non-temperato-molto-pericolosi-secondo-studio/" title="Tavoli di vetro non temperato molto pericolosi secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/tavoli-di-vetro-non-temperato-molto-pericolosi-secondo-studio/" title="Tavoli di vetro non temperato molto pericolosi secondo studio">
Tavoli di vetro non temperato molto pericolosi secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21873 post type-post status-publish format-standard has-post-thumbnail category-infettivologia-e-immunologia tag-malaria tag-toxoplasmosi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/malaria-e-toxoplasmosi-ideato-nuovo-farmaco-che-ha-effetti-sbalorditivi/" title="Malaria e toxoplasmosi, ideato nuovo farmaco che ha effetti &#8220;sbalorditivi&#8221;"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/toxoplasmosi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/toxoplasmosi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/toxoplasmosi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/toxoplasmosi.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/toxoplasmosi.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/malaria-e-toxoplasmosi-ideato-nuovo-farmaco-che-ha-effetti-sbalorditivi/" title="Malaria e toxoplasmosi, ideato nuovo farmaco che ha effetti &#8220;sbalorditivi&#8221;">
Malaria e toxoplasmosi, ideato nuovo farmaco che ha effetti &#8220;sbalorditivi&#8221;									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21871 post type-post status-publish format-standard has-post-thumbnail category-zoologia tag-caccia tag-colonizzazione-delle-americhe tag-deforestazione-e-disboscamento tag-mammiferi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/colonizzazione-delle-americhe-ha-fatto-scomparire-piu-della-meta-dei-mammiferi-selvatici/" title="Colonizzazione delle Americhe ha fatto scomparire più della metà dei mammiferi selvatici"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scimmia-primate-macaca-fascicularis-5555809.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scimmia-primate-macaca-fascicularis-5555809.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scimmia-primate-macaca-fascicularis-5555809.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scimmia-primate-macaca-fascicularis-5555809.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scimmia-primate-macaca-fascicularis-5555809.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/colonizzazione-delle-americhe-ha-fatto-scomparire-piu-della-meta-dei-mammiferi-selvatici/" title="Colonizzazione delle Americhe ha fatto scomparire più della metà dei mammiferi selvatici">
Colonizzazione delle Americhe ha fatto scomparire più della metà dei mammiferi selvatici									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21869 post type-post status-publish format-standard has-post-thumbnail category-microbiologia tag-alghe tag-coccolithovirus tag-emiliania tag-emiliania-huxleyi tag-fitoplancton tag-plancton tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/fitoplancton-infetto-dai-virus-ecco-come-funziona/" title="Fitoplancton infetto dai virus, ecco come funziona"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/fitoplancton.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/fitoplancton.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/fitoplancton.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/fitoplancton.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/fitoplancton.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/fitoplancton-infetto-dai-virus-ecco-come-funziona/" title="Fitoplancton infetto dai virus, ecco come funziona">
Fitoplancton infetto dai virus, ecco come funziona									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21865 post type-post status-publish format-standard has-post-thumbnail category-nutrizione tag-arterie-coronariche tag-calorie tag-carne tag-carne-rossa tag-cereali tag-colazione tag-colesterolo tag-coronaropatie tag-dieta-mediterranea tag-diete tag-digiuno tag-fibre-alimentari tag-formaggi tag-frutta tag-grasso tag-latticini tag-legumi tag-lipoproteine tag-noci tag-olio-doliva tag-olive tag-proteine tag-vegetarianesimo-e-veganismo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/studio-propone-dieta-pesco-mediterranea-piu-digiuno-intermittente-per-contrastare-malattie-cardiache/" title="Studio propone dieta &#8220;pesco-mediterranea&#8221; più digiuno intermittente per contrastare malattie cardiache"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/dieta-pesco-mediterranea.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/dieta-pesco-mediterranea.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/dieta-pesco-mediterranea.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/dieta-pesco-mediterranea.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/dieta-pesco-mediterranea.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/studio-propone-dieta-pesco-mediterranea-piu-digiuno-intermittente-per-contrastare-malattie-cardiache/" title="Studio propone dieta &#8220;pesco-mediterranea&#8221; più digiuno intermittente per contrastare malattie cardiache">
Studio propone dieta &#8220;pesco-mediterranea&#8221; più digiuno intermittente per contrastare malattie cardiache									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">14 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21863 post type-post status-publish format-standard has-post-thumbnail category-varie tag-gas-naturale tag-petrolio"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/domanda-globale-di-petrolio-potrebbe-aver-raggiunto-picco-durante-pandemia/" title="Domanda globale di petrolio potrebbe aver raggiunto picco durante pandemia"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scenario-domanda-del-petrolio-futuro.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scenario-domanda-del-petrolio-futuro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scenario-domanda-del-petrolio-futuro.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scenario-domanda-del-petrolio-futuro.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/scenario-domanda-del-petrolio-futuro.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/domanda-globale-di-petrolio-potrebbe-aver-raggiunto-picco-durante-pandemia/" title="Domanda globale di petrolio potrebbe aver raggiunto picco durante pandemia">
Domanda globale di petrolio potrebbe aver raggiunto picco durante pandemia									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">14 Settembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21861 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-atmosfera-di-venere tag-fosfina tag-venere tag-vita-extraterrestre"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/trovata-fosfina-nellatmosfera-di-venere-e-una-traccia-di-vita/" title="Trovata fosfina nell&#8217;atmosfera di Venere: è una traccia di vita?"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/Venere-superficie-atmosfera.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/Venere-superficie-atmosfera.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/Venere-superficie-atmosfera.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/Venere-superficie-atmosfera.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/Venere-superficie-atmosfera.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/trovata-fosfina-nellatmosfera-di-venere-e-una-traccia-di-vita/" title="Trovata fosfina nell&#8217;atmosfera di Venere: è una traccia di vita?">
Trovata fosfina nell&#8217;atmosfera di Venere: è una traccia di vita?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">14 Settembre 2020</a></span></div></div></li></ul></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="1182">Ambiente e clima</option><option class="level-0" value="408">Biologia</option><option class="level-0" value="419">Biotecnologie</option><option class="level-0" value="1235">Botanica</option><option class="level-0" value="381">Cardiologia ed ematologia</option><option class="level-0" value="1303">Chimica</option><option class="level-0" value="1782">Consigli</option><option class="level-0" value="4120">Endocrinologia e diabetologia</option><option class="level-0" value="4128">Epatologia</option><option class="level-0" value="1302">Fisica</option><option class="level-0" value="4127">Gastroenterologia</option><option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option><option class="level-0" value="1181">Geologia e storia della Terra</option><option class="level-0" value="4123">Ginecologia e ostetricia</option><option class="level-0" value="4118">Infettivologia e immunologia</option><option class="level-0" value="426">Informatica e automazione</option><option class="level-0" value="422">Ingegneria biomedica</option><option class="level-0" value="424">Ingegneria dei materiali</option><option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option><option class="level-0" value="416">Medicina e salute</option><option class="level-0" value="413">Microbiologia</option><option class="level-0" value="414">Neurobiologia e psichiatria</option><option class="level-0" value="4126">Odontoiatria</option><option class="level-0" value="4124">Oftalmologia</option><option class="level-0" value="4125">Ortopedia e reumatologia</option><option class="level-0" value="4121">Otorinolaringoiatria</option><option class="level-0" value="2096">Paleoantropologia</option><option class="level-0" value="415">Paleontologia</option><option class="level-0" value="4129">Pneumologia</option><option class="level-0" value="3041">Robotica</option><option class="level-0" value="421">Scienza della nutrizione</option><option class="level-0" value="4">Scienze applicate</option><option class="level-0" value="417">Sociologia e psicologia</option><option class="level-0" value="2">Spazio e astronomia</option><option class="level-0" value="1304">Storia e archeologia</option><option class="level-0" value="6">Terra</option><option class="level-0" value="2444">Top news</option><option class="level-0" value="423">Trasporti</option><option class="level-0" value="4122">Urologia</option><option class="level-0" value="1">Varie</option><option class="level-0" value="418">Zoologia</option>
</select></form> <script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script> </div><div id="mh_magazine_social-8" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group">
<label for="mce-EMAIL">Email Address </label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div></aside></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li><li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Categorie + feed</a></li><li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li><li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li><li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li><li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li><li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li><li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAiEK9PwHvDofTj4ptkf_nQdaAqFAgKIhCvT8B7w6H04-KbZH_50HWg?hl=it&#038;gl=IT&#038;ceid=IT%3Ait">Google News</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Usiamo i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br>
2017-2020 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p></div></div> <script type="text/javascript">function mostraMessaggi(){window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");}</script> </div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Usiamo i cookie per migliorare l'esperienza sul sito (<a href="https://notiziescientifiche.it/privacy/">maggiori informazioni</a>)</p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button></div></div></div></div>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-135562045-1');</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e5dec.js?820d4' id='jetpack-photon-js' defer data-deferred="1"></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7cb061a1bf","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/d9092.js?734f6' id='pt-cv-content-views-script-js' defer data-deferred="1"></script> <script type='text/javascript' id='toc-front-js-extra'>var tocplus={"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e469e.js?a3d90' id='toc-front-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/9a9fc.js?a0bd2' id='pt-cv-public-pro-script-js' defer data-deferred="1"></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"21881","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/edf09.js?b741e' id='moove_gdpr_frontend-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/29354.js?b5c49' id='wp-embed-js' defer data-deferred="1"></script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica privacy</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp; <u>GDPR Cookie Compliance</u></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><div role="form" class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva impostazioni</button></div></div></div><div class="moove-clearfix"></div></div></div>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.8.2',blog:'127930921',post:'21881',tz:'2',srv:'notiziescientifiche.it'}]);_stq.push(['clickTrackerInit','127930921','21881']);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-09-15 16:48:36 -->
<!-- Page generated by LiteSpeed Cache 3.3.1 on 2020-09-15 18:48:36 -->