<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:300,400,400italic,600,700"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA &#8211; Notizie scientifiche.it</title><meta name='robots' content='max-image-preview:large' /><link rel="amphtml" href="https://notiziescientifiche.it/cambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa/amp/" /><meta name="generator" content="AMP for WP 1.0.77.23"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/0a9d95de80ee2cc7f03a8471d619b90f.css?ver=ea3a2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/7ba260e682e7d471ac10753000517b5b.css?ver=7e562' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/833db2ec4ce8b54500a3f21a65dcc39c.css?ver=7adff' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/9b06bc0ba7311f43baf3eac8f2d05e46.css?ver=67e71' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/8c14460f8a80c958dfcbce1eb9c55334.css?ver=bd092' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/905a3fb3f643ee738669945fc0852fab.css?ver=1bb2e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/42d23a23d70a4a9802398961385a57eb.css?ver=a57eb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/b2a3b1c9df4cc2999fa688ef665b74f1.css?ver=f7a25' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/6f45d13ac17213e7816b2bc2f4d629cb.css?ver=0800e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/e55d89a7b048e44e91693800d8b11921.css?ver=e280e' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}</style><link data-optimized="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/0f2bced7d72911b04fadec84b0576e2e.css?ver=2bf9a' type='text/css' media='all' /><style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/39f20df4a462804d7cdb2b05da524f57.css?ver=53b08' type='text/css' media='all' /> <script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/0af07b64a13d2ae87dbabb1b11ead86b.js?ver=aca6a' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/19aeb05cf5d6d3c7dcb6240794c0e03f.js?ver=e7878' id='addtoany-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/1d60172bf3e7c25cff0fd137f1f8323c.js?ver=73a11' id='wp-hide-post-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/9195a921ffd0fad52053a40ab065ee77.js?ver=16165' id='mh-scripts-js'></script> <link rel="https://api.w.org/" href="https://notiziescientifiche.it/wp-json/" /><link rel="alternate" type="application/json" href="https://notiziescientifiche.it/wp-json/wp/v2/posts/28380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://notiziescientifiche.it/cambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa/" /><link rel='shortlink' href='https://notiziescientifiche.it/?p=28380' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.callbacks.push({ready: function(){var d=document;function a(){var c,e=d.createElement("div");e.innerHTML="<div class=\"a2a_kit a2a_kit_size_34 a2a_floating_style a2a_vertical_style\" style=\"margin-left:-68px;top:470px;background-color:transparent;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_whatsapp\"><\/a><a class=\"a2a_button_facebook_messenger\"><\/a><a class=\"a2a_button_reddit\"><\/a><a class=\"a2a_button_google_gmail\"><\/a><a class=\"a2a_button_copy_link\"><\/a><\/div>";c=d.querySelector("main, [role=\"main\"], article, .status-publish");if(c)c.appendChild(e.firstChild);a2a.init("page");}if("loading"!==d.readyState)a();else d.addEventListener("DOMContentLoaded",a,false);}});
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li {font-size: 100%;}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.entry-content { font-size: 19px; font-size: 1.1875rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Titillium Web", sans-serif; }
body { font-family: "Titillium Web", sans-serif; }</style><meta property="og:type" content="article" /><meta property="og:title" content="Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA" /><meta property="og:url" content="https://notiziescientifiche.it/cambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa/" /><meta property="og:description" content="È lungo più di 20 pagine il rapporto realizzato dall&#8217;intelligence nazionale statunitense[1] riguardo ai cambiamenti climatici in corso e soprattutto sul loro impatto relativo alla stabilità i…" /><meta property="article:published_time" content="2021-10-24T14:27:29+00:00" /><meta property="article:modified_time" content="2021-10-24T14:30:20+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?fit=1200%2C675&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA" /><meta name="twitter:image" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=76d2180c59" /><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });</script> <script>(function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-28380 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em; margin-bottom:-1em;"><center><form role="search" method="get" id="searchform"
class="searchform" action="https://notiziescientifiche.it/"><div >
<label class="screen-reader-text" for="s"></label>
<input class="defaultInput" type="text" value="" name="s" id="s" style="background-color:white; border:1px solid #ff0000"/>
<input type="submit" id="searchsubmit"
value="Cerca" /></div></form></center></div>
<br><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-28380" class="post-28380 post type-post status-publish format-standard has-post-thumbnail hentry category-varie tag-cambiamenti-climatici tag-futuro-dellumanita tag-geoingegneria tag-livello-del-mare tag-politica tag-riscaldamento-globale"><header class="entry-header clearfix"><h1 class="entry-title">Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA</h1></header><div class="entry-content clearfix"><figure class="entry-thumbnail">
<img src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?resize=678%2C381&#038;ssl=1" alt="" title="cambiamenti climatici in corso innalzamento livello del mare" /><figcaption class="wp-caption-text"> Credito: geralt, Pixabay, 216834</figcaption></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&t=Cambiamenti+climatici%2C+mondo+non+riuscir%C3%A0+a+cooperare%3A+scenari+nefasti+secondo+intelligence+USA', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Cambiamenti+climatici%2C+mondo+non+riuscir%C3%A0+a+cooperare%3A+scenari+nefasti+secondo+intelligence+USA:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&media=https://notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg&description=Cambiamenti+climatici%2C+mondo+non+riuscir%C3%A0+a+cooperare%3A+scenari+nefasti+secondo+intelligence+USA', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="9819509806"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>È lungo più di 20 pagine il rapporto realizzato dall&#8217;intelligence nazionale statunitense<a href="#nota1" class="noterimandi"><sup>[1]</sup></a> riguardo ai cambiamenti climatici in corso e soprattutto sul loro impatto relativo alla stabilità internazionale: le previsioni non sono affatto rosee, come spiega la BBC.<a href="#nota2" class="noterimandi"><sup>[2]</sup></a><br />
L&#8217;impatto, esaminato da esperti provenienti da tutte le 18 agenzie di intelligence nazionali, si spinge fino al 2040. Probabilmente, secondo gli esperti, il mondo non riuscirà a cooperare e si creeranno pericolose concorrenze e instabilità più o meno locali che naturalmente avranno un&#8217;influenza globale.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="7727199288"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="toc_container" class="no_bullets"><ul class="toc_list"><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Paesi_cercheranno_ad_ogni_costo_di_difendere_loro_economie"><strong><span class="toc_number toc_depth_1">1)</span></strong>&nbsp; Paesi cercheranno ad ogni costo di difendere loro economie </a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Tra_pochi_anni_effetti_si_faranno_sentire_in_tutto_il_mondo"><strong><span class="toc_number toc_depth_1">2)</span></strong>&nbsp; Tra pochi anni effetti si faranno sentire in tutto il mondo </a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Rifugiati_e_accesso_all8217acqua"><strong><span class="toc_number toc_depth_1">3)</span></strong>&nbsp; Rifugiati e accesso all&#8217;acqua</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Geoingegneria_un_altro_grande_fattore_di_destabilizzazione"><strong><span class="toc_number toc_depth_1">4)</span></strong>&nbsp; Geoingegneria: un altro grande fattore di destabilizzazione</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#La_Cina"><strong><span class="toc_number toc_depth_1">5)</span></strong>&nbsp; La Cina</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Note_e_approfondimenti"><strong><span class="toc_number toc_depth_1">6)</span></strong>&nbsp; Note e approfondimenti</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Articoli_correlati"><strong><span class="toc_number toc_depth_1">7)</span></strong>&nbsp; Articoli correlati</a></span></li></ul></div><h2><span id="Paesi_cercheranno_ad_ogni_costo_di_difendere_loro_economie">Paesi cercheranno ad ogni costo di difendere loro economie </span></h2><p>Molti paesi cercheranno ad ogni costo di difendere il loro apparato economico e di trarre vantaggio dallo sviluppo delle nuove tecnologie e ciò potrebbe portare diverse nazioni a non agire riguardo al riscaldamento globale in corso. Il rapporto, infatti, spiega che sono più di 20 i paesi che attualmente si affidano all&#8217;utilizzo di combustibili fossili per supportare più o meno pienamente le proprie economie. Molti di questi paesi vedono il 50% delle loro entrate derivare proprio dall&#8217;utilizzo di combustibili fossili. Un calo dell&#8217;utilizzo di questi ultimi abbasserebbe nettamente il loro livello di esportazioni mettendoli a dura prova. Il riferimento è soprattutto ai paesi del Medio Oriente che sono tra l&#8217;altro quelli che molto probabilmente affronteranno gli effetti climatici più duri.</p><h2><span id="Tra_pochi_anni_effetti_si_faranno_sentire_in_tutto_il_mondo">Tra pochi anni effetti si faranno sentire in tutto il mondo </span></h2><p>In ogni caso tra pochi anni gli effetti dei cambiamenti climatici in corso si faranno sentire in tutto il mondo e ciò produrrà in diverse aree anche riduzioni importanti dei livelli di energia, di cibo e di acqua nonché di sicurezza sanitaria. Ad essere più in pericolo in tal senso sono 11 paesi: Birmania, Afghanistan, Pakistan, India, Corea del Nord, Haiti, Guatemala, Nicaragua, Honduras, Colombia e Iraq. Ad essere particolarmente a rischio ci sono anche diversi paesi dell&#8217;Africa centrale e diversi piccoli Stati del Pacifico.</p><h2><span id="Rifugiati_e_accesso_all8217acqua">Rifugiati e accesso all&#8217;acqua</span></h2><p>Le destabilizzazioni si propagherebbero comunque molti altri paesi anche a causa degli enormi flussi di rifugiati che seguirebbero, flussi che potrebbero essere una minaccia molto forte soprattutto per quanto riguarda il confine meridionale degli Stati Uniti.<br />
Anche l&#8217;accesso all&#8217;acqua sarà un problema non di poco conto e riguarderà molti paesi del Medio Oriente e del Nordafrica. Problemi in tal senso si avranno anche nei paesi che si affacciano sul bacino del fiume Mekong, come un&#8217;ampia area della Cina, la Cambogia e il Vietnam.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2150481119"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><h2><span id="Geoingegneria_un_altro_grande_fattore_di_destabilizzazione">Geoingegneria: un altro grande fattore di destabilizzazione</span></h2><p>Un altro pericolo, secondo il rapporto, potrebbe provenire dall&#8217;utilizzo di tecniche di geoingegneria per contrastare i cambiamenti climatici. Tecniche come la manipolazione o l&#8217;invio di particelle nell&#8217;atmosfera per imitare gli effetti di riscaldamento globale o per raffreddare una particolare zona oceanica potrebbero essere utili solo sul breve periodo oppure potrebbero spostare il problema in un&#8217;altra regione appartenente a ad un&#8217;altra nazione e quindi creare notevoli tensioni territoriali. I regolamenti internazionali riguardo le nuove pratiche geoingegneristiche, infatti, sono molto scarsi, pressoché inesistenti.</p><h2><span id="La_Cina">La Cina</span></h2><p>Inoltre un accenno alla Cina: questo paese affronterà dei rischi climatici in media più gravi rispetto agli altri paesi, rischi quali l&#8217;innalzamento del livello del mare che andrà a colpire milioni di persone nelle fasce costiere o le inondazioni delle aree interne. Si tratta di fenomeni che andranno ad intaccare le infrastrutture energetiche e avranno un impatto più o meno massiccio sulla sicurezza alimentare del paese e sulle scorte di cibo. È chiaro che questi fenomeni non faranno altro che aumentare le tensioni internazionali tra la Cina e gli altri paesi, molto probabilmente anche tra la Cina e gli stessi Stati Uniti con tanto di aumento di instabilità internazionale al seguito.</p><h2><span id="Note_e_approfondimenti">Note e approfondimenti</span></h2><ol><li><a id="nota1" href="https://www.dni.gov/files/ODNI/documents/assessments/NIE_Climate_Change_and_National_Security.pdf" rel="nofollow">Climate Change and International Responses Increasing Challenges to US National Security Through 2040</a> (rapporto in PDF) &nbsp;(<a href="https://web.archive.org/web/*/https://www.dni.gov/files/ODNI/documents/assessments/NIE_Climate_Change_and_National_Security.pdf" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>)</li><li><a id="nota2" href="https://www.bbc.com/news/science-environment-59004088" rel="nofollow">Climate change will bring global tension, US intelligence report says &#8211; BBC News</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.bbc.com/news/science-environment-59004088" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>)</li></ol><h2><span id="Articoli_correlati">Articoli correlati</span></h2><ul><li><a href="https://notiziescientifiche.it/nel-2050-5-miliardi-di-persone-avranno-difficolta-a-procurarsi-acqua-secondo-nazioni-unite/" title="Tag: Acqua potabile, Aridità e siccità, Cambiamenti climatici in corso, Futuro dell'umanità, Riscaldamento globale, Umidità
Punteggio di similarità: 22" data-aalisten="1" style="font-size:100%;">Nel 2050 5 miliardi di persone avranno difficoltà a procurarsi acqua secondo Nazioni Unite</a></li><li><a href="https://notiziescientifiche.it/innalzamento-dei-livelli-del-mare-potrebbe-innescare-forte-migrazione-verso-interno-negli-usa/" title="Tag: Alluvioni, Futuro, Futuro dell'umanità, Livello del mare, Migrazioni umane
Punteggio di similarità: 20" data-aalisten="1" style="font-size:100%;">Innalzamento dei livelli del mare potrebbe innescare forte migrazione verso interno negli USA</a></li><li><a href="https://notiziescientifiche.it/cambiamenti-climatici-aumenteranno-conflitti-armati-secondo-studio/" title="Tag: Alluvioni, Aridità e siccità, Cambiamenti climatici in corso, Crisi economiche, Futuro dell'umanità, Guerra, Povertà, Riscaldamento globale, Violenza
Punteggio di similarità: 20" data-aalisten="1" style="font-size:100%;">Cambiamenti climatici aumenteranno conflitti armati secondo studio</a></li><li><a href="https://notiziescientifiche.it/riscaldamento-globale-onde-marine-cambieranno-struttura-delle-coste/" title="Tag: Cambiamenti climatici in corso, Coste, Livello del mare, Onde marine, Riscaldamento globale, Spiagge
Punteggio di similarità: 18" data-aalisten="1" style="font-size:100%;">Riscaldamento globale, onde marine cambieranno struttura delle coste</a></li><li><a href="https://notiziescientifiche.it/enormi-muri-sottomarini-per-bloccare-acqua-calda-che-scioglie-ghiacciai-proposti-da-scienziati/" title="Tag: Geoingegneria, Livello del mare, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similarità: 18" data-aalisten="1" style="font-size:100%;">Enormi muri sottomarini per bloccare acqua calda che scioglie ghiacciai proposti da scienziati</a></li><li><a href="https://notiziescientifiche.it/delta-del-mekong-completamente-sommerso-entro-2050-scienziato-lancia-allarme/" title="Tag: Fiumi e corsi d'acqua, Livello del mare, Mekong, Riscaldamento globale
Punteggio di similarità: 18" data-aalisten="1" style="font-size:100%;">Delta del Mekong completamente sommerso entro 2050, scienziato lancia allarme</a></li><li><a href="https://notiziescientifiche.it/livello-del-mare-sempre-piu-alto-aumenteranno-erosioni-e-inondazioni-costiere/" title="Tag: Alluvioni, Cambiamenti climatici in corso, Erosione costiera, Livello del mare, Maree, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similarità: 18" data-aalisten="1" style="font-size:100%;">Livello del mare sempre più alto, aumenteranno erosioni e inondazioni costiere</a></li><li><a href="https://notiziescientifiche.it/giorni-molto-caldi-aumenteranno-e-produttivita-lavorativa-si-ridurra-per-riscaldamento-globale-secondo-ricercatore/" title="Tag: Futuro dell'umanità, Lavoro, Riscaldamento globale
Punteggio di similarità: 18" data-aalisten="1" style="font-size:100%;">Giorni molto caldi aumenteranno e produttività lavorativa si ridurrà per riscaldamento globale secondo ricercatore</a></li></ul><p></p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/cambiamenti-climatici/" rel="tag">Cambiamenti climatici in corso</a></li><li><a href="https://notiziescientifiche.it/tag/futuro-dellumanita/" rel="tag">Futuro dell'umanità</a></li><li><a href="https://notiziescientifiche.it/tag/geoingegneria/" rel="tag">Geoingegneria</a></li><li><a href="https://notiziescientifiche.it/tag/livello-del-mare/" rel="tag">Livello del mare</a></li><li><a href="https://notiziescientifiche.it/tag/politica/" rel="tag">Politica</a></li><li><a href="https://notiziescientifiche.it/tag/riscaldamento-globale/" rel="tag">Riscaldamento globale</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa%2F&amp;linkname=Cambiamenti%20climatici%2C%20mondo%20non%20riuscir%C3%A0%20a%20cooperare%3A%20scenari%20nefasti%20secondo%20intelligence%20USA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Data articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Pubblicazione:<span> <span class="published"><span itemprop="datePublished" content="24 Ottobre 2021">24/10/2021</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-12362 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/incendi-in-siberia-stanno-accelerando-scioglimento-dellartico/" title="Incendi in Siberia stanno accelerando scioglimento dell&#8217;Artico"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/incendio-villaggio-in-Siberia-fumo.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/incendio-villaggio-in-Siberia-fumo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/incendio-villaggio-in-Siberia-fumo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/incendio-villaggio-in-Siberia-fumo.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/incendio-villaggio-in-Siberia-fumo.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Ambiente e clima</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/incendi-in-siberia-stanno-accelerando-scioglimento-dellartico/" title="Incendi in Siberia stanno accelerando scioglimento dell&#8217;Artico" rel="bookmark">
Incendi in Siberia stanno accelerando scioglimento dell&#8217;Artico		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">30/07/2019</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Gli incendi boschivi che si stanno verificando in Siberia, oltre a rappresentare un fatto di per sé <a class="mh-excerpt-more" href="https://notiziescientifiche.it/incendi-in-siberia-stanno-accelerando-scioglimento-dellartico/" title="Incendi in Siberia stanno accelerando scioglimento dell&#8217;Artico">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-11214 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/ghiaccio-in-groenlandia-si-scioglie-sempre-piu-foto-crea-scalpore/" title="Ghiaccio in Groenlandia si scioglie sempre più, foto crea scalpore"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/cani-slitta-scioglimento-dei-ghiacci-Groenlandia.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/cani-slitta-scioglimento-dei-ghiacci-Groenlandia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/cani-slitta-scioglimento-dei-ghiacci-Groenlandia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/cani-slitta-scioglimento-dei-ghiacci-Groenlandia.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/cani-slitta-scioglimento-dei-ghiacci-Groenlandia.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Ambiente e clima</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/ghiaccio-in-groenlandia-si-scioglie-sempre-piu-foto-crea-scalpore/" title="Ghiaccio in Groenlandia si scioglie sempre più, foto crea scalpore" rel="bookmark">
Ghiaccio in Groenlandia si scioglie sempre più, foto crea scalpore		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">18/06/2019</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Sta facendo scalpore l&#8217;immagine rilasciata da un gruppo di ricercatori dell&#8217;Istituto Meteorologico Danese nella quale attraversano su <a class="mh-excerpt-more" href="https://notiziescientifiche.it/ghiaccio-in-groenlandia-si-scioglie-sempre-piu-foto-crea-scalpore/" title="Ghiaccio in Groenlandia si scioglie sempre più, foto crea scalpore">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-16334 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/temperature-degli-oceani-nel-2019-da-record-aumento-sta-accelerando/" title="Temperature degli oceani nel 2019 da record, aumento sta accelerando"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Ambiente e clima</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/temperature-degli-oceani-nel-2019-da-record-aumento-sta-accelerando/" title="Temperature degli oceani nel 2019 da record, aumento sta accelerando" rel="bookmark">
Temperature degli oceani nel 2019 da record, aumento sta accelerando		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/01/">14/01/2020</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Il calore oceanico nel corso del 2019 sarebbe stato da record secondo un nuovo studio apparso su <a class="mh-excerpt-more" href="https://notiziescientifiche.it/temperature-degli-oceani-nel-2019-da-record-aumento-sta-accelerando/" title="Temperature degli oceani nel 2019 da record, aumento sta accelerando">[leggi tutto]</a></p></div></div></article></div></div></section><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-179" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/riscaldamento-globale" class="mh-widget-title-link">Altri su riscaldamento globale</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27402 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-alpi tag-ghiacciai tag-riscaldamento-globale tag-scioglimento-dei-ghiacci"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-alpini-e-incessante-secondo-glaciologo/" title="Scioglimento dei ghiacci alpini è incessante secondo glaciologo"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/ghiacciaio-dellAletsch.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/ghiacciaio-dellAletsch.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/ghiacciaio-dellAletsch.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/ghiacciaio-dellAletsch.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/ghiacciaio-dellAletsch.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-alpini-e-incessante-secondo-glaciologo/" title="Scioglimento dei ghiacci alpini è incessante secondo glaciologo">
Scioglimento dei ghiacci alpini è incessante secondo glaciologo									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/09/">03/09/2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13796 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-cambiamenti-climatici tag-carbonio tag-fiumi-e-corsi-dacqua tag-gas-serra tag-laghi tag-permafrost tag-riscaldamento-globale tag-siberia"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/fiumi-e-laghi-della-siberia-emettono-gas-serra-nellaria-a-seguito-dello-scongelamento-del-permafrost/" title="Fiumi e laghi della Siberia emettono gas serra nell&#8217;aria a seguito dello scongelamento del permafrost"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/permafrost.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/permafrost.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/permafrost.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/permafrost.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/permafrost.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/fiumi-e-laghi-della-siberia-emettono-gas-serra-nellaria-a-seguito-dello-scongelamento-del-permafrost/" title="Fiumi e laghi della Siberia emettono gas serra nell&#8217;aria a seguito dello scongelamento del permafrost">
Fiumi e laghi della Siberia emettono gas serra nell&#8217;aria a seguito dello scongelamento del permafrost									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">15/09/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8201 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-aerosol tag-inquinamento-dellaria tag-riscaldamento-globale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/aerosol-raffreddano-atmosfera-piu-di-quanto-si-pensasse-riscaldamento-globale-da-ricalcolare-secondo-scienziato/" title="Aerosol raffreddano atmosfera più di quanto si pensasse, riscaldamento globale da ricalcolare secondo scienziato"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/nubi-caldo-calore-lago-nuvole-aerosol.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/nubi-caldo-calore-lago-nuvole-aerosol.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/nubi-caldo-calore-lago-nuvole-aerosol.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/nubi-caldo-calore-lago-nuvole-aerosol.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/nubi-caldo-calore-lago-nuvole-aerosol.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/aerosol-raffreddano-atmosfera-piu-di-quanto-si-pensasse-riscaldamento-globale-da-ricalcolare-secondo-scienziato/" title="Aerosol raffreddano atmosfera più di quanto si pensasse, riscaldamento globale da ricalcolare secondo scienziato">
Aerosol raffreddano atmosfera più di quanto si pensasse, riscaldamento globale da ricalcolare secondo scienziato									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/01/">22/01/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26163 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-anidride-carbonica tag-cambiamenti-climatici-del-passato tag-cambiamenti-climatici tag-fondo-del-mare tag-foraminiferi tag-monsoni tag-pioggia tag-pleistocene tag-radiazione-solare tag-riscaldamento-globale tag-salinita tag-umidita tag-vento"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/riscaldamento-globale-portera-a-massiccio-aumento-delle-piogge-monsoniche/" title="Riscaldamento globale porterà a massiccio aumento delle piogge monsoniche"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/06/Ambiente-clima-alba-sole-pioggia-maltempo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/06/Ambiente-clima-alba-sole-pioggia-maltempo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/06/Ambiente-clima-alba-sole-pioggia-maltempo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/06/Ambiente-clima-alba-sole-pioggia-maltempo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/06/Ambiente-clima-alba-sole-pioggia-maltempo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/riscaldamento-globale-portera-a-massiccio-aumento-delle-piogge-monsoniche/" title="Riscaldamento globale porterà a massiccio aumento delle piogge monsoniche">
Riscaldamento globale porterà a massiccio aumento delle piogge monsoniche									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/06/">07/06/2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15617 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-acidificazione-dei-mari tag-caldo tag-cambiamenti-climatici tag-carbonio tag-groenlandia tag-incendi tag-livello-del-mare tag-meteorologia tag-ondate-di-calore tag-riscaldamento-globale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/anni-2010-decennio-piu-caldo-della-storia-secondo-onu/" title="Anni 2010, decennio più caldo della storia secondo ONU"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/riscaldamento-globale-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/riscaldamento-globale-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/riscaldamento-globale-2019.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/riscaldamento-globale-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/riscaldamento-globale-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/anni-2010-decennio-piu-caldo-della-storia-secondo-onu/" title="Anni 2010, decennio più caldo della storia secondo ONU">
Anni 2010, decennio più caldo della storia secondo ONU									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">05/12/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27377 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-alberi tag-anidride-carbonica tag-caldo tag-cambiamenti-climatici tag-carbonio tag-decomposizione-biologica tag-foreste tag-incendi tag-insetti tag-legno tag-riscaldamento-globale tag-tropici"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/legno-morto-delle-foreste-rilascia-tantissima-anidride-carbonica-nellatmosfera/" title="Legno morto delle foreste rilascia tantissima anidride carbonica nell&#8217;atmosfera"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/legno-morto-foreste-alberi-decomposizione-suolo-rami-secchi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/legno-morto-foreste-alberi-decomposizione-suolo-rami-secchi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/legno-morto-foreste-alberi-decomposizione-suolo-rami-secchi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/legno-morto-foreste-alberi-decomposizione-suolo-rami-secchi.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/09/legno-morto-foreste-alberi-decomposizione-suolo-rami-secchi.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/legno-morto-delle-foreste-rilascia-tantissima-anidride-carbonica-nellatmosfera/" title="Legno morto delle foreste rilascia tantissima anidride carbonica nell&#8217;atmosfera">
Legno morto delle foreste rilascia tantissima anidride carbonica nell&#8217;atmosfera									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/09/">02/09/2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11311 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-ghiacciai tag-himalaya tag-riscaldamento-globale tag-scioglimento-dei-ghiacci"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scioglimento-dei-ghiacciai-dellhimalaya-raddoppiato-negli-ultimi-anni-ritmo-sembra-drammatico/" title="Scioglimento dei ghiacciai dell&#8217;Himalaya raddoppiato negli ultimi anni, ritmo sembra drammatico"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/ghiacciai-Himalaya-Nepal-montagne.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/ghiacciai-Himalaya-Nepal-montagne.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/ghiacciai-Himalaya-Nepal-montagne.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/ghiacciai-Himalaya-Nepal-montagne.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/ghiacciai-Himalaya-Nepal-montagne.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scioglimento-dei-ghiacciai-dellhimalaya-raddoppiato-negli-ultimi-anni-ritmo-sembra-drammatico/" title="Scioglimento dei ghiacciai dell&#8217;Himalaya raddoppiato negli ultimi anni, ritmo sembra drammatico">
Scioglimento dei ghiacciai dell&#8217;Himalaya raddoppiato negli ultimi anni, ritmo sembra drammatico									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">20/06/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18861 post type-post status-publish format-standard has-post-thumbnail category-zoologia tag-antartide tag-crostacei tag-euphausiacea tag-fitoplancton tag-pesca tag-pesci tag-riscaldamento-globale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/riscaldamento-degli-oceani-cambiera-distribuzione-del-krill-con-conseguenze-sulla-catena-alimentare/" title="Riscaldamento degli oceani cambierà distribuzione del krill con conseguenze sulla catena alimentare"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/krill.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/krill.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/krill.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/krill.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/krill.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/riscaldamento-degli-oceani-cambiera-distribuzione-del-krill-con-conseguenze-sulla-catena-alimentare/" title="Riscaldamento degli oceani cambierà distribuzione del krill con conseguenze sulla catena alimentare">
Riscaldamento degli oceani cambierà distribuzione del krill con conseguenze sulla catena alimentare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">18/05/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23496 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-alaska tag-alluvioni tag-artico tag-ghiaccio tag-laghi tag-neve tag-permafrost tag-pioggia tag-riscaldamento-globale tag-scioglimento-dei-ghiacci tag-tundra"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/alaska-sono-centinaia-i-laghi-in-disgelo-che-stanno-tracimando/" title="Alaska, sono centinaia i laghi in disgelo che stanno tracimando"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/lago-permafrost-Alaska.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/lago-permafrost-Alaska.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/lago-permafrost-Alaska.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/lago-permafrost-Alaska.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/lago-permafrost-Alaska.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/alaska-sono-centinaia-i-laghi-in-disgelo-che-stanno-tracimando/" title="Alaska, sono centinaia i laghi in disgelo che stanno tracimando">
Alaska, sono centinaia i laghi in disgelo che stanno tracimando									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">03/12/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19506 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-aridita-e-siccita tag-mar-mediterraneo tag-pioggia tag-riscaldamento-globale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/mediterraneo-studio-conferma-piogge-saranno-sempre-piu-scarse/" title="Mediterraneo, studio conferma: piogge saranno sempre più scarse"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/aumento-temperature-globali.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/aumento-temperature-globali.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/aumento-temperature-globali.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/aumento-temperature-globali.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/aumento-temperature-globali.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/mediterraneo-studio-conferma-piogge-saranno-sempre-piu-scarse/" title="Mediterraneo, studio conferma: piogge saranno sempre più scarse">
Mediterraneo, studio conferma: piogge saranno sempre più scarse									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/06/">18/06/2020</a></span></div></div></li></ul></div><div id="mh_magazine_custom_posts-213" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/futuro-dellumanita/" class="mh-widget-title-link">Altri sul futuro dell&#8217;umanità</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24962 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-futuro tag-futuro-dellumanita tag-libri-su-tecnologie"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-10-migliori-libri-sul-futuro-dellumanita/" title="I 10 migliori libri sul futuro dell&#8217;umanità"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/03/futuro-dellumanita-libri.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/03/futuro-dellumanita-libri.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/03/futuro-dellumanita-libri.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/03/futuro-dellumanita-libri.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/03/futuro-dellumanita-libri.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sul-futuro-dellumanita/" title="I 10 migliori libri sul futuro dell&#8217;umanità">
I 10 migliori libri sul futuro dell&#8217;umanità									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/03/">08/03/2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26360 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-futuro-dellumanita tag-invecchiamento tag-tassi-di-mortalita"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/quanti-anni-vivranno-gli-umani-entro-il-2100-nuovo-studio-fornisce-interessanti-risposte/" title="Quanti anni vivranno gli umani entro il 2100? Nuovo studio fornisce interessanti risposte"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/07/donna-anziana-vecchiaia-deserto-pelle-rugosa-beduini-longevita-centenaria.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/07/donna-anziana-vecchiaia-deserto-pelle-rugosa-beduini-longevita-centenaria.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/07/donna-anziana-vecchiaia-deserto-pelle-rugosa-beduini-longevita-centenaria.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/07/donna-anziana-vecchiaia-deserto-pelle-rugosa-beduini-longevita-centenaria.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/07/donna-anziana-vecchiaia-deserto-pelle-rugosa-beduini-longevita-centenaria.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/quanti-anni-vivranno-gli-umani-entro-il-2100-nuovo-studio-fornisce-interessanti-risposte/" title="Quanti anni vivranno gli umani entro il 2100? Nuovo studio fornisce interessanti risposte">
Quanti anni vivranno gli umani entro il 2100? Nuovo studio fornisce interessanti risposte									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/07/">02/07/2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19458 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-futuro-dellumanita tag-grande-filtro tag-via-lattea tag-vita-extraterrestre tag-vita-extraterrestre-intelligente"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/civilta-extraterrestri-tecnologiche-attive-in-via-lattea-potrebbero-essere-piu-di-30/" title="Civiltà extraterrestri tecnologiche attive in via Lattea potrebbero essere più di 30"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/civiltà-extraterrestri-tecnologiche.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/civiltà-extraterrestri-tecnologiche.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/civiltà-extraterrestri-tecnologiche.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/civiltà-extraterrestri-tecnologiche.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/06/civiltà-extraterrestri-tecnologiche.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/civilta-extraterrestri-tecnologiche-attive-in-via-lattea-potrebbero-essere-piu-di-30/" title="Civiltà extraterrestri tecnologiche attive in via Lattea potrebbero essere più di 30">
Civiltà extraterrestri tecnologiche attive in via Lattea potrebbero essere più di 30									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/06/">15/06/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14394 post type-post status-publish format-standard has-post-thumbnail category-varie tag-futuro-dellumanita tag-pandemie"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ecco-quali-sono-le-nazioni-migliori-dove-rifugiarsi-in-caso-di-pandemia-globale/" title="Ecco quali sono le nazioni migliori dove rifugiarsi in caso di pandemia globale"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pandemia-teschio-morte-notte.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pandemia-teschio-morte-notte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pandemia-teschio-morte-notte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pandemia-teschio-morte-notte.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pandemia-teschio-morte-notte.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/ecco-quali-sono-le-nazioni-migliori-dove-rifugiarsi-in-caso-di-pandemia-globale/" title="Ecco quali sono le nazioni migliori dove rifugiarsi in caso di pandemia globale">
Ecco quali sono le nazioni migliori dove rifugiarsi in caso di pandemia globale									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">02/10/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1278 post type-post status-publish format-standard has-post-thumbnail category-robotica tag-disoccupazione tag-futuro-dellumanita tag-intelligenza-artificiale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/robot-potrebbero-destabilizzare-mondo-causando-disoccupazione-guerre-secondo-lonu/" title="Robot potrebbero destabilizzare il mondo causando disoccupazione e guerre secondo l&#8217;Onu"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/09/000536.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/09/000536.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/09/000536.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/09/000536.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/09/000536.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/09/000536.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/robot-potrebbero-destabilizzare-mondo-causando-disoccupazione-guerre-secondo-lonu/" title="Robot potrebbero destabilizzare il mondo causando disoccupazione e guerre secondo l&#8217;Onu">
Robot potrebbero destabilizzare il mondo causando disoccupazione e guerre secondo l&#8217;Onu									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2017/09/">28/09/2017</a></span></div></div></li></ul></div><div id="mh_magazine_custom_posts-312" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/livello-del-mare/" class="mh-widget-title-link">Ultime sul livello del mare</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16334 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-calore tag-livello-del-mare tag-riscaldamento-globale tag-uragani-e-tornado"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/temperature-degli-oceani-nel-2019-da-record-aumento-sta-accelerando/" title="Temperature degli oceani nel 2019 da record, aumento sta accelerando"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/temperature-oceaniche-medie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/temperature-degli-oceani-nel-2019-da-record-aumento-sta-accelerando/" title="Temperature degli oceani nel 2019 da record, aumento sta accelerando">
Temperature degli oceani nel 2019 da record, aumento sta accelerando									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/01/">14/01/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17450 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-cambiamenti-climatici tag-erosione-costiera tag-fiumi-e-corsi-dacqua tag-livello-del-mare tag-sabbia tag-spiagge tag-urbanizzazione"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/meta-delle-spiagge-del-mondo-potrebbe-scomparire-entro-2100-a-causa-dellerosione/" title="Metà delle spiagge del mondo potrebbe scomparire entro 2100 a causa dell&#8217;erosione"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/spiaggia-sabbia-onda-mare-bagnasciuga-rocce-erosione-livello-del-mare.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/spiaggia-sabbia-onda-mare-bagnasciuga-rocce-erosione-livello-del-mare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/spiaggia-sabbia-onda-mare-bagnasciuga-rocce-erosione-livello-del-mare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/spiaggia-sabbia-onda-mare-bagnasciuga-rocce-erosione-livello-del-mare.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/spiaggia-sabbia-onda-mare-bagnasciuga-rocce-erosione-livello-del-mare.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/meta-delle-spiagge-del-mondo-potrebbe-scomparire-entro-2100-a-causa-dellerosione/" title="Metà delle spiagge del mondo potrebbe scomparire entro 2100 a causa dell&#8217;erosione">
Metà delle spiagge del mondo potrebbe scomparire entro 2100 a causa dell&#8217;erosione									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">05/03/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13168 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-cambiamenti-climatici tag-livello-del-mare"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/anche-alessandria-rischia-di-essere-sommersa-per-laumento-del-livello-del-mare/" title="Anche Alessandria d&#8217;Egitto rischia di essere sommersa per l&#8217;aumento del livello del mare"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Alessandria-Egitto.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Alessandria-Egitto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Alessandria-Egitto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Alessandria-Egitto.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Alessandria-Egitto.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/anche-alessandria-rischia-di-essere-sommersa-per-laumento-del-livello-del-mare/" title="Anche Alessandria d&#8217;Egitto rischia di essere sommersa per l&#8217;aumento del livello del mare">
Anche Alessandria d&#8217;Egitto rischia di essere sommersa per l&#8217;aumento del livello del mare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/08/">30/08/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13117 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-fiumi-e-corsi-dacqua tag-livello-del-mare tag-mekong tag-riscaldamento-globale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/delta-del-mekong-completamente-sommerso-entro-2050-scienziato-lancia-allarme/" title="Delta del Mekong completamente sommerso entro 2050, scienziato lancia allarme"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Delta-del-Mekong.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Delta-del-Mekong.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Delta-del-Mekong.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Delta-del-Mekong.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/Delta-del-Mekong.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/delta-del-mekong-completamente-sommerso-entro-2050-scienziato-lancia-allarme/" title="Delta del Mekong completamente sommerso entro 2050, scienziato lancia allarme">
Delta del Mekong completamente sommerso entro 2050, scienziato lancia allarme									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/08/">28/08/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10172 post type-post status-publish format-standard has-post-thumbnail category-geologia-e-storia-della-terra category-top-news tag-cambiamenti-climatici tag-livello-del-mare tag-onde-marine tag-vento"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/venti-oceanici-sempre-piu-forti-e-onde-sempre-piu-alte-secondo-studio/" title="Venti oceanici sempre più forti e onde sempre più alte secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/onda-vento-mare-oceano.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/onda-vento-mare-oceano.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/onda-vento-mare-oceano.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/onda-vento-mare-oceano.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/onda-vento-mare-oceano.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/venti-oceanici-sempre-piu-forti-e-onde-sempre-piu-alte-secondo-studio/" title="Venti oceanici sempre più forti e onde sempre più alte secondo studio">
Venti oceanici sempre più forti e onde sempre più alte secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/04/">27/04/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12901 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-cambiamenti-climatici tag-ghiacciai tag-groenlandia tag-livello-del-mare tag-riscaldamento-globale tag-scioglimento-dei-ghiacci"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/groenlandia-preoccupa-americani-dovrebbero-gia-cominciare-a-trasferirsi-nellentroterra/" title="Groenlandia preoccupa, americani dovrebbero già cominciare a trasferirsi nell&#8217;entroterra"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/ghiacciaio-Helheim-Groenlandia.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/ghiacciaio-Helheim-Groenlandia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/ghiacciaio-Helheim-Groenlandia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/ghiacciaio-Helheim-Groenlandia.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/ghiacciaio-Helheim-Groenlandia.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/groenlandia-preoccupa-americani-dovrebbero-gia-cominciare-a-trasferirsi-nellentroterra/" title="Groenlandia preoccupa, americani dovrebbero già cominciare a trasferirsi nell&#8217;entroterra">
Groenlandia preoccupa, americani dovrebbero già cominciare a trasferirsi nell&#8217;entroterra									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/08/">22/08/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-28380 post type-post status-publish format-standard has-post-thumbnail category-varie tag-cambiamenti-climatici tag-futuro-dellumanita tag-geoingegneria tag-livello-del-mare tag-politica tag-riscaldamento-globale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/cambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa/" title="Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/10/cambiamenti-climatici-in-corso-innalzamento-livello-del-mare.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/cambiamenti-climatici-mondo-non-riuscira-a-cooperare-scenari-nefasti-secondo-intelligence-usa/" title="Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA">
Cambiamenti climatici, mondo non riuscirà a cooperare: scenari nefasti secondo intelligence USA									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/10/">24/10/2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13262 post type-post status-publish format-standard has-post-thumbnail category-geologia-e-storia-della-terra category-top-news tag-cambiamenti-climatici-del-passato tag-grotte-e-caverne tag-livello-del-mare tag-pliocene"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/analizzano-grotta-e-scoprono-che-3-milioni-di-anni-fa-livello-del-mare-era-16-metri-piu-alto-di-quello-odierno/" title="Analizzano grotta e scoprono che 3 milioni di anni fa livello del mare era 16 metri più alto di quello odierno"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/grotta-stalattiti-Maiorca-Spagna.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/grotta-stalattiti-Maiorca-Spagna.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/grotta-stalattiti-Maiorca-Spagna.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/grotta-stalattiti-Maiorca-Spagna.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/grotta-stalattiti-Maiorca-Spagna.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/analizzano-grotta-e-scoprono-che-3-milioni-di-anni-fa-livello-del-mare-era-16-metri-piu-alto-di-quello-odierno/" title="Analizzano grotta e scoprono che 3 milioni di anni fa livello del mare era 16 metri più alto di quello odierno">
Analizzano grotta e scoprono che 3 milioni di anni fa livello del mare era 16 metri più alto di quello odierno									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">01/09/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20999 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-alluvioni tag-fango tag-fiumi-e-corsi-dacqua tag-livello-del-mare"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/innalzamento-del-mare-provochera-alluvioni-fluviali-catastrofiche-secondo-studio/" title="Innalzamento del mare provocherà alluvioni fluviali catastrofiche secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fiume-inondazione-alluvione-fluviale-acqua-alta-onde-corso-dacqua.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fiume-inondazione-alluvione-fluviale-acqua-alta-onde-corso-dacqua.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fiume-inondazione-alluvione-fluviale-acqua-alta-onde-corso-dacqua.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fiume-inondazione-alluvione-fluviale-acqua-alta-onde-corso-dacqua.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fiume-inondazione-alluvione-fluviale-acqua-alta-onde-corso-dacqua.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/innalzamento-del-mare-provochera-alluvioni-fluviali-catastrofiche-secondo-studio/" title="Innalzamento del mare provocherà alluvioni fluviali catastrofiche secondo studio">
Innalzamento del mare provocherà alluvioni fluviali catastrofiche secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">13/08/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18020 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-antartide tag-ghiacciai tag-livello-del-mare tag-riscaldamento-globale tag-scioglimento-dei-ghiacci"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/imponente-ghiacciaio-al-polo-sud-si-e-ritirato-di-5-km-in-22-anni-e-scioglimento-sta-accelerando/" title="Imponente ghiacciaio al polo sud si è ritirato di 5 km in 22 anni e scioglimento sta accelerando"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiacciaio-Denman-polo-sud-calotta-polare-NASA.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiacciaio-Denman-polo-sud-calotta-polare-NASA.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiacciaio-Denman-polo-sud-calotta-polare-NASA.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiacciaio-Denman-polo-sud-calotta-polare-NASA.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiacciaio-Denman-polo-sud-calotta-polare-NASA.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/imponente-ghiacciaio-al-polo-sud-si-e-ritirato-di-5-km-in-22-anni-e-scioglimento-sta-accelerando/" title="Imponente ghiacciaio al polo sud si è ritirato di 5 km in 22 anni e scioglimento sta accelerando">
Imponente ghiacciaio al polo sud si è ritirato di 5 km in 22 anni e scioglimento sta accelerando									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">23/03/2020</a></span></div></div></li></ul></div><div id="mh_magazine_custom_posts-398" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/varie/" class="mh-widget-title-link">Ti può interessare anche&#8230;</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18952 post type-post status-publish format-standard has-post-thumbnail category-varie tag-automobili tag-giornalismo tag-pubblicita"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/pubblicita-sui-giornali-e-richiami-di-aziende-automobilistiche-conflitto-di-interesse-negli-usa/" title="Pubblicità sui giornali e richiami di aziende automobilistiche, conflitto di interesse negli USA"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cruscotto-volante-contachilometri-automobile-clacson-guidare-veicolo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cruscotto-volante-contachilometri-automobile-clacson-guidare-veicolo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cruscotto-volante-contachilometri-automobile-clacson-guidare-veicolo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cruscotto-volante-contachilometri-automobile-clacson-guidare-veicolo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cruscotto-volante-contachilometri-automobile-clacson-guidare-veicolo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/pubblicita-sui-giornali-e-richiami-di-aziende-automobilistiche-conflitto-di-interesse-negli-usa/" title="Pubblicità sui giornali e richiami di aziende automobilistiche, conflitto di interesse negli USA">
Pubblicità sui giornali e richiami di aziende automobilistiche, conflitto di interesse negli USA									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">23/05/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21875 post type-post status-publish format-standard has-post-thumbnail category-varie tag-ferite tag-incidenti-domestici tag-vetro"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/tavoli-di-vetro-non-temperato-molto-pericolosi-secondo-studio/" title="Tavoli di vetro non temperato molto pericolosi secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/09/tavolo-di-vetro.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/tavoli-di-vetro-non-temperato-molto-pericolosi-secondo-studio/" title="Tavoli di vetro non temperato molto pericolosi secondo studio">
Tavoli di vetro non temperato molto pericolosi secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/09/">15/09/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14417 post type-post status-publish format-standard has-post-thumbnail category-varie tag-facebook"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/facebook-puo-essere-forzata-dai-singoli-stati-a-rimuovere-materiale-secondo-nuova-sentenza/" title="Facebook può essere forzata dai singoli Stati a rimuovere materiale secondo nuova sentenza"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Facebook-smartphone-social-network.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Facebook-smartphone-social-network.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Facebook-smartphone-social-network.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Facebook-smartphone-social-network.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Facebook-smartphone-social-network.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/facebook-puo-essere-forzata-dai-singoli-stati-a-rimuovere-materiale-secondo-nuova-sentenza/" title="Facebook può essere forzata dai singoli Stati a rimuovere materiale secondo nuova sentenza">
Facebook può essere forzata dai singoli Stati a rimuovere materiale secondo nuova sentenza									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">03/10/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17740 post type-post status-publish format-standard has-post-thumbnail category-varie tag-coronavirus tag-virus-di-wuhan tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/anche-lussemburgo-chiude-attivita-commerciali-per-limitare-contagio-del-coronavirus/" title="Anche Lussemburgo chiude attività commerciali per limitare contagio del coronavirus"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-diffusione-Lussemburgo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-diffusione-Lussemburgo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-diffusione-Lussemburgo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-diffusione-Lussemburgo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-diffusione-Lussemburgo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/anche-lussemburgo-chiude-attivita-commerciali-per-limitare-contagio-del-coronavirus/" title="Anche Lussemburgo chiude attività commerciali per limitare contagio del coronavirus">
Anche Lussemburgo chiude attività commerciali per limitare contagio del coronavirus									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">15/03/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16514 post type-post status-publish format-standard has-post-thumbnail category-varie tag-virus-di-wuhan tag-epidemie tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/virus-cinese-segnalati-primi-casi-sospetti-in-europa/" title="Virus cinese, segnalati primi casi sospetti in Europa"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/virus-polmonare.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/virus-polmonare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/virus-polmonare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/virus-polmonare.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/virus-polmonare.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/virus-cinese-segnalati-primi-casi-sospetti-in-europa/" title="Virus cinese, segnalati primi casi sospetti in Europa">
Virus cinese, segnalati primi casi sospetti in Europa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/01/">23/01/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15944 post type-post status-publish format-standard has-post-thumbnail category-varie tag-gabinetto tag-lavoro"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/approvato-nuovo-wc-inclinato-che-induce-lavoratori-a-stare-di-meno-in-bagno/" title="Approvato nuovo WC inclinato che induce lavoratori a stare di meno in bagno"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/WC-gabinetto.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/WC-gabinetto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/WC-gabinetto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/WC-gabinetto.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/WC-gabinetto.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/approvato-nuovo-wc-inclinato-che-induce-lavoratori-a-stare-di-meno-in-bagno/" title="Approvato nuovo WC inclinato che induce lavoratori a stare di meno in bagno">
Approvato nuovo WC inclinato che induce lavoratori a stare di meno in bagno									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">26/12/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20054 post type-post status-publish format-standard has-post-thumbnail category-varie tag-mascherine"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/alcuni-metodi-per-decontaminare-mascherine-n95-le-danneggiano-secondo-studio/" title="Alcuni metodi per decontaminare mascherine N95 le danneggiano secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/mascherina-facciale.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/mascherina-facciale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/mascherina-facciale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/mascherina-facciale.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/mascherina-facciale.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/alcuni-metodi-per-decontaminare-mascherine-n95-le-danneggiano-secondo-studio/" title="Alcuni metodi per decontaminare mascherine N95 le danneggiano secondo studio">
Alcuni metodi per decontaminare mascherine N95 le danneggiano secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/07/">17/07/2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15246 post type-post status-publish format-standard has-post-thumbnail category-varie tag-droni tag-fotocamere-e-videocamere tag-intelligenza-artificiale tag-persone-scomparse tag-polizia tag-privacy tag-riconoscimento-facciale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/droni-che-riconoscono-persone-da-150-metri-usati-in-scozia-per-trovare-dispersi/" title="Droni che riconoscono persone da 150 metri usati in Scozia per trovare dispersi"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/drone.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/drone.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/drone.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/drone.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/drone.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/droni-che-riconoscono-persone-da-150-metri-usati-in-scozia-per-trovare-dispersi/" title="Droni che riconoscono persone da 150 metri usati in Scozia per trovare dispersi">
Droni che riconoscono persone da 150 metri usati in Scozia per trovare dispersi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">04/11/2019</a></span></div></div></li></ul></div></aside></div></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-26941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26941"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-24824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24824"><a href="https://notiziescientifiche.it/che-cose-notizie-scientifiche-it/">Cos&#8217;è Notizie scientifiche.it</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.
L’autore del blog non è responsabile di altri siti collegati tramite link né del loro contenuto che può essere soggetto a variazioni nel tempo. </span>
<br><br><span>Questo sito usa i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br><br>
<span>notiziescientifiche.it partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it</span>
<br><br><img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p></div></div> <script type="text/javascript">function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}</script> </div><aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Usiamo i cookie per migliorare l'esperienza sul sito (<a href="https://notiziescientifiche.it/privacy/">maggiori informazioni</a>)</p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button></div></div></div></aside>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/b5bfd4a8f84e6298f79cb08edc93bb42.js?ver=c1c1f' id='jetpack-photon-js'></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"dd1ee67863","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/d7297fafbc5ee57a9611c016c2ed387d.js?ver=f5a3f' id='pt-cv-content-views-script-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/3a9f62887038f3517e01b2df3722024c.js?ver=37b12' id='toc-front-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/3dc04b31e4b1af02d83d575f4569360a.js?ver=21af2' id='pt-cv-public-pro-script-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>/*  */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"28380","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/5c84cbac33efad01d7495613e2034ee7.js?ver=d3bb5' id='moove_gdpr_frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/43da29eaf371e0c6bb6b6a0bdee03398.js?ver=1cc04' id='wp-embed-js'></script> <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it"   width="350"  height="233"  class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-svg-icon">
<svg class="icon icon-policy" viewBox="0 0 26 32">
<path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button></li></ul><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva impostazioni">Salva impostazioni</button></div></div></div><div class="moove-clearfix"></div></div></div>
<script src='https://stats.wp.com/e-202142.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'127930921',post:'28380',tz:'2',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '28380' ]);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2021-10-24 14:49:44 -->
<!-- Page generated by LiteSpeed Cache 4.4.1 on 2021-10-24 16:49:44 -->