<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Ubuntu']}};</script><script id="litespeed-webfont-lib" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=f6060c799e" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=f6060c799e" /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://notiziescientifiche.it/min/3f7b1.css' /><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='https://notiziescientifiche.it/min/762d7.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">








<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro &#8211; Notizie scientifiche.it</title>
<link rel="amphtml" href="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" />










<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>




<link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ecco come saranno le stazioni di servizio del futuro' href='https://notiziescientifiche.it/ecco-come-saranno-le-stazioni-di-servizio-del-futuro/' />
<link rel='next' title='Vulcano scoppia 14 volte in una sola notte in Messico' href='https://notiziescientifiche.it/vulcano-scoppia-14-volte-in-una-sola-notte-in-messico/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/" />
<link rel='shortlink' href='https://wp.me/p8EMFX-3LU' />
<link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }
</style>
<!--[if lt IE 9]>
<script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro" />
<meta property="og:url" content="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/" />
<meta property="og:description" content="Un nuovo satellite per l&#8217;osservazione della Terra è stato lanciato sabato mattina dalla Cina tramite un vettore Long March-4C. L&#8217;agenzia spaziale cinese ha poi confermato il successo de…" />
<meta property="article:published_time" content="2019-10-05T16:29:19+00:00" />
<meta property="article:modified_time" content="2019-10-05T16:29:19+00:00" />
<meta property="og:site_name" content="Notizie scientifiche.it" />
<meta property="og:image" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Notiziescientif" />
<meta name="twitter:site" content="@Notiziescientif" />
<meta name="twitter:text:title" content="Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro" />
<meta name="twitter:image" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" />
			
		
<meta property="og:title" content="">


<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });
</script>

<script>
  (function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-14502 single-format-standard wp-custom-logo cookies-set cookies-accepted mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li>
<li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1377"><a href="https://notiziescientifiche.it/category/astronomia/">Spazio e astronomia</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1361"><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a></li>
<li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://notiziescientifiche.it/category/scienze-della-salute/">Medicina e salute</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/">Scienze applicate</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="https://notiziescientifiche.it/category/scienze-della-terra/">Terra e ambiente</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12787"><a href="https://notiziescientifiche.it/categorie/">Altro</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
						<div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;">
			<center>
				<gcse:searchbox-only></gcse:searchbox-only>
				</center>
				</div>
							<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
				
											<aside class="mh-header-search mh-header-search-bottom" style="margin-top:-0.6em;  margin-bottom:-0.7em; transform: scale(0.8);">


						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it/category/astronomia/" itemprop="url"><span itemprop="title">Spazio e astronomia</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro</nav>
<article id="post-14502" class="post-14502 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomia tag-agenzia-spaziale-cinese tag-satelliti-artificiali">
	<header class="entry-header clearfix"><h1 class="entry-title">Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">5 Ottobre 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&t=Cina+lancia+satellite+per+osservare+Terra+con+risoluzione+inferiore+a+un+metro', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Cina+lancia+satellite+per+osservare+Terra+con+risoluzione+inferiore+a+un+metro:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&media=https://notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg&description=Cina+lancia+satellite+per+osservare+Terra+con+risoluzione+inferiore+a+un+metro', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
		<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Un nuovo satellite per l&#8217;osservazione della Terra è stato lanciato sabato mattina dalla Cina tramite un vettore Long March-4C.<br />
L&#8217;agenzia spaziale cinese ha poi confermato il  successo del lancio e l&#8217;entrata del satellite nell&#8217;orbita pianificata.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="7727199288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>La Cina sta da diversi anni mettendo in orbita satelliti per un&#8217;osservazione ad alta definizione, secondo quanto dichiarato dalle stesse autorità cinesi, del territorio della Cina anche se naturalmente satelliti del genere possono effettuare fotografie ad alta risoluzione di qualsiasi pezzo di terra o di mare del globo.</p>
<p>In particolare quest&#8217;ultimo satellite, denominato Gaofen-10, vanta una risoluzione a livello del suolo inferiore a un metro.<br />
Secondo le autorità cinesi si rivelerà utile per il rilevamento del territorio, per progettare le reti stradali, per migliorare la resa dell&#8217;agricoltura e, in casi di calamità, per coordinare i soccorsi.</p>
<p>Il lancio è stato finanziato dalla Compagnia Cinese di Scienza e Tecnologia Aerospaziali mentre il satellite ed il razzo sono stati sviluppati dall&#8217;Accademia della Tecnologia per il Volo Spaziale di Shanghai.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2150481119"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p><iframe width="640" height="360" style="margin-top:1.2em; margin-bottom:0.4em;" src="https://www.youtube.com/embed/si0mULfjQkU" frameborder="0" allowfullscreen></iframe></p>
<h2>Articoli correlati</h2>
<ul>
<li><a href="https://notiziescientifiche.it/cina-lancia-satellite-rilevare-disturbi-ionosfera-provocati-attivita-sismica/" title="Tramite il razzo Long March 2D, venerdì l&#8217;agenzia spaziale cinese ha lanciato un satellite che servirà per rilevare i disturbi nella ionosfera terrestre causati da...
Tag: Ionosfera, Satelliti artificiali
Punteggio di similitudine: 46" data-aalisten="1" style="font-size:100%;">Cina lancia satellite per rilevare disturbi in ionosfera provocati da attività sismica</a> (4/2/2018)</li>
<li><a href="https://notiziescientifiche.it/cina-lancia-altri-cinque-satelliti-per-osservare-terra/" title="Cinque nuovi satelliti per eseguire osservazioni della terra sono stati lanciati da un razzo cinese dal centro di lancio satellitare di Jiuquan, situato nel deserto...
Tag: Satelliti artificiali
Punteggio di similitudine: 41" data-aalisten="1" style="font-size:100%;">Cina lancia altri cinque satelliti per osservare Terra</a> (22/9/2019)</li>
<li><a href="https://notiziescientifiche.it/compagnia-privata-cinese-lancia-razzo-nello-spazio-e-la-prima-in-assoluto/" title="E così anche la Cina inaugura il proprio percorso riguardante i lanci nello spazio messi in atto da compagnie private.
Il primo lancio di una compagnia...
Tag: iSpace, Razzi
Punteggio di similitudine: 39" data-aalisten="1" style="font-size:100%;">Compagnia privata cinese lancia razzo nello spazio, è la prima in assoluto</a> (25/7/2019)</li>
<li><a href="https://notiziescientifiche.it/pezzi-del-laboratorio-spaziale-cinese-tiangong-2-distrutti-in-caduta-controllata-sulla-terra/" title="La piccola stazione spaziale cinese Tiangong 2 è scesa in caduta controllata sulla Terra e parte del suo materiale è caduto in una zona marittima,...
Tag: Agenzia spaziale cinese, Tiangong-1, Tiangong-2
Punteggio di similitudine: 38" data-aalisten="1" style="font-size:100%;">Pezzi del laboratorio spaziale cinese Tiangong 2 distrutti in caduta controllata sulla Terra</a> (19/7/2019)</li>
<li><a href="https://notiziescientifiche.it/cina-si-prepara-costruire-sua-stazione-spaziale-orbitante/" title="Secondo un lancio di agenzia della TASS la Cina si starebbe preparando per costruire una propria stazione spaziale in orbita intorno alla terra. L&#8217;anno di...
Tag: Agenzia spaziale cinese, Cina, Stazioni spaziali
Punteggio di similitudine: 34" data-aalisten="1" style="font-size:100%;">Cina si prepara a costruire sua stazione spaziale orbitante</a> (28/4/2017)</li>
<li><a href="https://notiziescientifiche.it/piu-piccolo-razzo-mai-lanciato-portare-un-satellite-nello-spazio/" title="L&#8217;agenzia spaziale giapponese ha annunciato di essere riuscita a lanciare il più piccolo razzo mai lanciato per trasportare un satellite nello spazio. Si tratta di...
Tag: Razzi, Satelliti artificiali
Punteggio di similitudine: 34" data-aalisten="1" style="font-size:100%;">Ecco il più piccolo razzo mai lanciato per portare un satellite nello spazio</a> (4/2/2018)</li>
<li><a href="https://notiziescientifiche.it/primi-sei-satelliti-della-rete-di-oneweb-per-fornire-internet-in-tutto-il-mondo-saranno-lanciati-a-breve/" title="La società privata OneWeb, fondata dall&#8217;imprenditore americano Greg Wyler, è pronta per lanciare sei satelliti nello spazio nel contesto del suo progetto per fornire Internet...
Tag: Internet, OneWeb, Satelliti artificiali
Punteggio di similitudine: 34" data-aalisten="1" style="font-size:100%;">Primi sei satelliti della rete di OneWeb per fornire Internet in tutto il mondo saranno lanciati a breve</a> (27/2/2019)</li>
<li><a href="https://notiziescientifiche.it/lanciato-eolus-primo-satellite-artificiale-per-studiare-venti-della-terra/" title="Quello che può essere considerato come il primo satellite del mondo lanciato nello spazio per mappare il vento sulla Terra è stato messo in orbita...
Tag: Eolus, Satelliti artificiali, Vento
Punteggio di similitudine: 31" data-aalisten="1" style="font-size:100%;">Lanciato Eolus, primo satellite artificiale per studiare venti della Terra</a> (25/8/2018)</li>
</ul>
<p><!-- Similar Posts took 21.259 ms --></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/agenzia-spaziale-cinese/" rel="tag">Agenzia spaziale cinese</a></li><li><a href="https://notiziescientifiche.it/tag/satelliti-artificiali/" rel="tag">Satelliti artificiali</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&amp;linkname=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&amp;linkname=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&amp;linkname=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&amp;linkname=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&amp;linkname=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fcina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro%2F&amp;linkname=Cina%20lancia%20satellite%20per%20osservare%20Terra%20con%20risoluzione%20inferiore%20a%20un%20metro" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div id="mh_magazine_social-8" class="mh-widget mh-posts-2 mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>				</nav></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-1984 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/primo-satellite-comune-francia-cina-studiare-gli-oceani/" title="Primo satellite comune di Francia e Cina per studiare gli oceani"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/000763.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/000763.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/000763.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/000763.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Ambiente e clima			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/primo-satellite-comune-francia-cina-studiare-gli-oceani/" title="Primo satellite comune di Francia e Cina per studiare gli oceani" rel="bookmark">
			Primo satellite comune di Francia e Cina per studiare gli oceani		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2017/10/">23 Ottobre 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/lia-siciliano/">Lia Siciliano</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" rel="category tag">Ambiente e clima</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un nuovo satellite, denominato CFOSAT (China-France Oceanography Satellite), verrà lanciato nella seconda metà dell&#8217;anno prossimo dalla Cina. Si tratta di un progetto portato avanti in <a class="mh-excerpt-more" href="https://notiziescientifiche.it/primo-satellite-comune-francia-cina-studiare-gli-oceani/" title="Primo satellite comune di Francia e Cina per studiare gli oceani">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-2029 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/cina-spedira-insetti-piante-sulla-luna-nel-2018/" title="Cina spedirà insetti e piante sulla Luna nel 2018"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/01/000936.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/01/000936.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/01/000936.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Spazio e astronomia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/cina-spedira-insetti-piante-sulla-luna-nel-2018/" title="Cina spedirà insetti e piante sulla Luna nel 2018" rel="bookmark">
			Cina spedirà insetti e piante sulla Luna nel 2018		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2018/01/">5 Gennaio 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/giulia-esposito/">Giulia Esposito</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo un nuovo annuncio, l&#8217;agenzia spaziale cinese spedirà insetti e piante sulla Luna nel corso di una missione che dovrebbe tenersi almeno entro la fine <a class="mh-excerpt-more" href="https://notiziescientifiche.it/cina-spedira-insetti-piante-sulla-luna-nel-2018/" title="Cina spedirà insetti e piante sulla Luna nel 2018">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11538 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/musk-vuole-creare-uninternet-marziana-con-tanto-di-gps-per-i-futuri-coloni/" title="Musk vuole creare un&#8217;internet marziana con tanto di GPS per i futuri coloni"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/terraformazione-Marte-cupole.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/terraformazione-Marte-cupole.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/terraformazione-Marte-cupole.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/terraformazione-Marte-cupole.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/terraformazione-Marte-cupole.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Spazio e astronomia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/musk-vuole-creare-uninternet-marziana-con-tanto-di-gps-per-i-futuri-coloni/" title="Musk vuole creare un&#8217;internet marziana con tanto di GPS per i futuri coloni" rel="bookmark">
			Musk vuole creare un&#8217;internet marziana con tanto di GPS per i futuri coloni		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">26 Giugno 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/luisa-alfieri/">Luisa Alfieri</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>I piccoli satelliti di Starlink, che stanno facendo preoccupare diversi astronomi in relazione alla loro potenziale azione di disturbo per l&#8217;osservazione astronomica, rappresentano solo una <a class="mh-excerpt-more" href="https://notiziescientifiche.it/musk-vuole-creare-uninternet-marziana-con-tanto-di-gps-per-i-futuri-coloni/" title="Musk vuole creare un&#8217;internet marziana con tanto di GPS per i futuri coloni">[leggi tutto]</a></p>
</div>	</div>
</article></div>
</div>
</section>
 <br>
								
				<div style="margin-top:-1.3em; margin-bottom:1.4em;">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<!-- barra laterale inizio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2219591853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4>
<div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>


			<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
	
<!-- sidebar ns 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="9330967135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
	
	<div id="mh_magazine_custom_posts-164" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/astronomia" class="mh-widget-title-link">Ultime in Spazio e astronomia</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14502 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-agenzia-spaziale-cinese tag-satelliti-artificiali">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/" title="Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/" title="Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro">
										Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">5 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14442 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-filamenti-cosmici tag-galassie tag-idrogeno tag-universo-primordiale">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/rete-cosmica-di-gas-che-collega-galassie-esiste-individuata-una-a-12-miliardi-di-anni-luce/" title="Rete cosmica di gas che collega galassie esiste, individuata una a 12 miliardi di anni luce"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/filamenti-gassosi-galassie-rete-cosmica.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/filamenti-gassosi-galassie-rete-cosmica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/filamenti-gassosi-galassie-rete-cosmica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/filamenti-gassosi-galassie-rete-cosmica.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/filamenti-gassosi-galassie-rete-cosmica.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/rete-cosmica-di-gas-che-collega-galassie-esiste-individuata-una-a-12-miliardi-di-anni-luce/" title="Rete cosmica di gas che collega galassie esiste, individuata una a 12 miliardi di anni luce">
										Rete cosmica di gas che collega galassie esiste, individuata una a 12 miliardi di anni luce									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">3 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14421 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-astronauti tag-stazione-spaziale-internazionale">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/astronauta-degli-emirati-arabi-torna-sulla-terra-conclusa-missione/" title="Astronauta degli Emirati Arabi torna sulla terra, conclusa missione"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/First-ever_UAE_astronaut_Hazza_Al_Mansouri_returns.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/First-ever_UAE_astronaut_Hazza_Al_Mansouri_returns.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/First-ever_UAE_astronaut_Hazza_Al_Mansouri_returns.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/First-ever_UAE_astronaut_Hazza_Al_Mansouri_returns.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/First-ever_UAE_astronaut_Hazza_Al_Mansouri_returns.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/astronauta-degli-emirati-arabi-torna-sulla-terra-conclusa-missione/" title="Astronauta degli Emirati Arabi torna sulla terra, conclusa missione">
										Astronauta degli Emirati Arabi torna sulla terra, conclusa missione									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">3 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14400 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-andromeda tag-fusioni-spaziali tag-fusioni-tra-galassie tag-galassie">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/andromeda-a-cannibalizzato-due-galassie-nel-suo-lontano-passato/" title="Andromeda ha cannibalizzato due galassie nel suo lontano passato"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Andromeda.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Andromeda.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Andromeda.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Andromeda.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Andromeda.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/andromeda-a-cannibalizzato-due-galassie-nel-suo-lontano-passato/" title="Andromeda ha cannibalizzato due galassie nel suo lontano passato">
										Andromeda ha cannibalizzato due galassie nel suo lontano passato									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">2 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14396 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-gravita tag-virgin-galactic">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/aereonautica-italiana-prenota-volo-suborbitale-con-navicella-di-virgin-galactic/" title="Aereonautica italiana prenota volo suborbitale con navicella di Virgin Galactic"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/SpaceShipTwo-navicella.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/SpaceShipTwo-navicella.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/SpaceShipTwo-navicella.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/SpaceShipTwo-navicella.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/SpaceShipTwo-navicella.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/aereonautica-italiana-prenota-volo-suborbitale-con-navicella-di-virgin-galactic/" title="Aereonautica italiana prenota volo suborbitale con navicella di Virgin Galactic">
										Aereonautica italiana prenota volo suborbitale con navicella di Virgin Galactic									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">2 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14392 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-esopianeti tag-esopianeti-gioviani tag-esopianeti-gassosi">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-esopianeta-gioviano-caldo-che-completa-orbita-intorno-a-stella-in-18-ore/" title="Scoperto esopianeta gioviano caldo che completa orbita intorno a stella in 18 ore"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pianeta-Gioviano-caldo-stella.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pianeta-Gioviano-caldo-stella.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pianeta-Gioviano-caldo-stella.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pianeta-Gioviano-caldo-stella.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/pianeta-Gioviano-caldo-stella.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scoperto-esopianeta-gioviano-caldo-che-completa-orbita-intorno-a-stella-in-18-ore/" title="Scoperto esopianeta gioviano caldo che completa orbita intorno a stella in 18 ore">
										Scoperto esopianeta gioviano caldo che completa orbita intorno a stella in 18 ore									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">2 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14390 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-cassini tag-encelado tag-ossigeno">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuovi-composti-organici-trovati-nei-pennacchi-di-encelado/" title="Nuovi composti organici trovati nei pennacchi di Encelado"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Encelado-luna-di-Saturno.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Encelado-luna-di-Saturno.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Encelado-luna-di-Saturno.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Encelado-luna-di-Saturno.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Encelado-luna-di-Saturno.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/nuovi-composti-organici-trovati-nei-pennacchi-di-encelado/" title="Nuovi composti organici trovati nei pennacchi di Encelado">
										Nuovi composti organici trovati nei pennacchi di Encelado									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">2 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14345 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-ammassi-stellari tag-telescopio-spaziale-spitzer tag-via-lattea">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/densa-regione-stellare-piena-di-bolle-gonfie-di-stelle-individuata-nella-via-lattea/" title="Densa regione stellare piena di bolle &#8220;gonfie&#8221; di stelle individuata nella via Lattea"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/regione-stellare-via-Lattea.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/regione-stellare-via-Lattea.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/regione-stellare-via-Lattea.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/regione-stellare-via-Lattea.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/regione-stellare-via-Lattea.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/densa-regione-stellare-piena-di-bolle-gonfie-di-stelle-individuata-nella-via-lattea/" title="Densa regione stellare piena di bolle &#8220;gonfie&#8221; di stelle individuata nella via Lattea">
										Densa regione stellare piena di bolle &#8220;gonfie&#8221; di stelle individuata nella via Lattea									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">1 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14337 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-exomars tag-mars-sample-return tag-marte tag-vita-extraterrestre tag-vita-su-marte">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/vita-su-marte-capo-scienziato-nasa-vicini-ad-annunci-importanti/" title="Vita su Marte, capo scienziato NASA: vicini ad annunci importanti"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ExoMars-rover-Marte.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ExoMars-rover-Marte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ExoMars-rover-Marte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ExoMars-rover-Marte.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ExoMars-rover-Marte.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/vita-su-marte-capo-scienziato-nasa-vicini-ad-annunci-importanti/" title="Vita su Marte, capo scienziato NASA: vicini ad annunci importanti">
										Vita su Marte, capo scienziato NASA: vicini ad annunci importanti									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">30 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14335 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-asteroidi tag-risposte-al-paradosso-di-fermi tag-seti tag-vita-extraterrestre tag-vita-extraterrestre-intelligente">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/e-se-gli-alieni-ci-stessero-monitorando-grazie-ai-piccoli-asteroidi-che-orbitano-insieme-alla-terra/" title="E se gli alieni ci stessero monitorando grazie ai  piccoli asteroidi che orbitano insieme alla Terra?"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/asteroide-terra.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/asteroide-terra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/asteroide-terra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/asteroide-terra.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/asteroide-terra.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/e-se-gli-alieni-ci-stessero-monitorando-grazie-ai-piccoli-asteroidi-che-orbitano-insieme-alla-terra/" title="E se gli alieni ci stessero monitorando grazie ai  piccoli asteroidi che orbitano insieme alla Terra?">
										E se gli alieni ci stessero monitorando grazie ai  piccoli asteroidi che orbitano insieme alla Terra?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">30 Settembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">				
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-il+e-x-3t+ad"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2096610412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="custom_html-39" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="textwidget custom-html-widget"><p style="margin-top:-4.5em;"></p>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-5fbe22aj48"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="7ab4f93kh1" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=false>
<div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/vulcano-scoppia-14-volte-in-una-sola-notte-in-messico/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Vulcano.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Vulcano.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Vulcano.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Vulcano.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Vulcano.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/vulcano-scoppia-14-volte-in-una-sola-notte-in-messico/" class="_self" target="_self"  rel="noopener noreferrer">Vulcano scoppia 14 volte in una sola notte in Messico</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/satellite-lancio-razzo.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/cina-lancia-satellite-per-osservare-terra-con-risoluzione-inferiore-a-un-metro/" class="_self" target="_self"  rel="noopener noreferrer">Cina lancia satellite per osservare Terra con risoluzione inferiore a un metro</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ecco-come-saranno-le-stazioni-di-servizio-del-futuro/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/stazione-di-servizio-elettrica.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/stazione-di-servizio-elettrica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/stazione-di-servizio-elettrica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/stazione-di-servizio-elettrica.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/stazione-di-servizio-elettrica.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ecco-come-saranno-le-stazioni-di-servizio-del-futuro/" class="_self" target="_self"  rel="noopener noreferrer">Ecco come saranno le stazioni di servizio del futuro</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/nuovo-metamateriale-puo-manipolare-luce-in-3d-su-scala-nanometrica/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/metamateriali.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/metamateriali.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/metamateriali.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/metamateriali.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/metamateriali.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/nuovo-metamateriale-puo-manipolare-luce-in-3d-su-scala-nanometrica/" class="_self" target="_self"  rel="noopener noreferrer">Nuovo metamateriale può manipolare luce in 3D su scala nanometrica</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/scoperta-cellula-immunitaria-che-regola-ritmi-quotidiani-dellintestino/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cellula-immunitaria.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cellula-immunitaria.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cellula-immunitaria.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cellula-immunitaria.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cellula-immunitaria.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/scoperta-cellula-immunitaria-che-regola-ritmi-quotidiani-dellintestino/" class="_self" target="_self"  rel="noopener noreferrer">Scoperta cellula immunitaria che regola ritmi quotidiani dell&#8217;intestino</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/nuovo-sensore-ingeribile-facilita-controllo-dellassunzione-di-farmaci-per-tubercolosi/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/medicina-complesse-pillole-farmaci.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/medicina-complesse-pillole-farmaci.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/medicina-complesse-pillole-farmaci.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/medicina-complesse-pillole-farmaci.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/medicina-complesse-pillole-farmaci.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/nuovo-sensore-ingeribile-facilita-controllo-dellassunzione-di-farmaci-per-tubercolosi/" class="_self" target="_self"  rel="noopener noreferrer">Nuovo sensore ingeribile facilità controllo dell&#8217;assunzione di farmaci per tubercolosi</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ferite-da-infezioni-batteriche-scienziati-scoprono-come-pelle-le-combatte/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ferita-pelle-epidermide-sangue-taglio-infezione-mano.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ferita-pelle-epidermide-sangue-taglio-infezione-mano.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ferita-pelle-epidermide-sangue-taglio-infezione-mano.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ferita-pelle-epidermide-sangue-taglio-infezione-mano.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ferita-pelle-epidermide-sangue-taglio-infezione-mano.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ferite-da-infezioni-batteriche-scienziati-scoprono-come-pelle-le-combatte/" class="_self" target="_self"  rel="noopener noreferrer">Ferite da infezioni batteriche, scienziati scoprono come pelle le combatte</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/cecita-notturna-congenita-trovato-gene-responsabile-nei-cani-scoperta-importante-anche-per-umani/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cecità-notturna-congenita.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cecità-notturna-congenita.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cecità-notturna-congenita.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cecità-notturna-congenita.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/cecità-notturna-congenita.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/cecita-notturna-congenita-trovato-gene-responsabile-nei-cani-scoperta-importante-anche-per-umani/" class="_self" target="_self"  rel="noopener noreferrer">Cecità notturna congenita, trovato gene responsabile nei cani, scoperta importante anche per umani</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/paziente-paralizzato-torna-a-camminare-con-esoscheletro-controllato-dal-cervello/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/esoscheletro-paralizzati.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/esoscheletro-paralizzati.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/esoscheletro-paralizzati.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/esoscheletro-paralizzati.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/esoscheletro-paralizzati.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/paziente-paralizzato-torna-a-camminare-con-esoscheletro-controllato-dal-cervello/" class="_self" target="_self"  rel="noopener noreferrer">Paziente paralizzato torna a camminare con esoscheletro controllato dal cervello</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/12-800-anni-fa-asteroide-potrebbe-aver-colpito-la-terra-trovata-nuova-prova/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/località-mondo-picchi-di-platino.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/località-mondo-picchi-di-platino.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/località-mondo-picchi-di-platino.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/località-mondo-picchi-di-platino.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/località-mondo-picchi-di-platino.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/12-800-anni-fa-asteroide-potrebbe-aver-colpito-la-terra-trovata-nuova-prova/" class="_self" target="_self"  rel="noopener noreferrer">12.800 anni fa asteroide potrebbe aver colpito la Terra, trovata nuova prova</a></h2></div></div></div></div></div>
</div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-a3d0d1evkx">#pt-cv-view-5fbe22aj48 .pt-cv-title a, #pt-cv-view-5fbe22aj48  .panel-title { font-family: 'Ubuntu', Arial, serif !important; font-size: 18px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-content , #pt-cv-view-5fbe22aj48  .pt-cv-carousel-caption { font-size: 12px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-meta-fields *:not(.glyphicon) { color: #8ed65c !important; }
#pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pagination .active a { background: #37568e !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-tao  { font-size: 20px !important; }
#pt-cv-view-5fbe22aj48 { text-align: left !important; }</style>
			</div></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1182">Ambiente e clima</option>
	<option class="level-0" value="408">Biologia</option>
	<option class="level-0" value="419">Biotecnologie</option>
	<option class="level-0" value="1235">Botanica</option>
	<option class="level-0" value="1303">Chimica</option>
	<option class="level-0" value="1782">Consigli</option>
	<option class="level-0" value="1302">Fisica</option>
	<option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option>
	<option class="level-0" value="1181">Geologia e storia della Terra</option>
	<option class="level-0" value="426">Informatica e automazione</option>
	<option class="level-0" value="422">Ingegneria biomedica</option>
	<option class="level-0" value="424">Ingegneria dei materiali</option>
	<option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option>
	<option class="level-0" value="416">Medicina e salute</option>
	<option class="level-0" value="413">Microbiologia</option>
	<option class="level-0" value="414">Neurobiologia</option>
	<option class="level-0" value="2096">Paleoantropologia</option>
	<option class="level-0" value="415">Paleontologia</option>
	<option class="level-0" value="3041">Robotica</option>
	<option class="level-0" value="421">Scienza della nutrizione</option>
	<option class="level-0" value="4">Scienze applicate</option>
	<option class="level-0" value="417">Sociologia e psicologia</option>
	<option class="level-0" value="2">Spazio e astronomia</option>
	<option class="level-0" value="1304">Storia e archeologia</option>
	<option class="level-0" value="6">Terra</option>
	<option class="level-0" value="2444">Top news</option>
	<option class="level-0" value="423">Trasporti</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="418">Zoologia</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div>
    <div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->


</div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li>
<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li>
<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li>
<li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright" style="line-height:1.8em; font-size:110%;">

2017-2019 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br>
		</p>
	</div>
</div>
<script type="text/javascript">
<!--
function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}
//-->
</script>
</div><!-- .mh-container-outer -->
<!-- AFS Analytics V7- Web Analytics 7.0 -->
<script type='text/javascript'>
(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');
aa('create', '00944200','auto');
aa('set', 'autotrack', 'on');
aa('set', 'autotrack.insideclick', 'dataset');
aa('set', 'autotrack.iframe', 'dataset');
aa('send', 'pageview');
</script>
<!-- End AFS Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"3cc50a6aa5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>




<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'127930921',post:'14502',tz:'2',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '14502' ]);
</script>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940' defer data-deferred="1"></script><script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script><script data-optimized='1' src='https://notiziescientifiche.it/min/90a3a.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.6 on 2019-10-05 18:42:31 -->