<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Ubuntu']}};</script><script id="litespeed-webfont-lib" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=0a16c7d08f" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=0a16c7d08f" /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://notiziescientifiche.it/min/dd7c06976dfcbaaaffe8d52d69ee8e72.css' /><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='https://notiziescientifiche.it/min/31e4e.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">








<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Filmata rotazione di una molecola, un evento che dura 125 picosecondi &#8211; Notizie scientifiche.it</title>
<link rel="amphtml" href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/amp/" /><meta name="generator" content="AMP for WP 0.9.98.2"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" />










<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>




<link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I misteriosi cicli solari possono essere forse previsti con maggior precisione' href='https://notiziescientifiche.it/i-misteriosi-cicli-solari-possono-essere-forse-previsti-con-maggior-precisione/' />
<link rel='next' title='Scienziati scoprono che proteina è fortemente coinvolta nel Parkinson e in malattie neurodegenerative' href='https://notiziescientifiche.it/scienziati-scoprono-che-proteina-e-fortemente-coinvolta-nel-parkinson-e-in-malattie-neurodegenerative/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" />
<link rel='shortlink' href='https://wp.me/p8EMFX-3cD' />
<link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }
</style>
<!--[if lt IE 9]>
<script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Filmata rotazione di una molecola, un evento che dura 125 picosecondi" />
<meta property="og:url" content="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" />
<meta property="og:description" content="Un gruppo di ricercatori è riuscito a filmare la rotazione ultraveloce di una molecola composta da un atomo di ossigeno, uno di carbonio e uno di zolfo. Il breve filmato segue una rivoluzione e mez…" />
<meta property="article:published_time" content="2019-07-29T10:11:57+00:00" />
<meta property="article:modified_time" content="2019-07-29T10:29:16+00:00" />
<meta property="og:site_name" content="Notizie scientifiche.it" />
<meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Notiziescientif" />
<meta name="twitter:site" content="@Notiziescientif" />
<meta name="twitter:text:title" content="Filmata rotazione di una molecola, un evento che dura 125 picosecondi" />
<meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" />
			
		
<meta property="og:title" content="">


<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });
</script>

<script>
  (function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-12315 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="https://notiziescientifiche.it/category/astronomia/">Spazio e astronomia</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1361"><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/">Scienze applicate</a></li>
<li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://notiziescientifiche.it/category/scienze-della-salute/">Medicina e salute</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="https://notiziescientifiche.it/category/scienze-della-terra/">Terra e ambiente</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://notiziescientifiche.it/category/varie/">Varie</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/vlt-osserva-un-doppio-asteroide-che-passa-vicino-alla-terra-a-70-000-km-h/" title="VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Spazio e astronomia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/intelligenza-artificiale-riconosce-movimenti-dei-violinisti-e-valuta-la-loro-tecnica/" title="Intelligenza artificiale riconosce movimenti dei violinisti e valuta la loro tecnica">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Intelligenza artificiale riconosce movimenti dei violinisti e valuta la loro tecnica						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Informatica e automazione							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/livelli-alti-di-estrogeni-nellutero-collegati-allautismo-secondo-nuovo-studio/" title="Livelli alti di estrogeni nell&#8217;utero collegati all&#8217;autismo secondo nuovo studio">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Livelli alti di estrogeni nell&#8217;utero collegati all&#8217;autismo secondo nuovo studio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medicina e salute							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/scienziati-scoprono-che-proteina-e-fortemente-coinvolta-nel-parkinson-e-in-malattie-neurodegenerative/" title="Scienziati scoprono che proteina è fortemente coinvolta nel Parkinson e in malattie neurodegenerative">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Scienziati scoprono che proteina è fortemente coinvolta nel Parkinson e in malattie neurodegenerative						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medicina e salute							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" title="Filmata rotazione di una molecola, un evento che dura 125 picosecondi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Filmata rotazione di una molecola, un evento che dura 125 picosecondi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Genetica e biologia cellulare/molecolare							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/i-misteriosi-cicli-solari-possono-essere-forse-previsti-con-maggior-precisione/" title="I misteriosi cicli solari possono essere forse previsti con maggior precisione">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							I misteriosi cicli solari possono essere forse previsti con maggior precisione						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Spazio e astronomia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/livelli-di-cortisolo-nei-capelli-indicativi-di-depressione-o-malattie-mentali-negli-adolescenti/" title="Livelli di cortisolo nei capelli indicativi di depressione o malattie mentali negli adolescenti">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Livelli di cortisolo nei capelli indicativi di depressione o malattie mentali negli adolescenti						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medicina e salute							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/umani-moderni-si-sono-incrociati-con-almeno-cinque-gruppi-di-umani-arcaici/" title="Umani moderni si sono incrociati con almeno cinque gruppi di umani arcaici">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Umani moderni si sono incrociati con almeno cinque gruppi di umani arcaici						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Paleontologia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/braccio-protesico-motorizzato-si-muove-col-pensiero-e-fornisce-senso-del-tatto/" title="Braccio protesico motorizzato si muove col pensiero e fornisce senso del tatto">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 Luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Braccio protesico motorizzato si muove col pensiero e fornisce senso del tatto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Ingegneria biomedica							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom" style="margin-top:-0.6em;  margin-bottom:-0.7em; transform: scale(0.8);">

<gcse:searchbox-only></gcse:searchbox-only>
						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it/category/biologia/genetica/" itemprop="url"><span itemprop="title">Genetica e biologia cellulare/molecolare</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Filmata rotazione di una molecola, un evento che dura 125 picosecondi</nav>
<article id="post-12315" class="post-12315 post type-post status-publish format-standard has-post-thumbnail hentry category-genetica category-top-news tag-molecola tag-solfuro-di-carbonile">
	<header class="entry-header clearfix"><h1 class="entry-title">Filmata rotazione di una molecola, un evento che dura 125 picosecondi</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">29 Luglio 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/federica-fasano/">Federica Fasano</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/genetica/" rel="category tag">Genetica e biologia cellulare/molecolare</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=678%2C381&#038;ssl=1" alt="" title="rotazione molecola" />
<figcaption class="wp-caption-text">Fasi della rotazione della molecola registrate dai ricercatori, ogni fase dura solo sette picosecondi  (credito: DESY, Evangelos Karamatskos)</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&t=Filmata+rotazione+di+una+molecola%2C+un+evento+che+dura+125+picosecondi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Filmata+rotazione+di+una+molecola%2C+un+evento+che+dura+125+picosecondi:&url=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&media=https://notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg&description=Filmata+rotazione+di+una+molecola%2C+un+evento+che+dura+125+picosecondi', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
		<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Un  gruppo di ricercatori è riuscito a filmare la rotazione ultraveloce di una molecola composta da un atomo di ossigeno, uno di carbonio e uno di zolfo. Il breve filmato segue una rivoluzione e mezza fatta dalla molecola di solfuro di carbonile (OCS), un evento che si svolge nel giro di 125 picosecondi (dividete un secondo in mille miliardi di parti e prendetene 125).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="7727199288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>Il relativo studio, pubblicato su <em>Nature Communications</em>, è stato effettuato da ricercatori guidati da Jochen Küpper del Center for Free-Electron Laser Science (CFEL) e da Arnaud Rouzée del Max Born Institute di Berlino.<br />
L&#8217;importanza della riuscita di questo progetto è sottolineata dallo stesso Küpper il quale spiega che è da molto tempo che la scienza cerca di catturare il movimento velocissimo degli atomi, cosa che è risultata fino a questo momento impossibile per il bisogno di radiazioni ad alta energia con lunghezze d&#8217;onda piccolissime, sostanzialmente delle dimensioni di un atomo, onde poter vedere i dettagli dell&#8217;evento stesso.</p>
<p>Tuttavia il gruppo di ricerca ha utilizzato un metodo diverso basato su due impulsi di luce laser ad infrarossi. Questi ultimi sono stati sintonizzati tra loro e separati da 38 picosecondi onde catturare le molecole di solfuro di carbonile che ruotano in maniera velocissima all&#8217;unisono.<br />
Con un terzo impulso laser, con una lunghezza d&#8217;onda un po&#8217; più lunga, sono riusciti a determinare con precisione la posizione delle molecole.</p>
<p>Ne è risultato una &#8220;database&#8221; di 651 immagini le quali seguono interamente un periodo e mezzo di rotazione della molecola. Le immagini sono state poi attaccate l&#8217;una all&#8217;altra ed è stato ottenuto un filmato della durata di 125 picosecondi che segue una rotazione e mezza della molecola.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2150481119"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>Se pensate ad un bastoncello che ruota su se stesso vi sbagliate, come afferma lo stesso Küpper: si tratta di processi governati dalla meccanica quantistica ad una scala così piccola che non è possibile trovare paragoni negli oggetti e in generale nella realtà quotidiana.<br />
Ciò deriva anche dal fatto che la posizione e il momento di una molecola non possono essere calcolate in maniera precisa contemporaneamente.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12315-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.sntl-publishing.com/content/e39/e44/e1396/OCSalignmentmovie-experimental.mp4?_=1" /><a href="http://www.sntl-publishing.com/content/e39/e44/e1396/OCSalignmentmovie-experimental.mp4">http://www.sntl-publishing.com/content/e39/e44/e1396/OCSalignmentmovie-experimental.mp4</a></video></div>
<h2>Approfondimenti</h2>
<ul>
<p><!-- nofn 

<li><a href="https://www.desy.de/e409/e116959/index_eng.html?openDirectAnchor=1669&two_columns=1" rel="nofollow">DESY News: Scientists film molecular rotation - Deutsches Elektronen-Synchrotron DESY</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.desy.de/e409/e116959/index_eng.html?openDirectAnchor=1669&two_columns=1" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>)</li>

 --></p>
<li><a href="https://www.nature.com/articles/s41467-019-11122-y" rel="nofollow">Molecular movie of ultrafast coherent rotational dynamics of OCS | Nature Communications</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.nature.com/articles/s41467-019-11122-y" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI: 10.1038/s41467-019-11122-y)</li>
</ul>
<p><!-- hommix --></p>
<h2>Articoli correlati</h2>
<ul>
<li><a href="https://notiziescientifiche.it/molecola-tre-atomi-raffreddata-allo-zero-assoluto-la-volta/" title="Una molecola composta da tre atomi è stata raffreddata tramite procedimento laser fino a raggiungere la temperatura dello zero assoluto per la prima volta. L&#8217;esperimento è stato realizzato da Ivan...
Tag: Atomi, Computer di futura generazione, Computer quantistici, Laser, Molecole, Stronzio, Zero assoluto
Punteggio di similitudine: 27" data-aalisten="1" style="font-size:100%;">Molecola di tre atomi raffreddata allo zero assoluto per la prima volta</a> (26/4/2017)</li>
<li><a href="https://notiziescientifiche.it/creata-molecola-annodata-piu-intricata-di-sempre/" title="Un gruppo di ricercatori dichiara, in uno studio apparso su Nature Chemistry, di aver creato la molecola  &#8220;più intricata di sempre&#8221;.
È già da una decina di anni che il...
Tag: Molecole
Punteggio di similitudine: 19" data-aalisten="1" style="font-size:100%;">Creata molecola annodata più intricata di sempre</a> (12/9/2018)</li>
<li><a href="https://notiziescientifiche.it/individuata-in-una-lontana-nebulosa-la-prima-molecola-apparsa-nelluniverso/" title="Circa 100.000 anni dopo il big bang emerse la prima molecola, una molecola basata sull&#8217;improbabile unione tra elio e idrogeno nota come ione dell&#8217;idruro di elio (HeH +).
Così improbabile che...
Tag: Molecole, Universo primordiale
Punteggio di similitudine: 18" data-aalisten="1" style="font-size:100%;">Prima molecola apparsa nell&#8217;universo individuata in una lontana nebulosa</a> (19/4/2019)</li>
<li><a href="https://notiziescientifiche.it/plasma-creato-in-laboratorio-con-nanofili-e-laser-a-impulsi-ultracorti/" title="Riscaldare un materiale con temperature comparabili a quelle che si trovano all&#8217;interno del sole può rivelarsi utile in molti campi di ricerca. Ad esempio scaldando molto alcune tipologie di materiali,...
Tag: Laser, Nanofili e nanotubi, Plasma
Punteggio di similitudine: 17" data-aalisten="1" style="font-size:100%;">Plasma creato in laboratorio con nanofili e laser a impulsi ultracorti</a> (5/6/2019)</li>
<li><a href="https://notiziescientifiche.it/limpulso-luce-piu-breve-mai-creato-53-attosecondi/" title="53 attosecondi: è questa la durata dell&#8217;impulso di luce generato da un gruppo di ricercatori dell&#8217;Università della Florida centrale. Viene considerato l&#8217;impulso di luce più breve mai sviluppato artificialmente. La...
Tag: 
Punteggio di similitudine: 16" data-aalisten="1" style="font-size:100%;">L&#8217;impulso di luce più breve mai creato: 53 attosecondi</a> (11/10/2017)</li>
<li><a href="https://notiziescientifiche.it/inventato-metodo-innescare-fotosintesi-artificiale-pulire-laria/" title="L&#8217;inquinamento dell&#8217;aria, provocato  in massima parte dalle attività umane, viene contrastato principalmente dalla fotosintesi clorofilliana, un processo portato avanti dalle piante che immette ossigeno nell&#8217;atmosfera privando poi quest&#8217;ultima di...
Tag: Anidride carbonica, Fotosintesi, Fotosintesi artificiale, Fotosintesi clorofilliana, Inquinamento dell'aria, Molecole, Titanio
Punteggio di similitudine: 16" data-aalisten="1" style="font-size:100%;">Inventato metodo per innescare fotosintesi artificiale per pulire l&#8217;aria</a> (25/4/2017)</li>
<li><a href="https://notiziescientifiche.it/funghi-bioluminescenti-scienziati-spiegano-reazione-porta-alla-luce/" title="Il fenomeno della bioluminescenza, che si verifica quando un essere vivente emette una propria luce, è abbastanza conosciuto per quanto riguarda agli animali. Sono infatti moltissimi gli insetti e gli...
Tag: Bioluminescenza, Enzimi, Funghi, Funghi bioluminescenti, Luciferasi, Luciferine, Molecole, Ossiluciferina, Spore
Punteggio di similitudine: 16" data-aalisten="1" style="font-size:100%;">Funghi bioluminescenti, scienziati spiegano reazione che porta alla luce</a> (27/4/2017)</li>
<li><a href="https://notiziescientifiche.it/misurazione-precisa-della-carica-molecola-acqua-effettuata-la-volta/" title="Misurare la carica elettrica di una molecola nell&#8217;ambiente acquoso, ossia l&#8217;habitat principale in cui la molecola &#8220;vive&#8221; e agisce, è sempre stato difficile. Effettuare una misura del genere, utilizzando gli...
Tag: Molecole
Punteggio di similitudine: 16" data-aalisten="1" style="font-size:100%;">Misurazione precisa della carica di una molecola in acqua effettuata per la prima volta</a> (15/1/2018)</li>
</ul>
<p><!-- Similar Posts took 14.641 ms --></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/molecola/" rel="tag">Molecole</a></li><li><a href="https://notiziescientifiche.it/tag/solfuro-di-carbonile/" rel="tag">Solfuro di carbonile</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&amp;linkname=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&amp;linkname=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&amp;linkname=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&amp;linkname=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&amp;linkname=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffilmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi%2F&amp;linkname=Filmata%20rotazione%20di%20una%20molecola%2C%20un%20evento%20che%20dura%20125%20picosecondi" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div id="custom_html-19" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Disclaimer medico</span></h4><div class="textwidget custom-html-widget">Notizie scientifiche.it è un sito di notizie, non di consigli medici. Leggi anche il <a href="https://notiziescientifiche.it/disclaimer-medico/"><span style="color:blue;">nostro disclaimer medico</span></a>.</div></div><div id="mh_magazine_social-8" class="mh-widget mh-posts-2 mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>				</nav></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-6661 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/creata-nuova-molecola-sintetica-efficace-e-selettiva-contro-malaria/" title="Creata nuova molecola sintetica efficace e selettiva contro malaria"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/molecola-malaria.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/molecola-malaria.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/molecola-malaria.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/molecola-malaria.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Medicina e salute			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/creata-nuova-molecola-sintetica-efficace-e-selettiva-contro-malaria/" title="Creata nuova molecola sintetica efficace e selettiva contro malaria" rel="bookmark">
			Creata nuova molecola sintetica efficace e selettiva contro malaria		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2018/08/">12 Agosto 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-salute/" rel="category tag">Medicina e salute</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Una nuova molecola è stata sviluppata dal Centro per la Ricerca e l&#8217;Innovazione nella Biodiversità e nella Scoperta di Farmaci (CIBFar) in Brasile per combattere <a class="mh-excerpt-more" href="https://notiziescientifiche.it/creata-nuova-molecola-sintetica-efficace-e-selettiva-contro-malaria/" title="Creata nuova molecola sintetica efficace e selettiva contro malaria">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9921 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/individuata-in-una-lontana-nebulosa-la-prima-molecola-apparsa-nelluniverso/" title="Prima molecola apparsa nell&#8217;universo individuata in una lontana nebulosa"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/molecola.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/molecola.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/molecola.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/molecola.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Spazio e astronomia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/individuata-in-una-lontana-nebulosa-la-prima-molecola-apparsa-nelluniverso/" title="Prima molecola apparsa nell&#8217;universo individuata in una lontana nebulosa" rel="bookmark">
			Prima molecola apparsa nell&#8217;universo individuata in una lontana nebulosa		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/04/">19 Aprile 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Circa 100.000 anni dopo il big bang emerse la prima molecola, una molecola basata sull&#8217;improbabile unione tra elio e idrogeno nota come ione dell&#8217;idruro di <a class="mh-excerpt-more" href="https://notiziescientifiche.it/individuata-in-una-lontana-nebulosa-la-prima-molecola-apparsa-nelluniverso/" title="Prima molecola apparsa nell&#8217;universo individuata in una lontana nebulosa">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11225 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/nubi-marziane-si-formano-dal-fumo-meteoritico-secondo-nuova-ricerca/" title="Nubi marziane si formano dal &#8220;fumo meteoritico&#8221; secondo nuova ricerca"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/nubi-Marte.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/nubi-Marte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/nubi-Marte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/nubi-Marte.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/nubi-Marte.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Spazio e astronomia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/nubi-marziane-si-formano-dal-fumo-meteoritico-secondo-nuova-ricerca/" title="Nubi marziane si formano dal &#8220;fumo meteoritico&#8221; secondo nuova ricerca" rel="bookmark">
			Nubi marziane si formano dal &#8220;fumo meteoritico&#8221; secondo nuova ricerca		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">18 Giugno 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/martina-massa/">Martina Massa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un nuovo studio pubblicato su Nature Geoscience chiarisce le origini riguardo agli accumuli nuvolosi su Marte. Le nubi nell&#8217;atmosfera di Marte iniziano a circa 30 <a class="mh-excerpt-more" href="https://notiziescientifiche.it/nubi-marziane-si-formano-dal-fumo-meteoritico-secondo-nuova-ricerca/" title="Nubi marziane si formano dal &#8220;fumo meteoritico&#8221; secondo nuova ricerca">[leggi tutto]</a></p>
</div>	</div>
</article></div>
</div>
</section>
 <br>
								
				<div style="margin-top:-1.3em; margin-bottom:1.4em;">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<!-- barra laterale inizio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2219591853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4>
<div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>



			<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
	
<!-- sidebar ns 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="9330967135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
	
	<div id="mh_magazine_custom_posts-89" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/biologia/genetica/" class="mh-widget-title-link">Ultime in genetica e biologia cellulare</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12315 post type-post status-publish format-standard has-post-thumbnail category-genetica category-top-news tag-molecola tag-solfuro-di-carbonile">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" title="Filmata rotazione di una molecola, un evento che dura 125 picosecondi"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" title="Filmata rotazione di una molecola, un evento che dura 125 picosecondi">
										Filmata rotazione di una molecola, un evento che dura 125 picosecondi									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">29 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12258 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-cellule-staminali tag-colangiociti tag-epatociti tag-fegato tag-organi-e-tessuti-coltivati-in-laboratorio tag-trapianti">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperte-cellule-che-potrebbero-rigenerare-tessuto-del-fegato/" title="Scoperte cellule che potrebbero rigenerare tessuto del fegato"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/fegato-organi-corpo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/fegato-organi-corpo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/fegato-organi-corpo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/fegato-organi-corpo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/fegato-organi-corpo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scoperte-cellule-che-potrebbero-rigenerare-tessuto-del-fegato/" title="Scoperte cellule che potrebbero rigenerare tessuto del fegato">
										Scoperte cellule che potrebbero rigenerare tessuto del fegato									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">28 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12225 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-cellule tag-dna tag-invecchiamento tag-nucleotidi tag-senescenza-cellulare tag-tumori">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperta-nuova-causa-dellinvecchiamento-cellulare/" title="Scoperta nuova causa dell&#8217;invecchiamento cellulare"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/invecchiamento-cellulare.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/invecchiamento-cellulare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/invecchiamento-cellulare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/invecchiamento-cellulare.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/invecchiamento-cellulare.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scoperta-nuova-causa-dellinvecchiamento-cellulare/" title="Scoperta nuova causa dell&#8217;invecchiamento cellulare">
										Scoperta nuova causa dell&#8217;invecchiamento cellulare									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">26 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12244 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-cellule tag-geni tag-metabolismo tag-microrna tag-mosche-e-moscerini tag-mutazioni-genetiche">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/rallentamento-del-metabolismo-previene-mutazioni-genetiche-dannose-nei-moscerini/" title="Rallentamento del metabolismo previene mutazioni genetiche dannose nei moscerini"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/mutazione-genetica-dannosa-nellocchio-di-un-moscerino-della-frutta.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/mutazione-genetica-dannosa-nellocchio-di-un-moscerino-della-frutta.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/mutazione-genetica-dannosa-nellocchio-di-un-moscerino-della-frutta.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/mutazione-genetica-dannosa-nellocchio-di-un-moscerino-della-frutta.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/mutazione-genetica-dannosa-nellocchio-di-un-moscerino-della-frutta.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/rallentamento-del-metabolismo-previene-mutazioni-genetiche-dannose-nei-moscerini/" title="Rallentamento del metabolismo previene mutazioni genetiche dannose nei moscerini">
										Rallentamento del metabolismo previene mutazioni genetiche dannose nei moscerini									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">26 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12135 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-molecola tag-origine-della-vita tag-rna">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/proposta-nuova-teoria-sulle-reazioni-chimiche-che-hanno-innescato-la-vita/" title="Proposta nuova teoria sulle reazioni chimiche che hanno innescato la vita"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/micro-gocce-di-poliestere.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/micro-gocce-di-poliestere.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/micro-gocce-di-poliestere.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/micro-gocce-di-poliestere.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/micro-gocce-di-poliestere.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/proposta-nuova-teoria-sulle-reazioni-chimiche-che-hanno-innescato-la-vita/" title="Proposta nuova teoria sulle reazioni chimiche che hanno innescato la vita">
										Proposta nuova teoria sulle reazioni chimiche che hanno innescato la vita									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">23 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12085 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-autofagia-cellulare tag-autofagosomi tag-cellule tag-invecchiamento tag-neuroni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/invecchiamento-studio-chiarisce-perche-neuroni-sono-sempre-meno-capaci-di-disfarsi-della-spazzatura/" title="Invecchiamento, studio chiarisce perché neuroni sono sempre meno capaci di disfarsi della &#8220;spazzatura&#8221;"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/invecchiamento-studio-chiarisce-perche-neuroni-sono-sempre-meno-capaci-di-disfarsi-della-spazzatura/" title="Invecchiamento, studio chiarisce perché neuroni sono sempre meno capaci di disfarsi della &#8220;spazzatura&#8221;">
										Invecchiamento, studio chiarisce perché neuroni sono sempre meno capaci di disfarsi della &#8220;spazzatura&#8221;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">20 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12039 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-autismo tag-ereditarieta">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/autismo-all80-causato-da-fattori-ereditari-non-ambientali-secondo-nuovo-studio/" title="Autismo all&#8217;80% causato da fattori ereditari non ambientali secondo nuovo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/autismo-bambina.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/autismo-bambina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/autismo-bambina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/autismo-bambina.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/autismo-bambina.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/autismo-all80-causato-da-fattori-ereditari-non-ambientali-secondo-nuovo-studio/" title="Autismo all&#8217;80% causato da fattori ereditari non ambientali secondo nuovo studio">
										Autismo all&#8217;80% causato da fattori ereditari non ambientali secondo nuovo studio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">17 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12029 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-allungamento-della-vita tag-caenorhabditis-elegans tag-invecchiamento tag-longevita tag-proteine tag-sistema-immunitario tag-verme">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ricercatori-scoprono-proteina-che-migliora-salute-nei-vermi-caenorhabditis-elegans/" title="Ricercatori scoprono proteina che migliora salute nei vermi Caenorhabditis elegans"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/Caenorhabditis-elegans.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/Caenorhabditis-elegans.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/Caenorhabditis-elegans.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/Caenorhabditis-elegans.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/Caenorhabditis-elegans.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/ricercatori-scoprono-proteina-che-migliora-salute-nei-vermi-caenorhabditis-elegans/" title="Ricercatori scoprono proteina che migliora salute nei vermi Caenorhabditis elegans">
										Ricercatori scoprono proteina che migliora salute nei vermi Caenorhabditis elegans									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">17 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11832 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-cromosomi tag-dna tag-ereditarieta tag-telomeri">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scienziati-scoprono-che-telomeri-piu-lunghi-denotano-salute-migliore/" title="Scienziati scoprono che telomeri più lunghi denotano salute migliore"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/telomeri-cromosoma-umano.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/telomeri-cromosoma-umano.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/telomeri-cromosoma-umano.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/telomeri-cromosoma-umano.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/telomeri-cromosoma-umano.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scienziati-scoprono-che-telomeri-piu-lunghi-denotano-salute-migliore/" title="Scienziati scoprono che telomeri più lunghi denotano salute migliore">
										Scienziati scoprono che telomeri più lunghi denotano salute migliore									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">8 Luglio 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11826 post type-post status-publish format-standard has-post-thumbnail category-genetica tag-cervello tag-corpo-calloso tag-dna tag-enzimi tag-geni tag-metabolismo tag-pesci-zebra tag-schizofrenia">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ricercatori-scoprono-gene-collegato-alla-schizofrenia/" title="Ricercatori scoprono gene collegato alla schizofrenia"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/schizofrenia.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/schizofrenia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/schizofrenia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/schizofrenia.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/schizofrenia.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/ricercatori-scoprono-gene-collegato-alla-schizofrenia/" title="Ricercatori scoprono gene collegato alla schizofrenia">
										Ricercatori scoprono gene collegato alla schizofrenia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">8 Luglio 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">				
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-il+e-x-3t+ad"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2096610412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="custom_html-21" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="textwidget custom-html-widget"><div style="margin-top:-1.5em;">
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-5fbe22aj48"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="59ce566pzv" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=false>
<div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/intelligenza-artificiale-riconosce-movimenti-dei-violinisti-e-valuta-la-loro-tecnica/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/violinista-intelligenza-artificiale-Machine-learning.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/violinista-intelligenza-artificiale-Machine-learning.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/violinista-intelligenza-artificiale-Machine-learning.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/violinista-intelligenza-artificiale-Machine-learning.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/violinista-intelligenza-artificiale-Machine-learning.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/intelligenza-artificiale-riconosce-movimenti-dei-violinisti-e-valuta-la-loro-tecnica/" class="_self" target="_self"  rel="noopener noreferrer">Intelligenza artificiale riconosce movimenti dei violinisti e valuta la loro tecnica</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/livelli-alti-di-estrogeni-nellutero-collegati-allautismo-secondo-nuovo-studio/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/utero-feto.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/utero-feto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/utero-feto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/utero-feto.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/utero-feto.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/livelli-alti-di-estrogeni-nellutero-collegati-allautismo-secondo-nuovo-studio/" class="_self" target="_self"  rel="noopener noreferrer">Livelli alti di estrogeni nell&#8217;utero collegati all&#8217;autismo secondo nuovo studio</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/scienziati-scoprono-che-proteina-e-fortemente-coinvolta-nel-parkinson-e-in-malattie-neurodegenerative/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/corpo-di-Lewy-Alfa-sinucleina.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/corpo-di-Lewy-Alfa-sinucleina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/corpo-di-Lewy-Alfa-sinucleina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/corpo-di-Lewy-Alfa-sinucleina.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/corpo-di-Lewy-Alfa-sinucleina.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/scienziati-scoprono-che-proteina-e-fortemente-coinvolta-nel-parkinson-e-in-malattie-neurodegenerative/" class="_self" target="_self"  rel="noopener noreferrer">Scienziati scoprono che proteina è fortemente coinvolta nel Parkinson e in malattie neurodegenerative</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/rotazione-molecola.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/filmata-rotazione-di-una-molecola-un-evento-che-dura-125-picosecondi/" class="_self" target="_self"  rel="noopener noreferrer">Filmata rotazione di una molecola, un evento che dura 125 picosecondi</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/i-misteriosi-cicli-solari-possono-essere-forse-previsti-con-maggior-precisione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/cicli-solari.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/cicli-solari.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/cicli-solari.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/cicli-solari.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/cicli-solari.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/i-misteriosi-cicli-solari-possono-essere-forse-previsti-con-maggior-precisione/" class="_self" target="_self"  rel="noopener noreferrer">I misteriosi cicli solari possono essere forse previsti con maggior precisione</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/livelli-di-cortisolo-nei-capelli-indicativi-di-depressione-o-malattie-mentali-negli-adolescenti/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/capelli.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/capelli.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/capelli.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/capelli.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/capelli.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/livelli-di-cortisolo-nei-capelli-indicativi-di-depressione-o-malattie-mentali-negli-adolescenti/" class="_self" target="_self"  rel="noopener noreferrer">Livelli di cortisolo nei capelli indicativi di depressione o malattie mentali negli adolescenti</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/umani-moderni-si-sono-incrociati-con-almeno-cinque-gruppi-di-umani-arcaici/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/gruppi-umani-arcaici.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/gruppi-umani-arcaici.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/gruppi-umani-arcaici.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/gruppi-umani-arcaici.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/gruppi-umani-arcaici.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/umani-moderni-si-sono-incrociati-con-almeno-cinque-gruppi-di-umani-arcaici/" class="_self" target="_self"  rel="noopener noreferrer">Umani moderni si sono incrociati con almeno cinque gruppi di umani arcaici</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/braccio-protesico-motorizzato-si-muove-col-pensiero-e-fornisce-senso-del-tatto/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/braccio-protesico-robotico.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/braccio-protesico-robotico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/braccio-protesico-robotico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/braccio-protesico-robotico.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/braccio-protesico-robotico.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/braccio-protesico-motorizzato-si-muove-col-pensiero-e-fornisce-senso-del-tatto/" class="_self" target="_self"  rel="noopener noreferrer">Braccio protesico motorizzato si muove col pensiero e fornisce senso del tatto</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/pavimentazione-stradale-che-si-riscalda-in-giornate-calde-puo-ustionare-gravemente-persone/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/asfalto-pavimentazione-stradale.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/asfalto-pavimentazione-stradale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/asfalto-pavimentazione-stradale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/asfalto-pavimentazione-stradale.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/asfalto-pavimentazione-stradale.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/pavimentazione-stradale-che-si-riscalda-in-giornate-calde-puo-ustionare-gravemente-persone/" class="_self" target="_self"  rel="noopener noreferrer">Pavimentazione stradale che si riscalda in giornate calde può ustionare gravemente persone</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/trovati-frammenti-di-ceramica-risalenti-a-piu-di-4500-anni-fa-in-ecuador/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/frammenti-di-ceramica-San-Pedro.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/frammenti-di-ceramica-San-Pedro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/frammenti-di-ceramica-San-Pedro.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/frammenti-di-ceramica-San-Pedro.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/frammenti-di-ceramica-San-Pedro.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/trovati-frammenti-di-ceramica-risalenti-a-piu-di-4500-anni-fa-in-ecuador/" class="_self" target="_self"  rel="noopener noreferrer">Trovati frammenti di ceramica risalenti a più di 4500 anni fa in Ecuador</a></h2></div></div></div></div></div>
</div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-f897f5c4ny">#pt-cv-view-5fbe22aj48 .pt-cv-title a, #pt-cv-view-5fbe22aj48  .panel-title { font-family: 'Ubuntu', Arial, serif !important; font-size: 18px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-content , #pt-cv-view-5fbe22aj48  .pt-cv-carousel-caption { font-size: 12px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-meta-fields *:not(.glyphicon) { color: #8ed65c !important; }
#pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pagination .active a { background: #37568e !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-tao  { font-size: 20px !important; }
#pt-cv-view-5fbe22aj48 { text-align: left !important; }</style>
			</div>
<div style="margin-top:-2.2em; margin-bottom:0.4em; font-weight:bold; text-align:center;"><a href="https://notiziescientifiche.it/ultimi-articoli/">Vedi tutti gli ultimi articoli &#9658;</a></div>

</div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="408">Biologia</option>
	<option class="level-1" value="1235">&nbsp;&nbsp;&nbsp;Botanica</option>
	<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Genetica e biologia cellulare/molecolare</option>
	<option class="level-1" value="413">&nbsp;&nbsp;&nbsp;Microbiologia</option>
	<option class="level-1" value="415">&nbsp;&nbsp;&nbsp;Paleontologia</option>
	<option class="level-2" value="2096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paleoantropologia</option>
	<option class="level-1" value="418">&nbsp;&nbsp;&nbsp;Zoologia</option>
	<option class="level-0" value="1782">Consigli</option>
	<option class="level-0" value="416">Medicina e salute</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Ingegneria biomedica</option>
	<option class="level-1" value="414">&nbsp;&nbsp;&nbsp;Neurobiologia</option>
	<option class="level-1" value="421">&nbsp;&nbsp;&nbsp;Scienza della nutrizione</option>
	<option class="level-1" value="417">&nbsp;&nbsp;&nbsp;Sociologia e psicologia</option>
	<option class="level-0" value="4">Scienze applicate</option>
	<option class="level-1" value="419">&nbsp;&nbsp;&nbsp;Biotecnologie</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Informatica e automazione</option>
	<option class="level-1" value="424">&nbsp;&nbsp;&nbsp;Ingegneria dei materiali</option>
	<option class="level-1" value="428">&nbsp;&nbsp;&nbsp;Ingegneria elettrica, elettronica ed ottica</option>
	<option class="level-1" value="423">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="2">Spazio e astronomia</option>
	<option class="level-0" value="6">Terra</option>
	<option class="level-1" value="1182">&nbsp;&nbsp;&nbsp;Ambiente e clima</option>
	<option class="level-1" value="1181">&nbsp;&nbsp;&nbsp;Geologia e storia della Terra</option>
	<option class="level-0" value="2444">Top news</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-1" value="1303">&nbsp;&nbsp;&nbsp;Chimica</option>
	<option class="level-1" value="1302">&nbsp;&nbsp;&nbsp;Fisica</option>
	<option class="level-1" value="1304">&nbsp;&nbsp;&nbsp;Storia e archeologia</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div>
    <div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li>
<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li>
<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li>
<li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright" style="line-height:1.8em; font-size:110%;">

2017-2019 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br>
		</p>
	</div>
</div>
<script type="text/javascript">
<!--
function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}
//-->
</script>
</div><!-- .mh-container-outer -->
<!-- AFS Analytics V7- Web Analytics 7.0 -->
<script type='text/javascript'>
(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');
aa('create', '00944200','auto');
aa('set', 'autotrack', 'on');
aa('set', 'autotrack.insideclick', 'dataset');
aa('set', 'autotrack.iframe', 'dataset');
aa('send', 'pageview');
</script>
<!-- End AFS Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 


<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7b7ac080d5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>



<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>



<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'127930921',post:'12315',tz:'2',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '12315' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per farti avere la migliore esperienza sul sito.  Se continui a scorrere la pagina o fai click su OK assumiamo che accetti queste condizioni d'uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, chiudi avviso</a><a href="https://notiziescientifiche.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931' defer data-deferred="1"></script><script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script><script data-optimized='1' src='https://notiziescientifiche.it/min/43475.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.4 on 2019-07-29 14:39:34 -->