<!DOCTYPE html><html class="no-js mh-disable-sb" lang="it-IT"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:300,400,400italic,600,700"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Fonte &#8220;nascosta&#8221; di gas serra scoperta nelle acque del sottosuolo &#8211; Notizie scientifiche.it</title><meta name='robots' content='max-image-preview:large' /><link rel="amphtml" href="https://notiziescientifiche.it/fonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/7ba260e682e7d471ac10753000517b5b.css?ver=7e562' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/833db2ec4ce8b54500a3f21a65dcc39c.css?ver=7adff' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/9b06bc0ba7311f43baf3eac8f2d05e46.css?ver=67e71' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/8c14460f8a80c958dfcbce1eb9c55334.css?ver=bd092' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/905a3fb3f643ee738669945fc0852fab.css?ver=1bb2e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/42d23a23d70a4a9802398961385a57eb.css?ver=a57eb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/e55d89a7b048e44e91693800d8b11921.css?ver=e280e' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}</style><link data-optimized="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/0f2bced7d72911b04fadec84b0576e2e.css?ver=e577c' type='text/css' media='all' /><style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/css/39f20df4a462804d7cdb2b05da524f57.css?ver=9bdf4' type='text/css' media='all' /> <script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/0af07b64a13d2ae87dbabb1b11ead86b.js?ver=aca6a' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/19aeb05cf5d6d3c7dcb6240794c0e03f.js?ver=e7878' id='addtoany-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/1d60172bf3e7c25cff0fd137f1f8323c.js?ver=73a11' id='wp-hide-post-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/9195a921ffd0fad52053a40ab065ee77.js?ver=16165' id='mh-scripts-js'></script> <link rel="https://api.w.org/" href="https://notiziescientifiche.it/wp-json/" /><link rel="alternate" type="application/json" href="https://notiziescientifiche.it/wp-json/wp/v2/posts/31613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://notiziescientifiche.it/fonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo/" /><link rel='shortlink' href='https://notiziescientifiche.it/?p=31613' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.callbacks.push({ready: function(){var d=document;function a(){var c,e=d.createElement("div");e.innerHTML="<div class=\"a2a_kit a2a_kit_size_34 a2a_floating_style a2a_vertical_style\" style=\"margin-left:-68px;top:470px;background-color:transparent;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_whatsapp\"><\/a><a class=\"a2a_button_facebook_messenger\"><\/a><a class=\"a2a_button_reddit\"><\/a><a class=\"a2a_button_google_gmail\"><\/a><a class=\"a2a_button_copy_link\"><\/a><\/div>";c=d.querySelector("main, [role=\"main\"], article, .status-publish");if(c)c.appendChild(e.firstChild);a2a.init("page");}if("loading"!==d.readyState)a();else d.addEventListener("DOMContentLoaded",a,false);}});
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li {font-size: 100%;}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.entry-content { font-size: 19px; font-size: 1.1875rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Titillium Web", sans-serif; }
body { font-family: "Titillium Web", sans-serif; }</style> <script>if(screen.width<769){
        	window.location = "https://notiziescientifiche.it/fonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo/amp/";
        }</script> <meta property="og:type" content="article" /><meta property="og:title" content="Fonte &#8220;nascosta&#8221; di gas serra scoperta nelle acque del sottosuolo" /><meta property="og:url" content="https://notiziescientifiche.it/fonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo/" /><meta property="og:description" content="Quella che può essere considerata come una fonte &#8220;nascosta&#8221; e per certi versi inaspettatamente ampia di diffusione di gas serra nell&#8217;ambiente è stata scoperta da un team di ricerc…" /><meta property="article:published_time" content="2022-04-29T14:59:37+00:00" /><meta property="article:modified_time" content="2022-04-29T14:59:37+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/pompa-per-estrarre-acqua-dal-sottosuolo-Pozzo-per-acque-sotterranee-con-tubo.jpg?fit=1200%2C675&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="Fonte &#8220;nascosta&#8221; di gas serra scoperta nelle acque del sottosuolo" /><meta name="twitter:image" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/pompa-per-estrarre-acqua-dal-sottosuolo-Pozzo-per-acque-sotterranee-con-tubo.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=152ac1060f" /><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });</script> <script>(function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-31613 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em; margin-bottom:-1em;"><center><form role="search" method="get" id="searchform"
class="searchform" action="https://notiziescientifiche.it/"><div >
<label class="screen-reader-text" for="s"></label>
<input class="defaultInput" type="text" value="" name="s" id="s" style="background-color:white; border:1px solid #ff0000"/>
<input type="submit" id="searchsubmit"
value="Cerca" /></div></form></center></div>
<br><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-31613" class="post-31613 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-clima tag-acqua-potabile tag-agricoltura tag-anidride-carbonica tag-carbonio tag-falde-acquifere tag-gas-serra tag-irrigazione tag-ossigeno tag-pompe"><header class="entry-header clearfix"><h1 class="entry-title">Fonte &#8220;nascosta&#8221; di gas serra scoperta nelle acque del sottosuolo</h1></header><div class="entry-content clearfix"><figure class="entry-thumbnail">
<img src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/pompa-per-estrarre-acqua-dal-sottosuolo-Pozzo-per-acque-sotterranee-con-tubo.jpg?resize=1280%2C720&#038;ssl=1" alt="" title="pompa per estrarre acqua dal sottosuolo Pozzo per acque sotterranee con tubo" /><figcaption class="wp-caption-text">Credito: Poring Studio, Shutterstock, ID: 1336028675</figcaption></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&t=Fonte+%E2%80%9Cnascosta%E2%80%9D+di+gas+serra+scoperta+nelle+acque+del+sottosuolo', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Fonte+%E2%80%9Cnascosta%E2%80%9D+di+gas+serra+scoperta+nelle+acque+del+sottosuolo:&url=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&media=https://notiziescientifiche.it/wp-content/uploads/2022/04/pompa-per-estrarre-acqua-dal-sottosuolo-Pozzo-per-acque-sotterranee-con-tubo.jpg&description=Fonte+%E2%80%9Cnascosta%E2%80%9D+di+gas+serra+scoperta+nelle+acque+del+sottosuolo', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Fonte%20%E2%80%9Cnascosta%E2%80%9D%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="3783954968"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Quella che può essere considerata come una fonte &#8220;nascosta&#8221; e per certi versi inaspettatamente ampia di diffusione di gas serra nell&#8217;ambiente è stata scoperta da un team di ricercatori che presentano la loro scoperta, i cui risultati sono stati pubblicati su <em>Nature Communications</em>,<a href="#nota1" class="noterimandi"><sup>[1]</sup></a> in un articolo su The Conversation.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="7727199288"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="toc_container" class="no_bullets"><ul class="toc_list"><li><span style="line-height:1em; margin-bottom:0.5em;"><a href="#Problema_della_materia_organica_presente_nelle_acque_sotterranee">Problema della materia organica presente nelle acque sotterranee</a></span></li><li><span style="line-height:1em; margin-bottom:0.5em;"><a href="#Materia_organica_puo_interagire_con_la_luce_solare_e_con_l8217ossigeno">Materia organica può interagire con la luce solare e con l&#8217;ossigeno</a></span></li><li><span style="line-height:1em; margin-bottom:0.5em;"><a href="#Quanta_acqua_viene_estratta_dal_sottosuolo_ogni_giorno_in_tutto_il_mondo">Quanta acqua viene estratta dal sottosuolo ogni giorno in tutto il mondo?</a></span></li><li><span style="line-height:1em; margin-bottom:0.5em;"><a href="#Note_e_approfondimenti">Note e approfondimenti</a></span></li><li><span style="line-height:1em; margin-bottom:0.5em;"><a href="#Articoli_correlati">Articoli correlati</a></span></li></ul></div><h2><span id="Problema_della_materia_organica_presente_nelle_acque_sotterranee">Problema della materia organica presente nelle acque sotterranee</span></h2><p>Come spiegano i ricercatori, c&#8217;è un problema di cui forse in pochi hanno parlato in precedenza o che comunque non è stato considerato quanto dovrebbe: quello relativo alla materia organica presente nelle acque sotterranee. Queste ultime, infatti, vengono sempre più utilizzate per l&#8217;agricoltura e come fonte di acqua potabile. E con il riscaldamento globale in corso, con i corsi d&#8217;acqua che si prosciugano sempre di più, l&#8217;estrazione di acque sotterranee aumenterà ancora.</p><h2><span id="Materia_organica_puo_interagire_con_la_luce_solare_e_con_l8217ossigeno">Materia organica può interagire con la luce solare e con l&#8217;ossigeno</span></h2><p>Il problema risiede nel fatto che le acque del sottosuolo, come hanno scoperto i ricercatori nel nuovo studio, quando vengono pompate e arrivano in superficie trasportano con loro materia organica disciolta. Questa materia può rimanere preservata, proprio nel sottosuolo, per molto tempo, anche per milioni di anni. La materia organica, una volta in superficie, può interagire con la luce solare e con l&#8217;ossigeno e quindi trasformarsi in anidride carbonica.</p><h2><span id="Quanta_acqua_viene_estratta_dal_sottosuolo_ogni_giorno_in_tutto_il_mondo">Quanta acqua viene estratta dal sottosuolo ogni giorno in tutto il mondo?</span></h2><p>Quanto possa essere grande questo fattore di emissione di anidride carbonica nell&#8217;ambiente a seguito di azioni dell&#8217;uomo è ancora oggetto di discussione. Gli stessi ricercatori hanno comunque stimato che tutte le pompe del mondo arrivano ad estrarre un quantitativo di acqua paragonabile a cinque volte quella contenuta nel porto di Sydney ogni giorno. Inoltre calcolano che ogni anno potrebbero essere rilasciate nell&#8217;ambiente fino a 13 megatonnellate di carbonio organico a seguito dell&#8217;estrazione delle acque sotterranee e dello scarico delle stesse acque sotterranee negli oceani.<br />
I ricercatori hanno svolto hanno analizzato acqua sotterranea in cui c&#8217;era materia organica rimasta disciolta nel liquido per più di 25.000 anni.</p><h2><span id="Note_e_approfondimenti">Note e approfondimenti</span></h2><ol><li><a id="nota1" href="https://www.nature.com/articles/s41467-022-29711-9" rel="nofollow">A new conceptual framework for the transformation of groundwater dissolved organic matter | Nature Communications</a> (DOI: 10.1038/s41467-022-29711-9)</li></ol><h2><span id="Articoli_correlati">Articoli correlati</span></h2><ul><li><a href="https://notiziescientifiche.it/larido-west-americano-si-sposta-sempre-piu-verso-est/" title="Tag: Acqua, Aridità e siccità, Caldo, Falde acquifere, Inquinamento e degradazione del suolo, Riscaldamento globale
Punteggio di similarità: 25" data-aalisten="1" style="font-size:100%;">L&#8217;arido West americano si sposta sempre più verso est</a></li><li><a href="https://notiziescientifiche.it/idrogeno-blu-non-cosi-positivo-per-clima-come-si-pensa-secondo-studio/" title="Tag: Anidride carbonica, Carbone, Carbonio, Gas naturale, Gas serra, Gasolio, Idrogeno, Metano, Stoccaggio di anidride carbonica
Punteggio di similarità: 25" data-aalisten="1" style="font-size:100%;">Idrogeno blu non così positivo per clima come si pensa secondo studio</a></li><li><a href="https://notiziescientifiche.it/coste-di-permafrost-sciogliendosi-rilasciano-ingenti-quantita-di-anidride-carbonica/" title="Tag: Anidride carbonica, Artico, Erosione costiera, Gas serra, Inquinamento dell'aria, Permafrost, Riscaldamento globale
Punteggio di similarità: 24" data-aalisten="1" style="font-size:100%;">Coste di permafrost sciogliendosi rilasciano ingenti quantità di anidride carbonica</a></li><li><a href="https://notiziescientifiche.it/terreni-tropicali-emettono-piu-co2-nellambiente-di-quanto-calcolato-in-precedenza/" title="Tag: Anidride carbonica, Carbonio, Decomposizione biologica, Foreste, Gas serra, Riscaldamento globale, Stoccaggio di anidride carbonica
Punteggio di similarità: 23" data-aalisten="1" style="font-size:100%;">Terreni tropicali emettono più CO2 nell&#8217;ambiente di quanto calcolato in precedenza</a></li><li><a href="https://notiziescientifiche.it/incendi-piu-superficiali-nelle-torbiere-rallenta-emissione-di-carbonio-nellatmosfera/" title="Tag: Anidride carbonica, Carbonio, Decomposizione biologica, Incendi, Paludi, Riscaldamento globale, Torbiere
Punteggio di similarità: 22" data-aalisten="1" style="font-size:100%;">Incendi più superficiali nelle torbiere rallentano emissione di carbonio nell&#8217;atmosfera</a></li><li><a href="https://notiziescientifiche.it/azienda-canadese-sequestra-anidride-carbonica-dallaria-in-texas-e-la-immagazzina-nel-sottosuolo/" title="Tag: Anidride carbonica, Cambiamenti climatici in corso, Riscaldamento globale, Stoccaggio di anidride carbonica
Punteggio di similarità: 21" data-aalisten="1" style="font-size:100%;">Azienda canadese &#8220;sequestra&#8221; anidride carbonica dall&#8217;aria in Texas e la immagazzina nel sottosuolo</a></li><li><a href="https://notiziescientifiche.it/neve-che-si-scioglie-in-primavera-accelera-scioglimento-dei-ghiacci-nellartico/" title="Tag: Alaska, Anidride carbonica, Artico, Carbonio, Gas serra, Ghiaccio, Neve, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similarità: 21" data-aalisten="1" style="font-size:100%;">Neve che si scioglie in primavera accelera scioglimento dei ghiacci nell&#8217;Artico</a></li><li><a href="https://notiziescientifiche.it/risorse-idriche-sotterranee-sono-bomba-ad-orologeria-subiranno-effetti-dei-cambiamenti-climatici-solo-fra-molti-anni/" title="Tag: Aridità e siccità, Cambiamenti climatici in corso, Falde acquifere
Punteggio di similarità: 21" data-aalisten="1" style="font-size:100%;">Risorse idriche sotterranee sono &#8220;bomba ad orologeria&#8221;: subiranno effetti dei cambiamenti climatici solo fra molti anni</a></li></ul><p></p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8056002168386039"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="6296075410"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
<br><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tag</span></h4><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/acqua-potabile/" rel="tag">Acqua potabile</a></li><li><a href="https://notiziescientifiche.it/tag/agricoltura/" rel="tag">Agricoltura</a></li><li><a href="https://notiziescientifiche.it/tag/anidride-carbonica/" rel="tag">Anidride carbonica</a></li><li><a href="https://notiziescientifiche.it/tag/carbonio/" rel="tag">Carbonio</a></li><li><a href="https://notiziescientifiche.it/tag/falde-acquifere/" rel="tag">Falde acquifere</a></li><li><a href="https://notiziescientifiche.it/tag/gas-serra/" rel="tag">Gas serra</a></li><li><a href="https://notiziescientifiche.it/tag/irrigazione/" rel="tag">Irrigazione</a></li><li><a href="https://notiziescientifiche.it/tag/ossigeno/" rel="tag">Ossigeno</a></li><li><a href="https://notiziescientifiche.it/tag/pompe/" rel="tag">Pompe</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Ffonte-nascosta-di-gas-serra-scoperta-nelle-acque-del-sottosuolo%2F&amp;linkname=Fonte%20%26%238220%3Bnascosta%26%238221%3B%20di%20gas%20serra%20scoperta%20nelle%20acque%20del%20sottosuolo" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>		<br></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Data articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Pubblicazione:<span> <span class="published"><span itemprop="datePublished" content="29 Aprile 2022">29/04/2022</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-31595 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/parte-dellacqua-sulla-luna-potrebbe-provenire-dallatmosfera-terrestre-secondo-nuovo-studio/" title="Parte dell&#8217;acqua sulla Luna potrebbe provenire dall&#8217;atmosfera terrestre secondo nuovo studio"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/Luna-Terra.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/Luna-Terra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/Luna-Terra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/Luna-Terra.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2022/04/Luna-Terra.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Spazio e astronomia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/parte-dellacqua-sulla-luna-potrebbe-provenire-dallatmosfera-terrestre-secondo-nuovo-studio/" title="Parte dell&#8217;acqua sulla Luna potrebbe provenire dall&#8217;atmosfera terrestre secondo nuovo studio" rel="bookmark">
Parte dell&#8217;acqua sulla Luna potrebbe provenire dall&#8217;atmosfera terrestre secondo nuovo studio		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2022/04/">28/04/2022</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Parte dell&#8217;acqua che è presente sulla Luna potrebbe provenire dall&#8217;atmosfera terrestre secondo un nuovo studio condotto da <a class="mh-excerpt-more" href="https://notiziescientifiche.it/parte-dellacqua-sulla-luna-potrebbe-provenire-dallatmosfera-terrestre-secondo-nuovo-studio/" title="Parte dell&#8217;acqua sulla Luna potrebbe provenire dall&#8217;atmosfera terrestre secondo nuovo studio">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-25489 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/grande-evento-di-ossigenazione-fu-il-ferro-nelle-acque-a-rallentare-crescita-di-cianobatteri/" title="Grande evento di ossigenazione, fu il ferro nelle acque a rallentare crescita di cianobatteri?"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/04/Modello-grafico-di-una-proposta-di-oasi-di-ossigeno-del-litorale-archeologico.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/04/Modello-grafico-di-una-proposta-di-oasi-di-ossigeno-del-litorale-archeologico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/04/Modello-grafico-di-una-proposta-di-oasi-di-ossigeno-del-litorale-archeologico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/04/Modello-grafico-di-una-proposta-di-oasi-di-ossigeno-del-litorale-archeologico.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/04/Modello-grafico-di-una-proposta-di-oasi-di-ossigeno-del-litorale-archeologico.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Geologia e storia della Terra</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/grande-evento-di-ossigenazione-fu-il-ferro-nelle-acque-a-rallentare-crescita-di-cianobatteri/" title="Grande evento di ossigenazione, fu il ferro nelle acque a rallentare crescita di cianobatteri?" rel="bookmark">
Grande evento di ossigenazione, fu il ferro nelle acque a rallentare crescita di cianobatteri?		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/04/">20/04/2021</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Un nuovo studio apparso su Nature Communications si concentra sul cosiddetto &#8220;grande evento di ossigenazione&#8221; o &#8220;catastrofe <a class="mh-excerpt-more" href="https://notiziescientifiche.it/grande-evento-di-ossigenazione-fu-il-ferro-nelle-acque-a-rallentare-crescita-di-cianobatteri/" title="Grande evento di ossigenazione, fu il ferro nelle acque a rallentare crescita di cianobatteri?">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-11566 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/falde-acquifere-ghiacciate-sotterranee-provocano-terremoti-su-marte-secondo-studio/" title="Falde acquifere ghiacciate sotterranee provocano terremoti su Marte secondo studio"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/suolo-marziano-Marte.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/suolo-marziano-Marte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/suolo-marziano-Marte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/suolo-marziano-Marte.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/suolo-marziano-Marte.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Spazio e astronomia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/falde-acquifere-ghiacciate-sotterranee-provocano-terremoti-su-marte-secondo-studio/" title="Falde acquifere ghiacciate sotterranee provocano terremoti su Marte secondo studio" rel="bookmark">
Falde acquifere ghiacciate sotterranee provocano terremoti su Marte secondo studio		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">26/06/2019</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Su Marte potrebbero essere presenti falde acquifere ghiacciate sotterranee che causerebbero i terremoti secondo un nuovo studio <a class="mh-excerpt-more" href="https://notiziescientifiche.it/falde-acquifere-ghiacciate-sotterranee-provocano-terremoti-su-marte-secondo-studio/" title="Falde acquifere ghiacciate sotterranee provocano terremoti su Marte secondo studio">[leggi tutto]</a></p></div></div></article></div></div></section><div id="comments" class="mh-comments-wrap"></div></div></div></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-26941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26941"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-24824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24824"><a href="https://notiziescientifiche.it/che-cose-notizie-scientifiche-it/">Cos&#8217;è Notizie scientifiche.it</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li><li id="menu-item-31465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31465"><a href="https://notiziescientifiche.it/cerca-nel-sito/">Cerca nel sito</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.
L’autore del blog non è responsabile di altri siti collegati tramite link né del loro contenuto che può essere soggetto a variazioni nel tempo. </span>
<br><br><span>Questo sito usa i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br><br>
<span>notiziescientifiche.it partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it</span>
<br><br><img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p><br><br>
<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Impostazioni">Impostazioni privacy</button></div></div> <script type="text/javascript">function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}</script>  <script type="text/javascript">window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-RVaEPa8p7famn"
});</script> <noscript><div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-RVaEPa8p7famn.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript></div><aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Questo sito utilizza i cookie. Per maggiori informazioni su cookie e privacy <a href="https://notiziescientifiche.it/privacy/">Clicca qui</a></p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="Rifiuta">Rifiuta</button>
<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Impostazioni">Impostazioni</button></div></div></div></aside>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/b5bfd4a8f84e6298f79cb08edc93bb42.js?ver=c1c1f' id='jetpack-photon-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/3a9f62887038f3517e01b2df3722024c.js?ver=37b12' id='toc-front-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>/*  */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"31613","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/5c84cbac33efad01d7495613e2034ee7.js?ver=ffedb' id='moove_gdpr_frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/js/43da29eaf371e0c6bb6b6a0bdee03398.js?ver=1cc04' id='wp-embed-js'></script> <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button><div class="moove-gdpr-modal-left-content"><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button></li><li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
<span class="gdpr-svg-icon">
<svg class="icon icon-3rd-party" viewBox="0 0 26 32">
<path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie di terze parti</span>
</button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-svg-icon">
<svg class="icon icon-policy" viewBox="0 0 26 32">
<path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button></li></ul></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"><div>
<span class="tab-title">Panoramica privacy</span></div><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it"   width="350"  height="233"  class="img-responsive" /></div></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></div></div></div></div></div><div id="third_party_cookies" class="moove-gdpr-tab-main" >
<span class="tab-title">Cookie di terze parti</span><div class="moove-gdpr-tab-main-content"><p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p><p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito Web.</p><div class="moove-gdpr-status-bar"><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></div></div></div><div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"><p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" >
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva le modifiche">Salva le modifiche</button></div><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div></div><div class="moove-clearfix"></div></div></div>
<script src='https://stats.wp.com/e-202217.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'127930921',post:'31613',tz:'2',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '31613' ]);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-04-29 18:54:25 -->
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2022-04-29 20:54:25 -->