<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Ubuntu']}};</script><script id="litespeed-webfont-lib" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=2ddae20efd" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=2ddae20efd" /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://notiziescientifiche.it/min/e2261.css' /><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='https://notiziescientifiche.it/min/986fe.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">








<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato &#8211; Notizie scientifiche.it</title>
<link rel="amphtml" href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" />










<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>




<link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Masticare e sputare cibo, studio mostra che è disordine alimentare diffuso tra adolescenti' href='https://notiziescientifiche.it/masticare-e-sputare-cibo-studio-mostra-che-e-disordine-alimentare-diffuso-tra-adolescenti/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" />
<link rel='shortlink' href='https://wp.me/p8EMFX-43w' />
<link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }
</style>
<!--[if lt IE 9]>
<script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato" />
<meta property="og:url" content="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" />
<meta property="og:description" content="Le calotte polari antartiche, uno dei più grandi serbatoi di ghiaccio del mondo, si starebbero sciogliendo ad un ritmo ancora più veloce di quanto calcolato in precedenza secondo un nuovo studio co…" />
<meta property="article:published_time" content="2019-12-02T20:23:49+00:00" />
<meta property="article:modified_time" content="2019-12-02T20:23:49+00:00" />
<meta property="og:site_name" content="Notizie scientifiche.it" />
<meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Notiziescientif" />
<meta name="twitter:site" content="@Notiziescientif" />
<meta name="twitter:text:title" content="Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato" />
<meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" />
			
		
<meta property="og:title" content="">


<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });
</script>

<script>
  (function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-15594 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li>
<li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="https://notiziescientifiche.it/category/astronomia/">Spazio e astronomia</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1361"><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a></li>
<li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://notiziescientifiche.it/category/scienze-della-salute/">Medicina e salute</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/">Scienze applicate</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1378"><a href="https://notiziescientifiche.it/category/scienze-della-terra/">Terra e ambiente</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12787"><a href="https://notiziescientifiche.it/categorie/">Altro</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
						<div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;">
			<center>
				<gcse:searchbox-only></gcse:searchbox-only>
				</center>
				</div>
							<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
				
											<aside class="mh-header-search mh-header-search-bottom" style="margin-top:-0.6em;  margin-bottom:-0.7em; transform: scale(0.8);">


						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://notiziescientifiche.it/category/scienze-della-terra/">Terra</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" itemprop="url"><span itemprop="title">Ambiente e clima</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato</nav>
<article id="post-15594" class="post-15594 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-clima tag-antartide tag-crosta-terrestre tag-decadimento-radioattivo tag-ghiacciai tag-livello-del-mare tag-scioglimento-dei-ghiacci">
	<header class="entry-header clearfix"><h1 class="entry-title">Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">2 Dicembre 2019</a></span>
<span class="entry-meta-author2 author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/notizie-scientifiche-it/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" rel="category tag">Ambiente e clima</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=678%2C381&#038;ssl=1" alt="" title="polo sud di ghiaccio ghiacciai" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&t=Ghiacci+al+polo+sud+si+stanno+sciogliendo+pi%C3%B9+velocemente+di+quanto+pensato', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ghiacci+al+polo+sud+si+stanno+sciogliendo+pi%C3%B9+velocemente+di+quanto+pensato:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&media=https://notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg&description=Ghiacci+al+polo+sud+si+stanno+sciogliendo+pi%C3%B9+velocemente+di+quanto+pensato', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
		<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Le calotte polari antartiche, uno dei più grandi serbatoi di ghiaccio del mondo, si starebbero sciogliendo ad un ritmo ancora più veloce di quanto calcolato in precedenza secondo un nuovo studio condotto da ricercatori dell&#8217;Università dell&#8217;Australia Meridionale.<br />
Questo nuovo studio mostra ancora una volta che anche lo scioglimento del ghiaccio del polo sud rappresenta un pericolo da non sottovalutare per quanto riguarda l&#8217;innalzamento del livello del mare, al pari del ghiaccio del Polo Nord.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="7727199288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>I ricercatori hanno infatti scoperto che il calore che proviene dalle terre emerse che si trovano sotto la calotta dell&#8217;Antartide contribuiscono in maniera più determinate, rispetto a quanto pensato in precedenza, allo scioglimento dei ghiacciai superiori e ciò contribuisce in maniera altrettanto determinante all&#8217;aumento dei livelli del mare.<br />
I calcoli precedenti sarebbero stati non precisi anche a causa delle sfide ambientali per le quali non è mai stato facile prelevare dei campioni provenienti dalla roccia al di sotto dello spesso strato di ghiaccio superiore che può misurare anche a vari chilometri. </p>
<p>Proprio per questo la maggior parte degli scienziati ha assunto dei valori fissi per quanto riguarda la quantità di calore generato dalla crosta terrestre proveniente dalle zone inferiori dell&#8217;Antartide si dà il fatto che questo substrato roccioso non è poi così uniforme e risulta altamente variabile.<br />
La nuova ricerca, condotta da Alicia Pollett, studentessa di dottorato della suddetta università australiana supervisionata dal professore di geologia e geochimica Tom Raimondo, si è avvalsa dei campioni provenienti da un nuovo programma di perforazione condotto dal Dipartimento dell&#8217;energia dell&#8217;Australia meridionale. Questi campioni sono stati prelevati da un&#8217;area denominata Provincia di Coompana in Australia. </p>
<p>I ricercatori, infatti, basandosi sul fatto che l&#8217;Australia e l&#8217;Antartide orientale erano terre congiunte 160 milioni di anni fa, credono che si possano raccogliere informazioni relativamente precise pur non eseguendo analisi dirette dei campioni prelevati dalla substrato roccioso sotto la calotta antartica.<br />
&#8220;Poiché l&#8217;Antartide orientale e l&#8217;Australia meridionale un tempo facevano parte della stessa massa terrestre, quasi come due pezzi dello stesso puzzle, possiamo estrapolare i dati dalla costa australiana alla costa corrispondente in Antartide con un alto livello di fiducia&#8221; , dichiara Raimondo.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2150481119"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>I risultati che i due ricercatori hanno ottenuto confermano che gli scienziati hanno precedentemente sottovalutato la quantità di calore generato dalle rocce si trovano sotto l&#8217;Antartide orientale. Questo significa che la fusione del ghiaccio al polo sud si sta svolgendo più velocemente di quanto pensato. Le rocce sotto le calotta glaciale, infatti, generano proprio calore a causa del decadimento di elementi radioattivi quali uranio, torio e potassio. </p>
<h2>Approfondimenti</h2>
<ul>
<li><a id="nota1" href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2019GC008418" rel="nofollow">Heat Flow in Southern Australia and Connections With East Antarctica &#8211; Pollett &#8211; &#8211; Geochemistry, Geophysics, Geosystems &#8211; Wiley Online Library</a>&nbsp;(<a href="https://web.archive.org/web/*/https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2019GC008418" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI: 10.1029/2019GC008418)</li>
</ul>
<h2>Articoli correlati</h2>
<ul>
<li><a href="https://notiziescientifiche.it/ghiacciai-dellantartico-scivolano-sempre-piu-velocemente-verso-il-mare/" title="Un nuovo studio mostra che l&#8217;acqua di fusione che si trova sulla superficie dei ghiacciai del polo sud, sostanzialmente quella risultante dallo scioglimento a causa...
Tag: Antartide, Ghiacciai, Livello del mare, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similitudine: 35" data-aalisten="1" style="font-size:100%;">Ghiacciai dell&#8217;antartico scivolano sempre più velocemente verso il mare</a> (21/9/2019)</li>
<li><a href="https://notiziescientifiche.it/software-analizza-centinaia-migliaia-immagini-satellitari-comprendere-flussi-dei-ghiacciai-antartici/" title="I ghiacciai della calotta antartica si stanno sciogliendo ad una velocità sempre maggiore e uno nuovo studio, condotto dalla NASA, lo conferma. Questo studio si...
Tag: Antartide, Scioglimento dei ghiacci
Punteggio di similitudine: 28" data-aalisten="1" style="font-size:100%;">Software analizza centinaia di migliaia di immagini satellitari per comprendere flussi dei ghiacciai antartici</a> (21/2/2018)</li>
<li><a href="https://notiziescientifiche.it/ghiacciaio-delle-dimensioni-della-florida-si-sta-sciogliendo-piu-rapidamente-del-previsto/" title="Un ghiacciaio delle dimensioni della Florida presente nell&#8217;antartico sta accelerando inaspettatamente il suo livello di scioglimento secondo un nuovo rapporto apparso su Proceedings of the...
Tag: Antartide, Ghiacciai, Livello del mare, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similitudine: 27" data-aalisten="1" style="font-size:100%;">Ghiacciaio delle dimensioni della Florida si sta sciogliendo più rapidamente del previsto</a> (11/7/2019)</li>
<li><a href="https://notiziescientifiche.it/calotta-glaciale-della-groenlandia-si-scioglie-calore-dallinterno-della-terra/" title="Che la calotta glaciale della Groenlandia si stia man mano rimpicciolendo a causa del riscaldamento globale non è una novità ma un nuovo studio, pubblicato...
Tag: Ghiacciai, Groenlandia, Scioglimento dei ghiacci, Sorgenti termali
Punteggio di similitudine: 27" data-aalisten="1" style="font-size:100%;">Calotta glaciale della Groenlandia si scioglie per calore dall&#8217;interno della Terra</a> (22/1/2018)</li>
<li><a href="https://notiziescientifiche.it/aumento-a-lungo-termine-del-livello-del-mare-causato-da-scioglimento-dei-ghiacci-della-groenlandia/" title="La calotta glaciale della Groenlandia si sta sciogliendo e questo genererà un innalzamento del livello del mare, e ciò è un dato di fatto. Ma...
Tag: Gas serra, Groenlandia, Livello del mare, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similitudine: 24" data-aalisten="1" style="font-size:100%;">Aumento a lungo termine del livello del mare causato da scioglimento dei ghiacci della Groenlandia</a> (20/6/2019)</li>
<li><a href="https://notiziescientifiche.it/groenlandia-preoccupa-americani-dovrebbero-gia-cominciare-a-trasferirsi-nellentroterra/" title="Un&#8217;affermazione rilasciata diversi giorni fa da Andrew Yang, filantropo e politico statunitense da sempre attento all&#8217;ambiente, ha fatto molto discutere.
Secondo Yang, gli americani che vivono...
Tag: Cambiamenti climatici, Ghiacciai, Groenlandia, Livello del mare, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similitudine: 24" data-aalisten="1" style="font-size:100%;">Groenlandia preoccupa, americani dovrebbero già cominciare a trasferirsi nell&#8217;entroterra</a> (22/8/2019)</li>
<li><a href="https://notiziescientifiche.it/enorme-quantitativo-di-ghiaccio-al-polo-sud-scioltosi-nel-giro-di-tre-anni-nessuno-sa-perche/" title="Una nuova ricerca concernente lo scioglimento dei ghiacci antartici ha sconcertato gli scienziati.
Come è risaputo il Polo Sud  sta subendo le conseguenze del riscaldamento...
Tag: Antartide, Ghiaccio marino, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similitudine: 23" data-aalisten="1" style="font-size:100%;">Enorme quantitativo di ghiaccio al polo sud scioltosi nel giro di tre anni, nessuno sa perché</a> (2/7/2019)</li>
<li><a href="https://notiziescientifiche.it/livello-del-mare-non-esiste-scenario-plausibile-che-possa-arrestarne-aumento/" title="Il nuovo rapporto dell&#8217;Intergovernmental Panel on Climate Change (IPCC) delle Nazioni Unite lancia nuovi allarmi riguardo al clima globale, in particolare riguardo allo scioglimento dei...
Tag: Alluvioni, Antartide, Artico, Caldo, Cambiamenti climatici, Futuro della Terra, Gas serra, Ghiaccio marino, Livello del mare, Ondate di calore, Ossigeno, Permafrost, Riscaldamento globale, Scioglimento dei ghiacci
Punteggio di similitudine: 22" data-aalisten="1" style="font-size:100%;">Livello del mare, non esiste scenario plausibile che possa arrestarne aumento</a> (25/9/2019)</li>
</ul>
<p><!-- Similar Posts took 42.192 ms --></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/antartide/" rel="tag">Antartide</a></li><li><a href="https://notiziescientifiche.it/tag/crosta-terrestre/" rel="tag">Crosta terrestre</a></li><li><a href="https://notiziescientifiche.it/tag/decadimento-radioattivo/" rel="tag">Decadimento radioattivo</a></li><li><a href="https://notiziescientifiche.it/tag/ghiacciai/" rel="tag">Ghiacciai</a></li><li><a href="https://notiziescientifiche.it/tag/livello-del-mare/" rel="tag">Livello del mare</a></li><li><a href="https://notiziescientifiche.it/tag/scioglimento-dei-ghiacci/" rel="tag">Scioglimento dei ghiacci</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&amp;linkname=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&amp;linkname=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&amp;linkname=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&amp;linkname=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&amp;linkname=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato%2F&amp;linkname=Ghiacci%20al%20polo%20sud%20si%20stanno%20sciogliendo%20pi%C3%B9%20velocemente%20di%20quanto%20pensato" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article>				
				<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dati articolo</span></h4>	
<div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;">
<p style="margin-bottom: 0.1em;">Categoria: <span> <span class="post-category"><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" rel="category tag">Ambiente e clima</a></span></span></p>

<p style="margin-bottom: 0.1em;">Autore: <span><span class="entry-meta-author author vcard"><span class="fn"><a href="https://notiziescientifiche.it/author/notizie-scientifiche-it/">Notizie scientifiche.it</a></span></span></span></p>

<p style="margin-bottom: 0.1em;">Data articolo:<span> <span class="published"><span itemprop="datePublished" content="2 Dicembre 2019">2 Dicembre 2019</span> </span></span></p>

<p style="margin-bottom: 1em;">Ultima modifica:<span> <span class="updated"><span itemprop="dateModified" content="2 Dicembre 2019">2 Dicembre 2019</span> </span></span></p>



</div>

				<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15316 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-artici-sta-favorendo-emersione-di-virus-mortali-per-mammiferi-marini/" title="Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Microbiologia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-artici-sta-favorendo-emersione-di-virus-mortali-per-mammiferi-marini/" title="Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini" rel="bookmark">
			Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">7 Novembre 2019</a></span>
<span class="entry-meta-author2 author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/notizie-scientifiche-it/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/microbiologia/" rel="category tag">Microbiologia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Lo scioglimento dei ghiacci artici starebbe aumentando il rischio di contatto dei mammiferi marini con un pericoloso virus, il Phocine distemper virus (PDV), secondo quanto <a class="mh-excerpt-more" href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-artici-sta-favorendo-emersione-di-virus-mortali-per-mammiferi-marini/" title="Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11925 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/ghiacciaio-delle-dimensioni-della-florida-si-sta-sciogliendo-piu-rapidamente-del-previsto/" title="Ghiacciaio delle dimensioni della Florida si sta sciogliendo più rapidamente del previsto"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/ghiacciaio-Thwaites-antartico.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/ghiacciaio-Thwaites-antartico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/ghiacciaio-Thwaites-antartico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/ghiacciaio-Thwaites-antartico.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/ghiacciaio-Thwaites-antartico.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Ambiente e clima			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/ghiacciaio-delle-dimensioni-della-florida-si-sta-sciogliendo-piu-rapidamente-del-previsto/" title="Ghiacciaio delle dimensioni della Florida si sta sciogliendo più rapidamente del previsto" rel="bookmark">
			Ghiacciaio delle dimensioni della Florida si sta sciogliendo più rapidamente del previsto		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/07/">11 Luglio 2019</a></span>
<span class="entry-meta-author2 author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/lisa-basile/">Lisa Basile</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" rel="category tag">Ambiente e clima</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un ghiacciaio delle dimensioni della Florida presente nell&#8217;antartico sta accelerando inaspettatamente il suo livello di scioglimento secondo un nuovo rapporto apparso su Proceedings of the <a class="mh-excerpt-more" href="https://notiziescientifiche.it/ghiacciaio-delle-dimensioni-della-florida-si-sta-sciogliendo-piu-rapidamente-del-previsto/" title="Ghiacciaio delle dimensioni della Florida si sta sciogliendo più rapidamente del previsto">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13086 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/fusione-del-permafrost-siberiano-accelerera-riscaldamento-globale/" title="Fusione del permafrost siberiano accelererà riscaldamento globale"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/scioglimento-permafrost.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/scioglimento-permafrost.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/scioglimento-permafrost.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/scioglimento-permafrost.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/scioglimento-permafrost.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Ambiente e clima			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/fusione-del-permafrost-siberiano-accelerera-riscaldamento-globale/" title="Fusione del permafrost siberiano accelererà riscaldamento globale" rel="bookmark">
			Fusione del permafrost siberiano accelererà riscaldamento globale		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/08/">28 Agosto 2019</a></span>
<span class="entry-meta-author2 author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima/" rel="category tag">Ambiente e clima</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un altro effetto ambientale in corso accelererà l&#8217;effetto serra causato dagli esseri umani: il rilascio di materia organica dal permafrost siberiano. È questo il risultato <a class="mh-excerpt-more" href="https://notiziescientifiche.it/fusione-del-permafrost-siberiano-accelerera-riscaldamento-globale/" title="Fusione del permafrost siberiano accelererà riscaldamento globale">[leggi tutto]</a></p>
</div>	</div>
</article></div>
</div>
</section>
 <br>
				

			
				
				
								
				<div style="margin-top:-1.3em; margin-bottom:1.4em;">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<!-- barra laterale inizio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2219591853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4>
<div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>


			<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
	
<!-- sidebar ns 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="9330967135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
	
	<div id="mh_magazine_custom_posts-167" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/scienze-della-terra/ambiente-clima" class="mh-widget-title-link">Ultime su ambiente e clima</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15594 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-antartide tag-crosta-terrestre tag-decadimento-radioattivo tag-ghiacciai tag-livello-del-mare tag-scioglimento-dei-ghiacci">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" title="Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" title="Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato">
										Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">2 Dicembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15586 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-respirazione tag-cuore tag-ictus tag-inquinamento-dellaria tag-metropolitana tag-polmoni tag-treni tag-tumori tag-zaini">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/inquinamento-dellaria-della-metropolitana-di-londra-piu-alto-di-quello-della-superficie/" title="Inquinamento dell&#8217;aria della metropolitana di Londra più alto di quello della superficie"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/inquinamento-dellaria-della-metropolitana-di-londra-piu-alto-di-quello-della-superficie/" title="Inquinamento dell&#8217;aria della metropolitana di Londra più alto di quello della superficie">
										Inquinamento dell&#8217;aria della metropolitana di Londra più alto di quello della superficie									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">2 Dicembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15571 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-cambiamenti-climatici tag-meteorologia tag-monsoni tag-nuvole tag-oscillazione-di-madden-julian tag-pioggia tag-riscaldamento-globale tag-tropici">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/oceano-indo-pacifico-si-sta-riscaldando-sempre-piu-e-sta-cambiando-piogge-in-vasta-area-del-mondo/" title="Oceano Indo-Pacifico si sta riscaldando sempre più e sta cambiando piogge in vasta area del mondo"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/oceano-indo-pacifico-si-sta-riscaldando-sempre-piu-e-sta-cambiando-piogge-in-vasta-area-del-mondo/" title="Oceano Indo-Pacifico si sta riscaldando sempre più e sta cambiando piogge in vasta area del mondo">
										Oceano Indo-Pacifico si sta riscaldando sempre più e sta cambiando piogge in vasta area del mondo									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">1 Dicembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15553 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-anidride-carbonica tag-aridita-e-siccita tag-artico tag-cambiamenti-climatici tag-carbonio tag-decomposizione-biologica tag-enzimi tag-fenoli tag-gas-serra tag-paludi tag-riscaldamento-globale tag-stoccaggio-di-biossido-di-carbonio">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/paludi-possono-salvare-il-mondo-dai-cambiamenti-climatici-in-corso/" title="Paludi possono salvare il mondo dai cambiamenti climatici in corso"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/palude-torbiera.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/palude-torbiera.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/palude-torbiera.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/palude-torbiera.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/palude-torbiera.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/paludi-possono-salvare-il-mondo-dai-cambiamenti-climatici-in-corso/" title="Paludi possono salvare il mondo dai cambiamenti climatici in corso">
										Paludi possono salvare il mondo dai cambiamenti climatici in corso									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">28 Novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15509 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-cambiamenti-climatici tag-coralli tag-el-nino tag-inquinamento-dellaria">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/el-nino-e-diventato-piu-intenso-negli-ultimi-cinquantanni/" title="El Nino è diventato più intenso negli ultimi cinquant&#8217;anni"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fenomeno-El-Niño-terra.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fenomeno-El-Niño-terra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fenomeno-El-Niño-terra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fenomeno-El-Niño-terra.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fenomeno-El-Niño-terra.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/el-nino-e-diventato-piu-intenso-negli-ultimi-cinquantanni/" title="El Nino è diventato più intenso negli ultimi cinquant&#8217;anni">
										El Nino è diventato più intenso negli ultimi cinquant&#8217;anni									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">24 Novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15449 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-azoto tag-fertilizzanti tag-gas-serra tag-inquinamento-dellaria tag-ozono tag-protossido-di-azoto">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/rilascio-di-protossido-dazoto-nellatmosfera-in-aumento-secondo-studio/" title="Rilascio di protossido d&#8217;azoto nell&#8217;atmosfera in aumento secondo studio"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fertilizzanti-campo-agricoltura-trattore-concimante.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fertilizzanti-campo-agricoltura-trattore-concimante.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fertilizzanti-campo-agricoltura-trattore-concimante.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fertilizzanti-campo-agricoltura-trattore-concimante.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fertilizzanti-campo-agricoltura-trattore-concimante.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/rilascio-di-protossido-dazoto-nellatmosfera-in-aumento-secondo-studio/" title="Rilascio di protossido d&#8217;azoto nell&#8217;atmosfera in aumento secondo studio">
										Rilascio di protossido d&#8217;azoto nell&#8217;atmosfera in aumento secondo studio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">18 Novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15420 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-alghe tag-cambiamenti-climatici tag-fondo-del-mare">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/cambiamenti-climatici-stanno-rendendo-fondali-marini-piu-bassi-e-irregolari/" title="Cambiamenti climatici stanno rendendo fondali marini più bassi e irregolari"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fondale-marino-oceano-mare-conchiglie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fondale-marino-oceano-mare-conchiglie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fondale-marino-oceano-mare-conchiglie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fondale-marino-oceano-mare-conchiglie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/fondale-marino-oceano-mare-conchiglie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/cambiamenti-climatici-stanno-rendendo-fondali-marini-piu-bassi-e-irregolari/" title="Cambiamenti climatici stanno rendendo fondali marini più bassi e irregolari">
										Cambiamenti climatici stanno rendendo fondali marini più bassi e irregolari									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">15 Novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15414 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-caldo tag-cambiamenti-climatici tag-inquinamento-dellaria tag-mais tag-malnutrizione tag-ondate-di-calore tag-soia">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/cambiamenti-climatici-stanno-danneggiando-salute-dei-bambini-nel-mondo/" title="Cambiamenti climatici stanno danneggiando salute dei bambini nel mondo"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/bambini-prato-allegria-gioco.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/bambini-prato-allegria-gioco.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/bambini-prato-allegria-gioco.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/bambini-prato-allegria-gioco.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/bambini-prato-allegria-gioco.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/cambiamenti-climatici-stanno-danneggiando-salute-dei-bambini-nel-mondo/" title="Cambiamenti climatici stanno danneggiando salute dei bambini nel mondo">
										Cambiamenti climatici stanno danneggiando salute dei bambini nel mondo									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">14 Novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15377 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-futuro-dellumanita tag-lavoro tag-riscaldamento-globale">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/giorni-molto-caldi-aumenteranno-e-produttivita-lavorativa-si-ridurra-per-riscaldamento-globale-secondo-ricercatore/" title="Giorni molto caldi aumenteranno e produttività lavorativa si ridurrà per riscaldamento globale secondo ricercatore"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/caldo-lavoratore-operaio-lavoro-sudore.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/caldo-lavoratore-operaio-lavoro-sudore.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/caldo-lavoratore-operaio-lavoro-sudore.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/caldo-lavoratore-operaio-lavoro-sudore.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/caldo-lavoratore-operaio-lavoro-sudore.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/giorni-molto-caldi-aumenteranno-e-produttivita-lavorativa-si-ridurra-per-riscaldamento-globale-secondo-ricercatore/" title="Giorni molto caldi aumenteranno e produttività lavorativa si ridurrà per riscaldamento globale secondo ricercatore">
										Giorni molto caldi aumenteranno e produttività lavorativa si ridurrà per riscaldamento globale secondo ricercatore									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">10 Novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15369 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-acqua tag-anidride-carbonica tag-aridita-e-siccita tag-fotosintesi tag-riscaldamento-globale tag-stomi tag-umidita">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/riscaldamento-globale-piante-cresceranno-sempre-di-piu-e-consumeranno-sempre-piu-acqua/" title="Riscaldamento globale, piante cresceranno sempre di più e consumeranno sempre più acqua"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/siccità-aridità-acqua.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/siccità-aridità-acqua.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/siccità-aridità-acqua.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/siccità-aridità-acqua.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/siccità-aridità-acqua.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/riscaldamento-globale-piante-cresceranno-sempre-di-piu-e-consumeranno-sempre-piu-acqua/" title="Riscaldamento globale, piante cresceranno sempre di più e consumeranno sempre più acqua">
										Riscaldamento globale, piante cresceranno sempre di più e consumeranno sempre più acqua									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">10 Novembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">				
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-il+e-x-3t+ad"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2096610412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_custom_posts-243" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/antartide/" class="mh-widget-title-link">Ultime sull&#8217;antartico</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15594 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-antartide tag-crosta-terrestre tag-decadimento-radioattivo tag-ghiacciai tag-livello-del-mare tag-scioglimento-dei-ghiacci">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" title="Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" title="Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato">
										Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/12/">2 Dicembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15126 post type-post status-publish format-standard has-post-thumbnail category-microbiologia category-top-news tag-antartide tag-estremofili tag-laghi tag-magnesio tag-sale tag-salinita">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/la-vita-non-puo-attecchire-ovunque-sulla-terra-ecco-due-esempi-di-ambienti-troppo-ostili/" title="La vita non può attecchire ovunque sulla Terra, ecco due esempi di ambienti troppo ostili"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/lago-salato.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/lago-salato.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/lago-salato.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/lago-salato.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/lago-salato.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/la-vita-non-puo-attecchire-ovunque-sulla-terra-ecco-due-esempi-di-ambienti-troppo-ostili/" title="La vita non può attecchire ovunque sulla Terra, ecco due esempi di ambienti troppo ostili">
										La vita non può attecchire ovunque sulla Terra, ecco due esempi di ambienti troppo ostili									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">28 Ottobre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14327 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima tag-antartide tag-ghiaccio-marino tag-nuvole tag-ozono">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/riduzione-del-buco-dellozono-sta-contribuendo-a-raffreddare-antartico-secondo-studio/" title="Riduzione del buco dell&#8217;ozono sta contribuendo a raffreddare antartico secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiaccio-antartico-polo-sud.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiaccio-antartico-polo-sud.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiaccio-antartico-polo-sud.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiaccio-antartico-polo-sud.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiaccio-antartico-polo-sud.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/riduzione-del-buco-dellozono-sta-contribuendo-a-raffreddare-antartico-secondo-studio/" title="Riduzione del buco dell&#8217;ozono sta contribuendo a raffreddare antartico secondo studio">
										Riduzione del buco dell&#8217;ozono sta contribuendo a raffreddare antartico secondo studio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">30 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14233 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-alluvioni tag-antartide tag-artico tag-caldo tag-cambiamenti-climatici tag-futuro-della-terra tag-gas-serra tag-ghiaccio-marino tag-livello-del-mare tag-ondate-di-calore tag-ossigeno tag-permafrost tag-riscaldamento-globale tag-scioglimento-dei-ghiacci">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/livello-del-mare-non-esiste-scenario-plausibile-che-possa-arrestarne-aumento/" title="Livello del mare, non esiste scenario plausibile che possa arrestarne aumento"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/scioglimento-dei-ghiacci-livello-del-mare-aumento-inondazione.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/scioglimento-dei-ghiacci-livello-del-mare-aumento-inondazione.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/scioglimento-dei-ghiacci-livello-del-mare-aumento-inondazione.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/scioglimento-dei-ghiacci-livello-del-mare-aumento-inondazione.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/scioglimento-dei-ghiacci-livello-del-mare-aumento-inondazione.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/livello-del-mare-non-esiste-scenario-plausibile-che-possa-arrestarne-aumento/" title="Livello del mare, non esiste scenario plausibile che possa arrestarne aumento">
										Livello del mare, non esiste scenario plausibile che possa arrestarne aumento									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">25 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14111 post type-post status-publish format-standard has-post-thumbnail category-ambiente-clima category-top-news tag-antartide tag-ghiacciai tag-livello-del-mare tag-riscaldamento-globale tag-scioglimento-dei-ghiacci">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ghiacciai-dellantartico-scivolano-sempre-piu-velocemente-verso-il-mare/" title="Ghiacciai dell&#8217;antartico scivolano sempre più velocemente verso il mare"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiacciaio-antartico-ghiaccio-neve-Polo-sud.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiacciaio-antartico-ghiaccio-neve-Polo-sud.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiacciaio-antartico-ghiaccio-neve-Polo-sud.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiacciaio-antartico-ghiaccio-neve-Polo-sud.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ghiacciaio-antartico-ghiaccio-neve-Polo-sud.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/ghiacciai-dellantartico-scivolano-sempre-piu-velocemente-verso-il-mare/" title="Ghiacciai dell&#8217;antartico scivolano sempre più velocemente verso il mare">
										Ghiacciai dell&#8217;antartico scivolano sempre più velocemente verso il mare									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">21 Settembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div>		
	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="custom_html-39" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="textwidget custom-html-widget"><p style="margin-top:-4.5em;"></p>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-5fbe22aj48"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="b3552c45ae" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=false>
<div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/polo-sud-di-ghiaccio-ghiacciai.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ghiacci-al-polo-sud-si-stanno-sciogliendo-piu-velocemente-di-quanto-pensato/" class="_self" target="_self"  rel="noopener noreferrer">Ghiacci al polo sud si stanno sciogliendo più velocemente di quanto pensato</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/masticare-e-sputare-cibo-studio-mostra-che-e-disordine-alimentare-diffuso-tra-adolescenti/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/mangiare-masticare-addentare-cibo.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/mangiare-masticare-addentare-cibo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/mangiare-masticare-addentare-cibo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/mangiare-masticare-addentare-cibo.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/mangiare-masticare-addentare-cibo.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/masticare-e-sputare-cibo-studio-mostra-che-e-disordine-alimentare-diffuso-tra-adolescenti/" class="_self" target="_self"  rel="noopener noreferrer">Masticare e sputare cibo, studio mostra che è disordine alimentare diffuso tra adolescenti</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ce-un-pesce-che-sta-proliferando-grazie-al-deterioramento-delle-barriere-coralline/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/pesce-pappagallo-Cetoscarus-ocellatus-barriera-corallina.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/pesce-pappagallo-Cetoscarus-ocellatus-barriera-corallina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/pesce-pappagallo-Cetoscarus-ocellatus-barriera-corallina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/pesce-pappagallo-Cetoscarus-ocellatus-barriera-corallina.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/pesce-pappagallo-Cetoscarus-ocellatus-barriera-corallina.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ce-un-pesce-che-sta-proliferando-grazie-al-deterioramento-delle-barriere-coralline/" class="_self" target="_self"  rel="noopener noreferrer">C&#8217;è un pesce che sta proliferando grazie al deterioramento delle barriere coralline</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/inquinamento-dellaria-della-metropolitana-di-londra-piu-alto-di-quello-della-superficie/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/metropolitana-di-Londra.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/inquinamento-dellaria-della-metropolitana-di-londra-piu-alto-di-quello-della-superficie/" class="_self" target="_self"  rel="noopener noreferrer">Inquinamento dell&#8217;aria della metropolitana di Londra più alto di quello della superficie</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/uccelli-australiani-prevengono-ondate-di-calore-mangiando-e-bevendo-in-anticipo-per-poi-non-muoversi-piu/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/Taeniopygia-guttata-di-amarantino-uccello-australiano.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/Taeniopygia-guttata-di-amarantino-uccello-australiano.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/Taeniopygia-guttata-di-amarantino-uccello-australiano.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/Taeniopygia-guttata-di-amarantino-uccello-australiano.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/Taeniopygia-guttata-di-amarantino-uccello-australiano.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/uccelli-australiani-prevengono-ondate-di-calore-mangiando-e-bevendo-in-anticipo-per-poi-non-muoversi-piu/" class="_self" target="_self"  rel="noopener noreferrer">Uccelli australiani prevengono ondate di calore mangiando e bevendo in anticipo per poi non muoversi più</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ideata-nuova-tecnica-crispr-che-consente-editing-senza-precedenti/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/CRISPR-editing-genetico.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/CRISPR-editing-genetico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/CRISPR-editing-genetico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/CRISPR-editing-genetico.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/CRISPR-editing-genetico.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ideata-nuova-tecnica-crispr-che-consente-editing-senza-precedenti/" class="_self" target="_self"  rel="noopener noreferrer">Ideata nuova tecnica CRISPR che consente editing senza precedenti</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/motilita-degli-spermatozoi-scoperta-proteina-fondamentale/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/sperma.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/sperma.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/sperma.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/sperma.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/sperma.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/motilita-degli-spermatozoi-scoperta-proteina-fondamentale/" class="_self" target="_self"  rel="noopener noreferrer">Motilità degli spermatozoi, scoperta proteina fondamentale</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/individuata-miniluna-della-terra-schiantatasi-nel-deserto-australiano/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/asteroide-miniluna-palla-di-fuoco-terra.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/asteroide-miniluna-palla-di-fuoco-terra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/asteroide-miniluna-palla-di-fuoco-terra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/asteroide-miniluna-palla-di-fuoco-terra.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/asteroide-miniluna-palla-di-fuoco-terra.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/individuata-miniluna-della-terra-schiantatasi-nel-deserto-australiano/" class="_self" target="_self"  rel="noopener noreferrer">Individuata miniluna della Terra schiantatasi nel deserto australiano</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/composti-del-luppolo-contrastano-sindrome-metabolica-alterando-diversita-del-microbioma-intestinale/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/luppolo-pianta-fiore.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/luppolo-pianta-fiore.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/luppolo-pianta-fiore.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/luppolo-pianta-fiore.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/luppolo-pianta-fiore.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/composti-del-luppolo-contrastano-sindrome-metabolica-alterando-diversita-del-microbioma-intestinale/" class="_self" target="_self"  rel="noopener noreferrer">Composti del luppolo contrastano sindrome metabolica alterando diversità del microbioma intestinale</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/oceano-indo-pacifico-si-sta-riscaldando-sempre-piu-e-sta-cambiando-piogge-in-vasta-area-del-mondo/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/12/fenomeno-climatico.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/oceano-indo-pacifico-si-sta-riscaldando-sempre-piu-e-sta-cambiando-piogge-in-vasta-area-del-mondo/" class="_self" target="_self"  rel="noopener noreferrer">Oceano Indo-Pacifico si sta riscaldando sempre più e sta cambiando piogge in vasta area del mondo</a></h2></div></div></div></div></div>
</div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-25fa26ehqo">#pt-cv-view-5fbe22aj48 .pt-cv-title a, #pt-cv-view-5fbe22aj48  .panel-title { font-family: 'Ubuntu', Arial, serif !important; font-size: 18px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-content , #pt-cv-view-5fbe22aj48  .pt-cv-carousel-caption { font-size: 12px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-meta-fields *:not(.glyphicon) { color: #8ed65c !important; }
#pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pagination .active a { background: #37568e !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-tao  { font-size: 20px !important; }
#pt-cv-view-5fbe22aj48 { text-align: left !important; }</style>
			</div></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1182">Ambiente e clima</option>
	<option class="level-0" value="408">Biologia</option>
	<option class="level-0" value="419">Biotecnologie</option>
	<option class="level-0" value="1235">Botanica</option>
	<option class="level-0" value="1303">Chimica</option>
	<option class="level-0" value="1782">Consigli</option>
	<option class="level-0" value="1302">Fisica</option>
	<option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option>
	<option class="level-0" value="1181">Geologia e storia della Terra</option>
	<option class="level-0" value="426">Informatica e automazione</option>
	<option class="level-0" value="422">Ingegneria biomedica</option>
	<option class="level-0" value="424">Ingegneria dei materiali</option>
	<option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option>
	<option class="level-0" value="416">Medicina e salute</option>
	<option class="level-0" value="413">Microbiologia</option>
	<option class="level-0" value="414">Neurobiologia</option>
	<option class="level-0" value="2096">Paleoantropologia</option>
	<option class="level-0" value="415">Paleontologia</option>
	<option class="level-0" value="3041">Robotica</option>
	<option class="level-0" value="421">Scienza della nutrizione</option>
	<option class="level-0" value="4">Scienze applicate</option>
	<option class="level-0" value="417">Sociologia e psicologia</option>
	<option class="level-0" value="2">Spazio e astronomia</option>
	<option class="level-0" value="1304">Storia e archeologia</option>
	<option class="level-0" value="6">Terra</option>
	<option class="level-0" value="2444">Top news</option>
	<option class="level-0" value="423">Trasporti</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="418">Zoologia</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="mh_magazine_social-8" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>				</nav></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div>
    <div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->


</div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li>
<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li>
<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li>
<li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright" style="line-height:1.8em; font-size:110%;">

2017-2019 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br>
		</p>
	</div>
</div>
<script type="text/javascript">
<!--
function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}
//-->
</script>
</div><!-- .mh-container-outer -->
<!-- AFS Analytics V7- Web Analytics 7.0 -->
<script type='text/javascript'>
(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');
aa('create', '00944200','auto');
aa('set', 'autotrack', 'on');
aa('set', 'autotrack.insideclick', 'dataset');
aa('set', 'autotrack.iframe', 'dataset');
aa('send', 'pageview');
</script>
<!-- End AFS Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://notiziescientifiche.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"247a716f71","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>




<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'127930921',post:'15594',tz:'1',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '15594' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per farti avere la migliore esperienza sul sito.  Se continui a scorrere la pagina o fai click su OK assumiamo che accetti queste condizioni d'uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, chiudi avviso</a><a href="https://notiziescientifiche.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949' defer data-deferred="1"></script><script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script><script data-optimized='1' src='https://notiziescientifiche.it/min/8e2bb.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.7 on 2019-12-02 21:24:44 -->