<!DOCTYPE html><html class="no-js mh-two-sb" lang="it-IT"><head><meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Ubuntu']}};</script><script id="litespeed-webfont-lib" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>I 10 migliori libri sui virus su Amazon &#8211; Notizie scientifiche.it</title><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/min/0ae9c.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/min/0ae9c.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wp-block-library-css'  href='https://notiziescientifiche.it/min/48b5d.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/min/48b5d.css' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='toc-screen-css'  href='https://notiziescientifiche.it/min/699a1.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/min/699a1.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wikilookup-css-wikilookup-css'  href='https://notiziescientifiche.it/min/b82c7.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wikilookup-css-wikilookup-css'  href='https://notiziescientifiche.it/min/b82c7.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wikilookup-css-bootstrap-bundle-css-css'  href='https://notiziescientifiche.it/min/2fba5.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wikilookup-css-bootstrap-bundle-css-css'  href='https://notiziescientifiche.it/min/2fba5.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wikilookup-css-popup-css'  href='https://notiziescientifiche.it/min/164b4.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wikilookup-css-popup-css'  href='https://notiziescientifiche.it/min/164b4.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='mh-magazine-css'  href='https://notiziescientifiche.it/min/f1709.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/min/f1709.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/min/6a888.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/min/6a888.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/min/307ec.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/min/307ec.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/min/8370a.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/min/8370a.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='addtoany-css'  href='https://notiziescientifiche.it/min/5b975.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/min/5b975.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/min/809eb.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/min/809eb.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='jetpack_css-css'  href='https://notiziescientifiche.it/min/fc164.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/min/fc164.css' type='text/css' media='all' /></noscript> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/a2efa.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/4994c.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/4afb2.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/b301a.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Vaccino per COVID-19, non bisogna affrettare tempi secondo scienziato' href='https://notiziescientifiche.it/vaccino-per-covid-19-non-bisogna-affrettare-tempi-secondo-scienziato/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://notiziescientifiche.it/i-10-migliori-libri-sui-virus-su-amazon/" /><link rel='shortlink' href='https://wp.me/p8EMFX-4Ez' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li{font-size:100%}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#315cb2}.mh-extra-nav-bg{background:rgba(49,92,178,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#315cb2;background:rgba(49,92,178,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(49,92,178,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#315cb2}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#02060f;background:rgba(2,6,15,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#02060f}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#02060f}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#02060f}</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="I 10 migliori libri sui virus su Amazon" /><meta property="og:url" content="https://notiziescientifiche.it/i-10-migliori-libri-sui-virus-su-amazon/" /><meta property="og:description" content="Vai direttamente alla lista &#9660; Il virus è è una struttura organica infettiva che ha bisogno delle cellule per diffondersi e per riprodursi (al di fuori di esse vengono denominate virioni). Non…" /><meta property="article:published_time" content="2020-03-19T00:35:41+00:00" /><meta property="article:modified_time" content="2020-03-19T00:35:41+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="I 10 migliori libri sui virus su Amazon" /><meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><style id="gdpr_cookie_compliance_inline_styles" type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:inherit}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=50a9fec61f" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=50a9fec61f" /></noscript><meta name="Googlebot-News" content="noindex, nofollow"><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8056002168386039",enable_page_level_ads:true});</script> <script>(function(){var cx='partner-pub-8056002168386039:9266058968';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-17891 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li><li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;"><center>
<gcse:searchbox-only></gcse:searchbox-only></center></div></div></div>
<br><div><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-39b3c3bvjs"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="db984d3gi4" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=5000><div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/vaccino-per-covid-19-non-bisogna-affrettare-tempi-secondo-scienziato/" class="_self" target="_self">Vaccino per COVID-19, non bisogna affrettare tempi secondo scienziato</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/un-solo-nuovo-caso-domestico-di-covid-19-nellarea-di-wuhan-in-cina-oggi/" class="_self" target="_self">Un solo nuovo caso &#8220;domestico&#8221; di COVID-19 nell&#8217;area di Wuhan in Cina oggi</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/livelli-di-ferro-piu-alti-nei-polmoni-collegati-a-maggior-gravita-dellasma/" class="_self" target="_self">Livelli di ferro più alti nei polmoni collegati a maggior gravità dell&#8217;asma</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/anelli-e-orologi-meglio-non-indossarli-durante-questa-epidemia/" class="_self" target="_self">Anelli e orologi: meglio non indossarli durante questa epidemia?</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/maggior-parte-delle-compagnie-aeree-falliranno-in-poche-settimane-secondo-esperti/" class="_self" target="_self">Maggior parte delle compagnie aeree falliranno in poche settimane secondo esperti</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/diffusione-covid-19-in-corea-del-sud-sembra-scemare-come-ci-sono-riusciti/" class="_self" target="_self">Diffusione COVID-19 in Corea del Sud sembra scemare, come ci sono riusciti?</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-in-israele-governo-impone-misure-restrittive/" class="_self" target="_self">COVID-19 in Israele, governo impone misure restrittive</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/nuovo-studio-stima-andamento-della-mortalita-mondiale-per-esposizione-al-fumo-passivo/" class="_self" target="_self">Nuovo studio stima andamento della mortalità mondiale per esposizione al fumo passivo</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-temperature-simili-in-luoghi-in-cui-inizialmente-si-e-piu-diffuso/" class="_self" target="_self">COVID-19, temperature simili in luoghi in cui inizialmente si è più diffuso</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-infetti-in-gran-bretagna-potrebbero-essere-attualmente-55-000/" class="_self" target="_self">COVID-19, infetti in Gran Bretagna potrebbero essere attualmente 55.000</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/anche-russi-stanno-testando-vaccino-per-covid-19-in-corso-esperimenti-su-animali/" class="_self" target="_self">Anche russi stanno testando vaccino per COVID-19, in corso esperimenti su animali</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/lesioni-interne-del-naso-possono-favorire-intrusione-di-batterio-nel-cervello/" class="_self" target="_self">Lesioni interne del naso possono favorire intrusione di batterio nel cervello</a></h3></div></div></div></div></div></div></div></div></div><style type="text/css" id="pt-cv-inline-style-de4a549z2l">#pt-cv-view-39b3c3bvjs{margin-top:1px !important;margin-left:1px !important;margin-bottom:2px !important}#pt-cv-view-39b3c3bvjs .pt-cv-title a,#pt-cv-view-39b3c3bvjs .panel-title{font-style:normal !important;font-weight:600 !important;font-size:14px !important;color:#6d6d6d !important}#pt-cv-view-39b3c3bvjs .pt-cv-content,#pt-cv-view-39b3c3bvjs .pt-cv-carousel-caption{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-meta-fields *:not(.glyphicon){font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-custom-fields *{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .woocommerce .add_to_cart_button{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-readmore{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pagination .active a{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}.pt-cv-filter-bar:not(.pt-cv-filter-group):not(.breadcrumb) *,.pt-cv-filter-title{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-gls-header{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-tao{font-style:normal !important;font-weight:400 !important;font-size:20px !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs{text-align:left !important}</style></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it/category/consigli/" itemprop="item"><span itemprop="name">Consigli</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span></nav><article id="post-17891" class="post-17891 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli tag-virus"><header class="entry-header clearfix"><h1 class="entry-title">I 10 migliori libri sui virus su Amazon</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">19 Marzo 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/consigli/" rel="category tag">Consigli</a></span></div></header><div class="entry-content clearfix"><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&t=I+10+migliori+libri+sui+virus+su+Amazon', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=I+10+migliori+libri+sui+virus+su+Amazon:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&media=https://notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg&description=I+10+migliori+libri+sui+virus+su+Amazon', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><div class="vaidirettamente"><a href="#lista"><span class="vedialtrilista">Vai direttamente alla lista &#9660;</span></a></div><div class="indice-top"><div id="toc_container" class="no_bullets"><p class="toc_title">Top list dei migliori libri sui virus</p><ul class="toc_list"><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Virus_la_grande_sfida_Dal_coronavirus_alla_peste_come_la_scienza_puo_salvare_l8217umanita"><strong><span class="toc_number toc_depth_1">1)</span></strong>&nbsp; Virus, la grande sfida. Dal coronavirus alla peste: come la scienza può salvare l&#8217;umanità</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#I_virus_non_aspettano_Avventure_disavventure_e_riflessioni_di_una_ricercatrice_globetrotter"><strong><span class="toc_number toc_depth_1">2)</span></strong>&nbsp; I virus non aspettano. Avventure, disavventure e riflessioni di una ricercatrice globetrotter</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Il_virus_buono_Perche_il_nemico_della_salute_puo_diventare_il_nostro_miglior_alleato"><strong><span class="toc_number toc_depth_1">3)</span></strong>&nbsp; Il virus buono. Perché il nemico della salute può diventare il nostro miglior alleato</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Principi_di_virologia_medica"><strong><span class="toc_number toc_depth_1">4)</span></strong>&nbsp; Principi di virologia medica</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Spillover_L8217evoluzione_delle_pandemie"><strong><span class="toc_number toc_depth_1">5)</span></strong>&nbsp; Spillover. L&#8217;evoluzione delle pandemie</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Introduzione_alla_virologia_moderna"><strong><span class="toc_number toc_depth_1">6)</span></strong>&nbsp; Introduzione alla virologia moderna</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Le_grandi_epidemie_Come_difendersi_Tutto_quello_che_dovreste_sapere_sui_microbi"><strong><span class="toc_number toc_depth_1">7)</span></strong>&nbsp; Le grandi epidemie. Come difendersi. Tutto quello che dovreste sapere sui microbi</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#1918_L8217influenza_spagnola_La_pandemia_che_cambio_il_mondo"><strong><span class="toc_number toc_depth_1">8)</span></strong>&nbsp; 1918. L&#8217;influenza spagnola. La pandemia che cambiò il mondo</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#La_Spagnola_in_Italia_Storia_dell8217influenza_che_fece_temere_la_fine_del_mondo_1918-1919"><strong><span class="toc_number toc_depth_1">9)</span></strong>&nbsp; La «Spagnola» in Italia. Storia dell&#8217;influenza che fece temere la fine del mondo (1918-1919)</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Principi_di_virologia_molecolare"><strong><span class="toc_number toc_depth_1">10)</span></strong>&nbsp; Principi di virologia molecolare</a></span></li><li><span style="line-height:1.1em; margin-bottom:0.4em;"><a href="#Articoli_correlati"><strong><span class="toc_number toc_depth_1">11)</span></strong>&nbsp; Articoli correlati</a></span></li></ul></div></div><p>Il virus è è una struttura organica infettiva che ha bisogno delle cellule per diffondersi e per riprodursi (al di fuori di esse vengono denominate virioni). Non si tratta di microrganismi unicellulari in quanto non sono fatti da una cellula o da più cellule, ma sono strutture che contengono sostanzialmente il &#8220;programma&#8221; per la loro replicazione e la loro diffusione.<br />
Non hanno un vero e proprio sistema di replicazione indipendente e un proprio metabolismo (anche per quest&#8217;ultimo sono dipendenti dalla  cellula ospitante). Proprio per questo la maggior parte dei virologi, ormai, ritiene che non si tratti di organismi viventi ma di organismi &#8220;vicini alla vita&#8221; perché hanno alcune delle più importanti caratteristiche che determinano il concetto di vita stessa, ossia la capacità di replicarsi e di evolversi.</p><p>Ad oggi sono conosciute poco meno di 2 milioni di specie di virus ma a tutti virologi sono concordi che ne esistono molte altre, probabilmente centinaia di milioni. Questo perché i virus sono molto adattabili e la loro evoluzione li fa cambiare spesso in relazione al corpo in cui sono entrati o alle modalità per passare da un corpo all&#8217;altro, anche da una specie animale all&#8217;altra.<br />
In questo periodo in cui si sta diffondendo il virus SARS-CoV-2, virus che provoca la patologia respiratoria COVID-19, abbiamo pensato di dare un&#8217;occhiata su Amazon italiano per verificare la presenza di libri e testi sui virus. Non ce ne sono tantissimi e sostanzialmente quelli che ci sono si dividono in due categorie: quelli più &#8220;semplici&#8221; e divulgativi, spesso scritti da noti virologi e medici, come Roberto Burioni o Ilaria Capua, e quelli pensati per lettori un po&#8217; più avanzati. Tra questi ultimi si possono elencare anche veri e propri manuali di virologia, epidemiologia o infettivologia.</p><h2 id="lista">Lista dei migliori libri sui virus su Amazon</h2><p>Ed ora la scaletta dei 10 migliori libri sui virus che si possono trovare su Amazon versione .it al 18 marzo 2020:</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2150481119"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8817148857/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8817148857"><span id="Virus_la_grande_sfida_Dal_coronavirus_alla_peste_come_la_scienza_puo_salvare_l8217umanita"><span id="Virus_la_grande_sfida_Dal_coronavirus_alla_peste_come_la_scienza_puo_salvare_lumanita"><span class="linkaffint2">Virus, la grande sfida. Dal coronavirus alla peste: come la scienza può salvare l&#8217;umanità</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8817148857/?tag=notsci-21" rel="nofollow"><img src="https://i2.wp.com/m.media-amazon.com/images/I/51TmeO5MSuL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Virus, la grande sfida</em><br />
<strong>Sottotitolo</strong>: <em>Dal coronavirus alla peste: come la scienza può salvare l&#8217;umanità</em><br />
<strong>ISBN-10</strong>: 9788817148856<br />
<strong>ISBN-13</strong>: 9788817148856<br />
<strong>Autore</strong>: Burioni Roberto (Autore)<br />
<strong>Editore</strong>: Rizzoli<br />
<strong>Edizione</strong>: 10 marzo 2020<br />
<strong>Pagine</strong>: 240<br />
<strong>Formato</strong>: Copertina rigida<br />
<span class="prezzolista"><div id="asa-df2c1bb9625bf9c51201752a9530fdcb" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8817148857',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-df2c1bb9625bf9c51201752a9530fdcb').html(response)})});</script></span><br />&nbsp; (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8831712950/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8831712950"><span id="I_virus_non_aspettano_Avventure_disavventure_e_riflessioni_di_una_ricercatrice_globetrotter"><span id="I_virus_non_aspettano_Avventure_disavventure_e_riflessioni_di_una_ricercatrice_globetrotter"><span class="linkaffint2">I virus non aspettano. Avventure, disavventure e riflessioni di una ricercatrice globetrotter</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8831712950/?tag=notsci-21" rel="nofollow"><img src="https://i2.wp.com/m.media-amazon.com/images/I/41urmPumMGL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>I virus non aspettano</em><br />
<strong>Sottotitolo</strong>: <em>Avventure, disavventure e riflessioni di una ricercatrice globetrotter</em><br />
<strong>ISBN-10</strong>: 9788831712958<br />
<strong>ISBN-13</strong>: 9788831712958<br />
<strong>Autore</strong>: Capua, Ilaria (Autore)<br />
<strong>Editore</strong>: Marsilio<br />
<strong>Edizione</strong>: 19 settembre 2012<br />
<strong>Pagine</strong>: 180<br />
<strong>Formato</strong>: Copertina flessibile<br />
<span class="prezzolista"><div id="asa-09f08426748709a0fc56da30a982419b" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8831712950',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-09f08426748709a0fc56da30a982419b').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8817141992/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8817141992"><span id="Il_virus_buono_Perche_il_nemico_della_salute_puo_diventare_il_nostro_miglior_alleato"><span id="Il_virus_buono_Perche_il_nemico_della_salute_puo_diventare_il_nostro_miglior_alleato"><span class="linkaffint2">Il virus buono. Perché il nemico della salute può diventare il nostro miglior alleato</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8817141992/?tag=notsci-21" rel="nofollow"><img src="https://i1.wp.com/m.media-amazon.com/images/I/516I1Uuxm1L._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Il virus buono</em><br />
<strong>Sottotitolo</strong>: <em>Perché il nemico della salute può diventare il nostro miglior alleato</em><br />
<strong>ISBN-10</strong>: 9788817141994<br />
<strong>ISBN-13</strong>: 9788817141994<br />
<strong>Autore</strong>: Silvestri, Guido (Autore), Schmid, Claudia (Autore)<br />
<strong>Editore</strong>: Rizzoli<br />
<strong>Edizione</strong>: 28 maggio 2019<br />
<strong>Pagine</strong>: 309<br />
<strong>Formato</strong>: Copertina rigida<br />
<span class="prezzolista"><div id="asa-8d14e87fb2c8a9f897a2bc3b317364d0" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8817141992',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-8d14e87fb2c8a9f897a2bc3b317364d0').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8808187179/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8808187179"><span id="Principi_di_virologia_medica"><span id="Principi_di_virologia_medica_Con_Contenuto_digitale_fornito_elettronicamente"><span class="linkaffint2">Principi di virologia medica</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8808187179/?tag=notsci-21" rel="nofollow"><img src="https://i0.wp.com/m.media-amazon.com/images/I/41uYpzfrZdL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Principi di virologia medica</em><br />
<strong>ISBN-10</strong>: 9788808187178<br />
<strong>ISBN-13</strong>: 9788808187178<br />
<strong>Autore</strong>: Antonelli, G. (a cura di), Clementi, M. (a cura di)<br />
<strong>Editore</strong>: CEA<br />
<strong>Edizione</strong>: terza (15 gennaio 2018)<br />
<strong>Pagine</strong>: 448<br />
<strong>Formato</strong>: Turtleback<br />
<strong>Note</strong>: Con Contenuto digitale (fornito elettronicamente)<br />
<span class="prezzolista"><div id="asa-50f0e05b7d56036fed3217f758496c37" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8808187179',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-50f0e05b7d56036fed3217f758496c37').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8845932044/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8845932044"><span id="Spillover_L8217evoluzione_delle_pandemie"><span id="Spillover_Levoluzione_delle_pandemie"><span class="linkaffint2">Spillover. L&#8217;evoluzione delle pandemie</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8845932044/?tag=notsci-21" rel="nofollow"><img src="https://i0.wp.com/m.media-amazon.com/images/I/41korpQfF8L._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Spillover. L&#8217;evoluzione delle pandemie</em><br />
<strong>ISBN-10</strong>: 9788845932045<br />
<strong>ISBN-13</strong>: 9788845932045<br />
<strong>Autore</strong>: Quammen, David (Autore), Civalleri, L. (Traduttore)<br />
<strong>Editore</strong>: Adelphi<br />
<strong>Edizione</strong>: 31 agosto 2017<br />
<strong>Pagine</strong>: 608<br />
<strong>Formato</strong>: Copertina flessibile<br />
<span class="prezzolista"><div id="asa-bde2fafa84fbf90ebc900991aaa43c19" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8845932044',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-bde2fafa84fbf90ebc900991aaa43c19').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8808187241/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8808187241"><span id="Introduzione_alla_virologia_moderna"><span id="Introduzione_alla_virologia_moderna_Con_Contenuto_digitale_fornito_elettronicamente"><span class="linkaffint2">Introduzione alla virologia moderna</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8808187241/?tag=notsci-21" rel="nofollow"><img src="https://i0.wp.com/m.media-amazon.com/images/I/51tHI6YupxL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Introduzione alla virologia moderna</em><br />
<strong>ISBN-10</strong>: 9788808187246<br />
<strong>ISBN-13</strong>: 9788808187246<br />
<strong>Autore</strong>: Dimmock, Nigel J. (Autore), Easton, Andrew J. (Autore), Leppard, Keith N. (Autore)<br />
<strong>Editore</strong>: CEA<br />
<strong>Edizione</strong>: 4 settembre 2017<br />
<strong>Pagine</strong>: 416<br />
<strong>Formato</strong>: Copertina flessibile<br />
<strong>Note</strong>: Con Contenuto digitale (fornito elettronicamente)<br />
<span class="prezzolista"><div id="asa-80c45092a79f9fa7f8cd98197463c9a2" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8808187241',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-80c45092a79f9fa7f8cd98197463c9a2').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8868438828/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8868438828"><span id="Le_grandi_epidemie_Come_difendersi_Tutto_quello_che_dovreste_sapere_sui_microbi"><span id="Le_grandi_epidemie_Come_difendersi_Tutto_quello_che_dovreste_sapere_sui_microbi"><span class="linkaffint2">Le grandi epidemie. Come difendersi. Tutto quello che dovreste sapere sui microbi</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8868438828/?tag=notsci-21" rel="nofollow"><img src="https://i1.wp.com/m.media-amazon.com/images/I/41vabGkHdDL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Le grandi epidemie. Come difendersi</em><br />
<strong>Sottotitolo</strong>: <em>Tutto quello che dovreste sapere sui microbi</em><br />
<strong>ISBN-10</strong>: 9788868438821<br />
<strong>ISBN-13</strong>: 9788868438821<br />
<strong>Autore</strong>: Gallavotti, Barbara (Autore), Galassi, Francesco M. (Autore)<br />
<strong>Editore</strong>: Donzelli<br />
<strong>Edizione</strong>: 9 maggio 2019<br />
<strong>Pagine</strong>: 196<br />
<strong>Formato</strong>: Copertina flessibile<br />
<span class="prezzolista"><div id="asa-8c6a81917d168f58cd6f71ac8586ed13" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8868438828',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-8c6a81917d168f58cd6f71ac8586ed13').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8829702889/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8829702889"><span id="1918_L8217influenza_spagnola_La_pandemia_che_cambio_il_mondo"><span id="1918_Linfluenza_spagnola_La_pandemia_che_cambio_il_mondo"><span class="linkaffint2">1918. L&#8217;influenza spagnola. La pandemia che cambiò il mondo</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8829702889/?tag=notsci-21" rel="nofollow"><img src="https://i1.wp.com/m.media-amazon.com/images/I/51UOCxayiTL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>1918. L&#8217;influenza spagnola</em><br />
<strong>Sottotitolo</strong>: <em>La pandemia che cambiò il mondo</em><br />
<strong>ISBN-10</strong>: 9788829702886<br />
<strong>ISBN-13</strong>: 9788829702886<br />
<strong>Autore</strong>: Spinney, Laura (Autore), Taroni, A. (Traduttore), Travagli, S. (Traduttore)<br />
<strong>Editore</strong>: Marsilio<br />
<strong>Edizione</strong>: 7 novembre 2019<br />
<strong>Pagine</strong>: 348<br />
<strong>Formato</strong>: Copertina flessibile<br />
<span class="prezzolista"><div id="asa-2d9f5bc07d79f21ecee5a85d8b4b7300" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8829702889',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-2d9f5bc07d79f21ecee5a85d8b4b7300').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8891712981/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8891712981"><span id="La_Spagnola_in_Italia_Storia_dell8217influenza_che_fece_temere_la_fine_del_mondo_1918-1919"><span id="La_Spagnola_in_Italia_Storia_dellinfluenza_che_fece_temere_la_fine_del_mondo_1918-1919"><span class="linkaffint2">La «Spagnola» in Italia. Storia dell&#8217;influenza che fece temere la fine del mondo (1918-1919)</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8891712981/?tag=notsci-21" rel="nofollow"><img src="https://i1.wp.com/m.media-amazon.com/images/I/51ckH4SX+ML._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>La «Spagnola» in Italia</em><br />
<strong>Sottotitolo</strong>: <em>Storia dell&#8217;influenza che fece temere la fine del mondo (1918-1919)</em><br />
<strong>ISBN-10</strong>: 9788891712981<br />
<strong>ISBN-13</strong>: 9788891712981<br />
<strong>Autore</strong>: Tognotti, Eugenia (Autore)<br />
<strong>Editore</strong>: Franco Angeli<br />
<strong>Edizione</strong>: seconda (4 ottobre 2016)<br />
<strong>Pagine</strong>: 192<br />
<strong>Formato</strong>: Copertina flessibile<br />
<span class="prezzolista"><div id="asa-c9b191e909350c1bd9dfb3c767e344fb" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8891712981',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-c9b191e909350c1bd9dfb3c767e344fb').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div><p></p><div class="amazonprodotti-lista3"><p><a href="https://www.amazon.it/dp/8840813632/?tag=notsci-21" rel="nofollow" title="Vedi scheda su Amazon"></p><h2 class="listabox-titolo-h2" id="8840813632"><span id="Principi_di_virologia_molecolare"><span id="Principi_di_virologia_molecolare"><span class="linkaffint2">Principi di virologia molecolare</span></span></span></h2><p></a></p><div class="prezzolistanuovacod"><a href="https://www.amazon.it/dp/8840813632/?tag=notsci-21" rel="nofollow"><img src="https://i2.wp.com/m.media-amazon.com/images/I/41sPIpWRXjL._SL400_.jpg?ssl=1" title="Vedi scheda su Amazon" class="immaginelistanuovacod2" data-recalc-dims="1"/></a></div><div><p class="headerlista6">
<strong>Titolo</strong>: <em>Principi di virologia molecolare</em><br />
<strong>ISBN-10</strong>: 9788840813639<br />
<strong>ISBN-13</strong>: 9788840813639<br />
<strong>Autore</strong>: Cann, Alan J. (Autore), Campadelli Fiume, Gabriella (Autore)<br />
<strong>Editore</strong>: CEA<br />
<strong>Edizione</strong>: 30 settembre 2006<br />
<strong>Pagine</strong>: 352<br />
<strong>Formato</strong>: Copertina flessibile<br />
<span class="prezzolista"><div id="asa-94c82e54798e2ee190a06d753d65c60f" class="asa_async_container asa_async_container_prezzobassodef"></div><script type='text/javascript'>jQuery(document).ready(function($){var data={action:'asa_async_load',asin:'8840813632',tpl:'prezzobassodef',params:'["prezzobassodef"]',nonce:'a42d249c85'};if(typeof ajaxurl=='undefined'){var ajaxurl='https://notiziescientifiche.it/wp-admin/admin-ajax.php'}$.post(ajaxurl,data,function(response){jQuery('#asa-94c82e54798e2ee190a06d753d65c60f').html(response)})});</script></span><br />&nbsp;  (<span style="font-size:80%;">al 18/03/2020 14:53 CEST &#8211; <a href="javascript:mostraMessaggi()" title="Leggi disclaimer sui prezzi" rel="nofollow">Avviso</a></span>)<br clear="all"></p></div><p><br clear="all"></div></p><p><br clear="all"></p><h2>Tabella riepilogativa dei migliori libri sui virus</h2><table class="tabcomp" id="toc_container" summary="Tabella riepilogativa dei migliori libri sui virus"><thead><tr><th class="tabcomptit">Titolo</th><th class="tabcomptit">Autore</th><th class="tabcomptit">Edizione</th><th class="tabcomptit">Pagine</th></tr></thead><tbody style="font-size:120%; line-height:1.1em;"><tr><td style="border: 1px solid #a7aaaa;"><a href="#8817148857">Virus, la grande sfida. Dal coronavirus alla peste: come la scienza può salvare l&#8217;umanità</a></td><td style="border: 1px solid #a7aaaa;">Burioni Roberto (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2020</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">240</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8831712950">I virus non aspettano. Avventure, disavventure e riflessioni di una ricercatrice globetrotter</a></td><td style="border: 1px solid #a7aaaa;">Capua, Ilaria (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2012</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">180</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8817141992">Il virus buono. Perché il nemico della salute può diventare il nostro miglior alleato</a></td><td style="border: 1px solid #a7aaaa;">Silvestri, Guido (Autore), Schmid, Claudia (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2019</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">309</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8808187179">Principi di virologia medica. Con Contenuto digitale (fornito elettronicamente)</a></td><td style="border: 1px solid #a7aaaa;">Antonelli, G. (a cura di), Clementi, M. (a cura di)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2018</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">448</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8845932044">Spillover. L&#8217;evoluzione delle pandemie</a></td><td style="border: 1px solid #a7aaaa;">Quammen, David (Autore), Civalleri, L. (Traduttore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2017</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">608</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8808187241">Introduzione alla virologia moderna. Con Contenuto digitale (fornito elettronicamente)</a></td><td style="border: 1px solid #a7aaaa;">Dimmock, Nigel J. (Autore), Easton, Andrew J. (Autore), Leppard, Keith N. (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2017</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">416</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8868438828">Le grandi epidemie. Come difendersi. Tutto quello che dovreste sapere sui microbi</a></td><td style="border: 1px solid #a7aaaa;">Gallavotti, Barbara (Autore), Galassi, Francesco M. (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2019</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">196</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8829702889">1918. L&#8217;influenza spagnola. La pandemia che cambiò il mondo</a></td><td style="border: 1px solid #a7aaaa;">Spinney, Laura (Autore), Taroni, A. (Traduttore), Travagli, S. (Traduttore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2019</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">348</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8891712981">La «Spagnola» in Italia. Storia dell&#8217;influenza che fece temere la fine del mondo (1918-1919)</a></td><td style="border: 1px solid #a7aaaa;">Tognotti, Eugenia (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2016</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">192</td></tr><p></p><tr><td style="border: 1px solid #a7aaaa;"><a href="#8840813632">Principi di virologia molecolare</a></td><td style="border: 1px solid #a7aaaa;">Cann, Alan J. (Autore), Campadelli Fiume, Gabriella (Autore)</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">2006</td><td style="white-space:nowrap; border: 1px solid #a7aaaa;">352</td></tr></tbody></table><p><br clear="all"><br /></p><p></p><p></p><h2><span id="Articoli_correlati">Articoli correlati</span></h2><ul><li><a href="https://notiziescientifiche.it/remdesivir-nuovo-studio-scopre-come-contrasta-replicazione-di-coronavirus/" title="Nel giorno in cui i National Institutes of Health statunitensi annunciano che il farmaco remdesivir verrà utilizzato nel primo studio clinico nazionale come trattamento sperimentale...
Tag: Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), DNA e genoma, Enzimi, Infezioni respiratorie, Remdesivir, RNA, Sindrome respiratoria mediorientale (MERS), Virus
Punteggio di similitudine: 27" data-aalisten="1" style="font-size:100%;">Remdesivir, nuovo studio scopre come contrasta replicazione di coronavirus</a> (28/2/2020)</li><li><a href="https://notiziescientifiche.it/coronavirus-della-covid-19-ha-origine-naturale-secondo-team-di-scienziati/" title="Un team di ricercatori ha inteso capire le origini del virus SARS-CoV-2 che procura la patologia respiratoria COVID-19, proprio quella che si sta diffondendo in...
Tag: Cellule, Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), Selezione naturale, Virus
Punteggio di similitudine: 26" data-aalisten="1" style="font-size:100%;">Coronavirus della COVID-19 ha origine naturale secondo team di scienziati</a> (18/3/2020)</li><li><a href="https://notiziescientifiche.it/coronavirus-sars-cov-2-ricercatori-identificano-potenziale-farmaco/" title="Un team di biologi e infettivologi del German Primate Center &#8211; Leibniz Institute for Primate Research di Göttingen ha pubblicato un nuovo studio su Cell...
Tag: Camostat mesilato, Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), Virus
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">Coronavirus SARS-CoV-2, ricercatori identificano potenziale farmaco</a> (6/3/2020)</li><li><a href="https://notiziescientifiche.it/coronavirus-cinese-si-trasmette-in-maniera-simile-al-virus-della-sars-secondo-nuovo-studio/" title="Uno studio condotto dal ricercatore Fang Li dell&#8217;Università del Minnesota e dai suoi colleghi mostra che il coronavirus di Wuhan  (2019-nCoV)  è caratterizzato...
Tag: Cellule, Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), DNA e genoma, Enzimi, Virus
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">Coronavirus cinese si trasmette in maniera simile al virus della SARS secondo nuovo studio</a> (1/2/2020)</li><li><a href="https://notiziescientifiche.it/covid-19-negli-usa-iniziano-test-per-nuovo-vaccino-mrna-1273-gia-iniettato-in-una-45enne/" title="Sviluppato dalla società biotecnologica Moderna Inc., con sede nel Massachusetts, in collaborazione con i National Institutes of Health (NIH), il nuovo un vaccino denominato ...
Tag: Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), Vaccini, Virus
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">COVID-19, negli USA iniziano test per nuovo vaccino mRNA-1273 già iniettato in una 45enne</a> (16/3/2020)</li><li><a href="https://notiziescientifiche.it/appiattimento-della-curva-dei-contagi-cose-e-come-funziona/" title="Molto spesso in questi giorni, intensi sotto il profilo dell&#8217;informazione a casa della diffusione della COVID-19 causata dal coronavirus SARS-CoV-2, stiamo sentendo gli esperti parlare...
Tag: Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), Epidemie, Pandemie, Virus
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">Appiattimento della curva dei contagi: cos&#8217;è e come funziona?</a> (17/3/2020)</li><li><a href="https://notiziescientifiche.it/covid-19-infetti-in-gran-bretagna-potrebbero-essere-attualmente-55-000/" title="Gli infetti da COVID-19 in Gran Bretagna potrebbero essere 55.000 attualmente: è questo il risultato di una stima effettuata dagli esperti del governo britannico in...
Tag: Coronavirus, Coronavirus SARS-CoV-2 (portatore della COVID-19), Virus
Punteggio di similitudine: 24" data-aalisten="1" style="font-size:100%;">COVID-19, infetti in Gran Bretagna potrebbero essere attualmente 55.000</a> (17/3/2020)</li><li><a href="https://notiziescientifiche.it/sconfitto-virus-dellepatite-b-in-un-topo-con-terapia-a-base-di-cellule-t/" title="Un&#8217;ottima scoperta è stata effettuata da un gruppo di ricercatori dell&#8217;Helmholtz Zentrum München e dell&#8217;Università tecnica di Monaco. Per la prima volta i ricercatori sono...
Tag: Cellule, Cellule T, Cirrosi, Epatite B, Epatiti, Fegato, Virus
Punteggio di similitudine: 24" data-aalisten="1" style="font-size:100%;">Sconfitto virus dell&#8217;epatite B in un topo con terapia a base di cellule T</a> (14/6/2019)</li></ul><p></p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/virus/" rel="tag">Virus</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&amp;linkname=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&amp;linkname=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&amp;linkname=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&amp;linkname=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&amp;linkname=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fi-10-migliori-libri-sui-virus-su-amazon%2F&amp;linkname=I%2010%20migliori%20libri%20sui%20virus%20su%20Amazon" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dati articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Categoria: <span> <span class="post-category"><a href="https://notiziescientifiche.it/category/consigli/" rel="category tag">Consigli</a></span></span></p><p style="margin-bottom: 0.1em;">Autore: <span><span class="entry-meta-author author vcard"><span class="fn"><a href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span></span></span></p><p style="margin-bottom: 0.1em;">Data articolo:<span> <span class="published"><span itemprop="datePublished" content="19 Marzo 2020">19 Marzo 2020</span> </span></span></p><p style="margin-bottom: 1em;">Ultima modifica:<span> <span class="updated"><span itemprop="dateModified" content="19 Marzo 2020">19 Marzo 2020</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-16729 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/intero-genoma-del-coronavirus-cinese-2019-ncov-sequenziato-allistituto-pasteur/" title="Intero genoma del coronavirus cinese 2019-nCoV sequenziato all&#8217;Istituto Pasteur"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/sequenziamento-genoma-coronavirus-cinese.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/sequenziamento-genoma-coronavirus-cinese.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/sequenziamento-genoma-coronavirus-cinese.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/sequenziamento-genoma-coronavirus-cinese.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Microbiologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/intero-genoma-del-coronavirus-cinese-2019-ncov-sequenziato-allistituto-pasteur/" title="Intero genoma del coronavirus cinese 2019-nCoV sequenziato all&#8217;Istituto Pasteur" rel="bookmark">
Intero genoma del coronavirus cinese 2019-nCoV sequenziato all&#8217;Istituto Pasteur		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/02/">1 Febbraio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/microbiologia/" rel="category tag">Microbiologia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>L&#8217;Istituto Pasteur francese annuncia di aver sequenziato il genoma intero del coronavirus &#8220;2019-nCoV&#8221;, conosciuto anche come &#8220;coronavirus cinese&#8221; o &#8220;virus di Wuhan&#8221;. Il virus è <a class="mh-excerpt-more" href="https://notiziescientifiche.it/intero-genoma-del-coronavirus-cinese-2019-ncov-sequenziato-allistituto-pasteur/" title="Intero genoma del coronavirus cinese 2019-nCoV sequenziato all&#8217;Istituto Pasteur">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-15507 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/ecco-come-i-virus-possono-infettare-i-batteri-proteggendoci-dalle-infezioni/" title="Ecco come i virus possono infettare i batteri proteggendoci dalle infezioni"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/virus-infettano-batteri.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/virus-infettano-batteri.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/virus-infettano-batteri.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/virus-infettano-batteri.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/virus-infettano-batteri.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Microbiologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/ecco-come-i-virus-possono-infettare-i-batteri-proteggendoci-dalle-infezioni/" title="Ecco come i virus possono infettare i batteri proteggendoci dalle infezioni" rel="bookmark">
Ecco come i virus possono infettare i batteri proteggendoci dalle infezioni		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">25 Novembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/microbiologia/" rel="category tag">Microbiologia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Nel tentativo di capire come i fagi infettano i batteri, un&#8217;azione che può rivelarsi molto utile come arma di contrasto agli stessi batteri e alle <a class="mh-excerpt-more" href="https://notiziescientifiche.it/ecco-come-i-virus-possono-infettare-i-batteri-proteggendoci-dalle-infezioni/" title="Ecco come i virus possono infettare i batteri proteggendoci dalle infezioni">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-15316 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-artici-sta-favorendo-emersione-di-virus-mortali-per-mammiferi-marini/" title="Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/11/lontre-marine.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Microbiologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-artici-sta-favorendo-emersione-di-virus-mortali-per-mammiferi-marini/" title="Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini" rel="bookmark">
Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/11/">7 Novembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/microbiologia/" rel="category tag">Microbiologia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Lo scioglimento dei ghiacci artici starebbe aumentando il rischio di contatto dei mammiferi marini con un pericoloso virus, il Phocine distemper virus (PDV), secondo quanto <a class="mh-excerpt-more" href="https://notiziescientifiche.it/scioglimento-dei-ghiacci-artici-sta-favorendo-emersione-di-virus-mortali-per-mammiferi-marini/" title="Scioglimento dei ghiacci artici sta favorendo emersione di virus mortali per mammiferi marini">[leggi tutto]</a></p></div></div></article></div></div></section><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4><div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-il+e-x-3t+ad"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2096610412"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="mh_magazine_custom_posts-128" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/consigli/" class="mh-widget-title-link">Consigli</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17891 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-10-migliori-libri-sui-virus-su-amazon/" title="I 10 migliori libri sui virus su Amazon"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-libri.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sui-virus-su-amazon/" title="I 10 migliori libri sui virus su Amazon">
I 10 migliori libri sui virus su Amazon									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">19 Marzo 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9155 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-criptovalute"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/libri-sulle-criptovalute-i-10-migliori-su-amazon/" title="Libri sulle criptovalute, i 10 migliori su Amazon"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/Bitcoin_guida_alluso_delle_criptovalute_e_della_.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/Bitcoin_guida_alluso_delle_criptovalute_e_della_.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/Bitcoin_guida_alluso_delle_criptovalute_e_della_.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/Bitcoin_guida_alluso_delle_criptovalute_e_della_.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/Bitcoin_guida_alluso_delle_criptovalute_e_della_.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/libri-sulle-criptovalute-i-10-migliori-su-amazon/" title="Libri sulle criptovalute, i 10 migliori su Amazon">
Libri sulle criptovalute, i 10 migliori su Amazon									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">22 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9067 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-galline"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-5-migliori-libri-sulle-galline/" title="I 5 migliori libri sulle galline"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/galline.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/galline.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/galline.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/galline.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/galline.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-5-migliori-libri-sulle-galline/" title="I 5 migliori libri sulle galline">
I 5 migliori libri sulle galline									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">9 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9041 post type-post status-publish format-standard has-post-thumbnail category-consigli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-5-migliori-libri-sul-sistema-solare-per-bambini/" title="I 5 migliori libri sul sistema solare per bambini"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/sistema-solare-per-bambini-libri.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/sistema-solare-per-bambini-libri.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/sistema-solare-per-bambini-libri.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/sistema-solare-per-bambini-libri.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/sistema-solare-per-bambini-libri.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-5-migliori-libri-sul-sistema-solare-per-bambini/" title="I 5 migliori libri sul sistema solare per bambini">
I 5 migliori libri sul sistema solare per bambini									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">7 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8942 post type-post status-publish format-standard has-post-thumbnail category-consigli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-10-migliori-libri-sul-cammino-di-santiago/" title="I 10 migliori libri sul cammino di Santiago"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/cammino-di-Santiago-di-Compostela.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/cammino-di-Santiago-di-Compostela.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/cammino-di-Santiago-di-Compostela.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/cammino-di-Santiago-di-Compostela.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/cammino-di-Santiago-di-Compostela.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sul-cammino-di-santiago/" title="I 10 migliori libri sul cammino di Santiago">
I 10 migliori libri sul cammino di Santiago									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">1 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8939 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-muscoli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-5-migliori-libri-sulla-muscolazione/" title="I 5 migliori libri sulla muscolazione"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/body-building-muscoli-esercizio-muscolazione.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/body-building-muscoli-esercizio-muscolazione.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/body-building-muscoli-esercizio-muscolazione.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/body-building-muscoli-esercizio-muscolazione.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/03/body-building-muscoli-esercizio-muscolazione.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-5-migliori-libri-sulla-muscolazione/" title="I 5 migliori libri sulla muscolazione">
I 5 migliori libri sulla muscolazione									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">1 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8912 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-amazon tag-aspirapolveri tag-erba tag-pioggia tag-plastica tag-polietilene tag-polipi tag-polipropilene tag-recensioni tag-reti-elettriche tag-sabbia"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-5-migliori-prati-sintetici-su-amazon/" title="I 5 migliori prati sintetici su Amazon"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/prato-sintetico.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/prato-sintetico.jpg?w=538&amp;ssl=1 538w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/prato-sintetico.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/prato-sintetico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/prato-sintetico.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-5-migliori-prati-sintetici-su-amazon/" title="I 5 migliori prati sintetici su Amazon">
I 5 migliori prati sintetici su Amazon									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/02/">27 Febbraio 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8902 post type-post status-publish format-standard has-post-thumbnail category-consigli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-10-migliori-ricettari-di-dolci/" title="I 10 migliori ricettari di dolci"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/dolci.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/dolci.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/dolci.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/dolci.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/dolci.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-ricettari-di-dolci/" title="I 10 migliori ricettari di dolci">
I 10 migliori ricettari di dolci									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/02/">27 Febbraio 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8849 post type-post status-publish format-standard has-post-thumbnail category-consigli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-10-migliori-libri-sulla-psicoanalisi/" title="I 10 migliori libri sulla psicoanalisi"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/psicoanalisi-psicologia.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/psicoanalisi-psicologia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/psicoanalisi-psicologia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/psicoanalisi-psicologia.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/psicoanalisi-psicologia.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sulla-psicoanalisi/" title="I 10 migliori libri sulla psicoanalisi">
I 10 migliori libri sulla psicoanalisi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/02/">25 Febbraio 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8844 post type-post status-publish format-standard has-post-thumbnail category-consigli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/i-10-migliori-libri-sul-big-bang/" title="I 10 migliori libri sul big bang"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?w=878&amp;ssl=1 878w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?resize=768%2C584&amp;ssl=1 768w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/big-bang.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sul-big-bang/" title="I 10 migliori libri sul big bang">
I 10 migliori libri sul big bang									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/02/">24 Febbraio 2019</a></span></div></div></li></ul></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-39" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="textwidget custom-html-widget"><p style="margin-top:-4.5em;"></p><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-5fbe22aj48"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="b515a8bv5q" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=false><div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/vaccino-per-covid-19-non-bisogna-affrettare-tempi-secondo-scienziato/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vaccino-COVID-19-virus-coronavirus.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vaccino-COVID-19-virus-coronavirus.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vaccino-COVID-19-virus-coronavirus.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vaccino-COVID-19-virus-coronavirus.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vaccino-COVID-19-virus-coronavirus.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/vaccino-per-covid-19-non-bisogna-affrettare-tempi-secondo-scienziato/" class="_self" target="_self" rel="noopener noreferrer">Vaccino per COVID-19, non bisogna affrettare tempi secondo scienziato</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/coleotteri-primi-impollinatori-di-piante-da-fiore-trovati-intrappolati-in-ambra/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/coleottero-angiosperme-ninfea.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/coleottero-angiosperme-ninfea.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/coleottero-angiosperme-ninfea.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/coleottero-angiosperme-ninfea.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/coleottero-angiosperme-ninfea.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/coleotteri-primi-impollinatori-di-piante-da-fiore-trovati-intrappolati-in-ambra/" class="_self" target="_self" rel="noopener noreferrer">Coleotteri primi impollinatori di piante da fiore trovati intrappolati in ambra</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ghiaccio-artico-che-si-scioglie-pericoloso-anche-perche-trasporta-inquinanti-in-altre-regioni/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiaccio-artico-che-si-scioglie-riscaldamento-globale-iceberg.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiaccio-artico-che-si-scioglie-riscaldamento-globale-iceberg.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiaccio-artico-che-si-scioglie-riscaldamento-globale-iceberg.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiaccio-artico-che-si-scioglie-riscaldamento-globale-iceberg.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/ghiaccio-artico-che-si-scioglie-riscaldamento-globale-iceberg.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ghiaccio-artico-che-si-scioglie-pericoloso-anche-perche-trasporta-inquinanti-in-altre-regioni/" class="_self" target="_self" rel="noopener noreferrer">Ghiaccio artico che si scioglie pericoloso anche perché trasporta inquinanti in altre regioni</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/periodo-medio-di-incubazione-del-coronavirus-covid-19-e-di-poco-piu-di-5-giorni-secondo-studio/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-virus-SARS-CoV-2.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-virus-SARS-CoV-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-virus-SARS-CoV-2.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-virus-SARS-CoV-2.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/COVID-19-coronavirus-virus-SARS-CoV-2.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/periodo-medio-di-incubazione-del-coronavirus-covid-19-e-di-poco-piu-di-5-giorni-secondo-studio/" class="_self" target="_self" rel="noopener noreferrer">Periodo medio di incubazione del coronavirus COVID-19 è di poco più di 5 giorni secondo studio</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/coronavirus-della-covid-19-ha-origine-naturale-secondo-team-di-scienziati/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-coronavirus-COVID-19-SARS-CoV-2-1.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-coronavirus-COVID-19-SARS-CoV-2-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-coronavirus-COVID-19-SARS-CoV-2-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-coronavirus-COVID-19-SARS-CoV-2-1.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/virus-coronavirus-COVID-19-SARS-CoV-2-1.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/coronavirus-della-covid-19-ha-origine-naturale-secondo-team-di-scienziati/" class="_self" target="_self" rel="noopener noreferrer">Coronavirus della COVID-19 ha origine naturale secondo team di scienziati</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/livelli-di-ferro-piu-alti-nei-polmoni-collegati-a-maggior-gravita-dellasma/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/livelli-di-ferro-piu-alti-nei-polmoni-collegati-a-maggior-gravita-dellasma/" class="_self" target="_self" rel="noopener noreferrer">Livelli di ferro più alti nei polmoni collegati a maggior gravità dell&#8217;asma</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/nuovo-idrogel-rigenera-tessuti-e-ossa-intorno-a-impianti-rettali/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Immagini-3D-di-una-mascella-di-ratto.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Immagini-3D-di-una-mascella-di-ratto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Immagini-3D-di-una-mascella-di-ratto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Immagini-3D-di-una-mascella-di-ratto.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Immagini-3D-di-una-mascella-di-ratto.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/nuovo-idrogel-rigenera-tessuti-e-ossa-intorno-a-impianti-rettali/" class="_self" target="_self" rel="noopener noreferrer">Nuovo idrogel rigenera tessuti e ossa intorno a impianti dentali</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/anelli-e-orologi-meglio-non-indossarli-durante-questa-epidemia/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/anello-nuziale-fede-matrimonio-amore-mani-unione-contatto.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/anello-nuziale-fede-matrimonio-amore-mani-unione-contatto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/anello-nuziale-fede-matrimonio-amore-mani-unione-contatto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/anello-nuziale-fede-matrimonio-amore-mani-unione-contatto.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/anello-nuziale-fede-matrimonio-amore-mani-unione-contatto.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/anelli-e-orologi-meglio-non-indossarli-durante-questa-epidemia/" class="_self" target="_self" rel="noopener noreferrer">Anelli e orologi: meglio non indossarli durante questa epidemia?</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/maggior-parte-delle-compagnie-aeree-falliranno-in-poche-settimane-secondo-esperti/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/compagnia-aerea-aereo-aereoplano-aereoporto.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/compagnia-aerea-aereo-aereoplano-aereoporto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/compagnia-aerea-aereo-aereoplano-aereoporto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/compagnia-aerea-aereo-aereoplano-aereoporto.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/compagnia-aerea-aereo-aereoplano-aereoporto.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/maggior-parte-delle-compagnie-aeree-falliranno-in-poche-settimane-secondo-esperti/" class="_self" target="_self" rel="noopener noreferrer">Maggior parte delle compagnie aeree falliranno in poche settimane secondo esperti</a></h2></div></div><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/nuovo-studio-stima-andamento-della-mortalita-mondiale-per-esposizione-al-fumo-passivo/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/mozziconi-di-sigarette-spente.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/mozziconi-di-sigarette-spente.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/mozziconi-di-sigarette-spente.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/mozziconi-di-sigarette-spente.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/mozziconi-di-sigarette-spente.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a><div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/nuovo-studio-stima-andamento-della-mortalita-mondiale-per-esposizione-al-fumo-passivo/" class="_self" target="_self" rel="noopener noreferrer">Nuovo studio stima andamento della mortalità mondiale per esposizione al fumo passivo</a></h2></div></div></div></div></div></div></div></div></div><style type="text/css" id="pt-cv-inline-style-c0edf93b5n">#pt-cv-view-5fbe22aj48 .pt-cv-title a,#pt-cv-view-5fbe22aj48 .panel-title{font-family:'Ubuntu',Arial,serif !important;font-size:18px !important}#pt-cv-view-5fbe22aj48 .pt-cv-content,#pt-cv-view-5fbe22aj48 .pt-cv-carousel-caption{font-size:12px !important}#pt-cv-view-5fbe22aj48 .pt-cv-meta-fields *:not(.glyphicon){color:#8ed65c !important}#pt-cv-view-5fbe22aj48+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-5fbe22aj48+.pt-cv-pagination-wrapper .pagination .active a{background:#37568e !important}#pt-cv-view-5fbe22aj48 .pt-cv-tao{font-size:20px !important}#pt-cv-view-5fbe22aj48{text-align:left !important}</style></div></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="1182">Ambiente e clima</option><option class="level-0" value="408">Biologia</option><option class="level-0" value="419">Biotecnologie</option><option class="level-0" value="1235">Botanica</option><option class="level-0" value="1303">Chimica</option><option class="level-0" value="1782">Consigli</option><option class="level-0" value="1302">Fisica</option><option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option><option class="level-0" value="1181">Geologia e storia della Terra</option><option class="level-0" value="426">Informatica e automazione</option><option class="level-0" value="422">Ingegneria biomedica</option><option class="level-0" value="424">Ingegneria dei materiali</option><option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option><option class="level-0" value="416">Medicina e salute</option><option class="level-0" value="413">Microbiologia</option><option class="level-0" value="414">Neurobiologia</option><option class="level-0" value="2096">Paleoantropologia</option><option class="level-0" value="415">Paleontologia</option><option class="level-0" value="3041">Robotica</option><option class="level-0" value="421">Scienza della nutrizione</option><option class="level-0" value="4">Scienze applicate</option><option class="level-0" value="417">Sociologia e psicologia</option><option class="level-0" value="2">Spazio e astronomia</option><option class="level-0" value="1304">Storia e archeologia</option><option class="level-0" value="6">Terra</option><option class="level-0" value="2444">Top news</option><option class="level-0" value="423">Trasporti</option><option class="level-0" value="1">Varie</option><option class="level-0" value="418">Zoologia</option>
</select></form> <script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script> </div><div id="mh_magazine_custom_posts-125" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/consigli/" class="mh-widget-title-link">Ultimi in Consigli</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17891 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-virus"><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sui-virus-su-amazon/" title="I 10 migliori libri sui virus su Amazon">
I 10 migliori libri sui virus su Amazon									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">19 Marzo 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9155 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-criptovalute"><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/libri-sulle-criptovalute-i-10-migliori-su-amazon/" title="Libri sulle criptovalute, i 10 migliori su Amazon">
Libri sulle criptovalute, i 10 migliori su Amazon									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">22 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9067 post type-post status-publish format-standard has-post-thumbnail category-consigli tag-galline"><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-5-migliori-libri-sulle-galline/" title="I 5 migliori libri sulle galline">
I 5 migliori libri sulle galline									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">9 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9041 post type-post status-publish format-standard has-post-thumbnail category-consigli"><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-5-migliori-libri-sul-sistema-solare-per-bambini/" title="I 5 migliori libri sul sistema solare per bambini">
I 5 migliori libri sul sistema solare per bambini									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">7 Marzo 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8942 post type-post status-publish format-standard has-post-thumbnail category-consigli"><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/i-10-migliori-libri-sul-cammino-di-santiago/" title="I 10 migliori libri sul cammino di Santiago">
I 10 migliori libri sul cammino di Santiago									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/03/">1 Marzo 2019</a></span></div></div></li></ul></div><div id="mh_magazine_social-8" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><div id="mc_embed_signup"><form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group">
<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div><div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript'>(function($){window.fnames=new Array();window.ftypes=new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj=jQuery.noConflict(true);</script> </div></div></aside></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li><li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li><li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li><li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li><li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li><li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li><li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Usiamo i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br>
2017-2020 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p></div></div> <script type="text/javascript">function mostraMessaggi(){window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");}</script> </div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Usiamo i cookie per migliorare l'esperienza sul sito (<a href="https://notiziescientifiche.it/privacy/">maggiori informazioni</a>)</p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button></div></div></div></div>
 <script type='text/javascript'>(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');aa('create','00944200','auto');aa('set','autotrack','on');aa('set','autotrack.insideclick','dataset');aa('set','autotrack.iframe','dataset');aa('send','pageview');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-135562045-1');</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/819b6.js' defer data-deferred="1"></script> <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f186acbc9a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f186acbc9a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/9fb9b.js' defer data-deferred="1"></script> <script type='text/javascript'>var tocplus={"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};var tocplus={"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};</script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/f72c9.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/995ff.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/98283.js' defer data-deferred="1"></script> <script type='text/javascript'>var wp_wikilookup_vars={"settings":""};var wp_wikilookup_vars={"settings":""};</script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/372c4.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/9cde8.js' defer data-deferred="1"></script> <script type='text/javascript'>var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"17891","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"17891","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/09b73.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://notiziescientifiche.it/min/d7f4c.js' defer data-deferred="1"></script> <div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica privacy</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><form><fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
<label class="cookie-switch">
<input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva impostazioni</button></div></div></div><div class="moove-clearfix"></div></div></div>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.2.3',blog:'127930921',post:'17891',tz:'1',srv:'notiziescientifiche.it'}]);_stq.push(['clickTrackerInit','127930921','17891']);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-03-19 00:53:25 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-19 01:53:25 -->