<!DOCTYPE html><html class="no-js mh-two-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi &#8211; Notizie scientifiche.it</title><link rel="amphtml" href="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/amp/" /><meta name="generator" content="AMP for WP 1.0.54.1"/><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/2c377.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/c3944.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-optimized="1" rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/3481a.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/b8566.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/46759.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/1c7fc.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/47f54.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/13c02.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/339fd.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/50122.css' type='text/css' media='all' /> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/ae056.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/74a5e.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/ec338.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e7a93.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi' href='https://notiziescientifiche.it/nuova-stella-serpentina-vissuta-66-milioni-di-anni-fa-identificata-da-paleontologi/' /><link rel='next' title='Strano effetto luminoso relativistico nel getto di un quasar, ecco come lo spiegano gli scienziati' href='https://notiziescientifiche.it/quasar-emette-raggi-gamma-con-strano-effetto-luminoso-ecco-come-lo-spiegano-gli-scienziati/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/" /><link rel='shortlink' href='https://wp.me/p8EMFX-5xZ' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li{font-size:100%}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#315cb2}.mh-extra-nav-bg{background:rgba(49,92,178,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#315cb2;background:rgba(49,92,178,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(49,92,178,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#315cb2}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#02060f;background:rgba(2,6,15,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#02060f}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#02060f}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#02060f}</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi" /><meta property="og:url" content="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/" /><meta property="og:description" content="La scienza dell&#8217;attosecondo fa un nuovo passo avanti: un team di ricercatori dell&#8217;Università della Florida Centrale descrive, in un nuovo studio apparso su Science Advances, un nuovo me…" /><meta property="article:published_time" content="2020-08-24T15:07:15+00:00" /><meta property="article:modified_time" content="2020-08-24T15:07:15+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?fit=1200%2C754&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="754" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi" /><meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?fit=1200%2C754&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><style id="gdpr_cookie_compliance_inline_styles" type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:inherit}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=beacd3a8a6" /><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8056002168386039",enable_page_level_ads:true});</script> <script>(function(){var cx='partner-pub-8056002168386039:9266058968';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-21327 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li><li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;"><center>
<gcse:searchbox-only></gcse:searchbox-only></center></div></div></div>
<br><div><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-39b3c3bvjs"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="0b5ed67i1c" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=5000><div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-e-farmaci-per-pressione-sanguigna-nessun-problema-secondo-studio-anzi-possono-aiutare/" class="_self" target="_self" >COVID-19 e farmaci per pressione sanguigna: nessun problema secondo studio, anzi possono aiutare</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/perdita-di-peso-riduce-rischio-di-cancro-in-persone-in-sovrappeso-o-obese/" class="_self" target="_self" >Perdita di peso riduce rischio di cancro in persone in sovrappeso o obese</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/sindrome-da-distress-respiratorio-coinvolti-funghi-nei-polmoni-secondo-nuovo-studio/" class="_self" target="_self" >Sindrome da distress respiratorio, coinvolti funghi nei polmoni secondo nuovo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/fentanil-e-stimolanti-non-prescritti-tra-prime-cause-di-morte-per-overdose-in-canada/" class="_self" target="_self" >Fentanil e stimolanti non prescritti tra prime cause di morte per overdose in Canada</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/yoga-utile-per-contrastare-sintomi-della-fibrillazione-atriale/" class="_self" target="_self" >Yoga utile per contrastare sintomi della fibrillazione atriale</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/arresto-cardiaco-compressioni-toraciche-profonde-possono-prevenire-danni-cerebrali/" class="_self" target="_self" >Arresto cardiaco, compressioni toraciche profonde possono prevenire danni cerebrali</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/scienziati-creano-nuovo-farmaco-che-previene-e-cura-lhiv-nei-macachi/" class="_self" target="_self" >Scienziati creano nuovo farmaco che previene e cura l&#8217;HIV nei macachi</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/nuovo-coronavirus-sara-in-circolazione-per-sempre-secondo-esperto-britannico/" class="_self" target="_self" >Nuovo coronavirus sará in circolazione per sempre secondo esperto britannico</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-e-una-patologia-multiorgano-lo-conferma-un-altro-studio/" class="_self" target="_self" >COVID-19 è una patologia multiorgano, lo conferma un altro studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/se-tutti-bevessero-piu-caffe-morti-per-patologie-al-fegato-quasi-si-dimezzerebbero/" class="_self" target="_self" >Se tutti bevessero più caffè, morti per patologie al fegato quasi si dimezzerebbero</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/campioni-di-saliva-auto-prelevati-ottimi-per-rilevare-virus-della-covid-19-secondo-studio/" class="_self" target="_self" >Campioni di saliva auto prelevati ottimi per rilevare virus della COVID-19 secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/incendi-da-record-appiccati-dai-fulmini-stanno-bruciando-la-california/" class="_self" target="_self" >Incendi da record appiccati dai fulmini stanno devastando la California</a></h3></div></div></div></div></div></div></div></div></div><style type="text/css" id="pt-cv-inline-style-218fcadjok">#pt-cv-view-39b3c3bvjs{margin-top:1px !important;margin-left:1px !important;margin-bottom:2px !important}#pt-cv-view-39b3c3bvjs .pt-cv-title a,#pt-cv-view-39b3c3bvjs .panel-title{font-style:normal !important;font-weight:600 !important;font-size:14px !important;color:#6d6d6d !important}#pt-cv-view-39b3c3bvjs .pt-cv-content,#pt-cv-view-39b3c3bvjs .pt-cv-carousel-caption{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-meta-fields *:not(.glyphicon){font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-custom-fields *{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .woocommerce .add_to_cart_button{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-readmore{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pagination .active a{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}.pt-cv-filter-bar:not(.pt-cv-filter-group):not(.breadcrumb) *,.pt-cv-filter-title{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-gls-header{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-tao{font-style:normal !important;font-weight:400 !important;font-size:20px !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs{text-align:left !important}</style></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/">Scienze applicate</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/ingegneria-elettrica-elettronica-ottica/" itemprop="item"><span itemprop="name">Ingegneria elettrica, elettronica ed ottica</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span></nav><article id="post-21327" class="post-21327 post type-post status-publish format-standard has-post-thumbnail hentry category-ingegneria-elettrica-elettronica-ottica category-top-news tag-atomi tag-elettroni tag-laser"><header class="entry-header clearfix"><h1 class="entry-title">Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/ingegneria-elettrica-elettronica-ottica/" rel="category tag">Ingegneria elettrica, elettronica ed ottica</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></div></header><div class="entry-content clearfix"><figure class="entry-thumbnail">
<img src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=678%2C381&#038;ssl=1" alt="" title="generatore laser luce impulsi" /><figcaption class="wp-caption-text">Il metodo creato dai ricercatori vede degli impulsi laser brillare in una particolare camera di gas per generare impulsi ad intervalli di attosecondi (credito: Department of Physics, Università della Florida Centrale)</figcaption></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&t=Impulsi+di+luce+della+durata+di+un+miliardesimo+di+miliardesimo+di+secondi+per+studiare+gli+atomi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Impulsi+di+luce+della+durata+di+un+miliardesimo+di+miliardesimo+di+secondi+per+studiare+gli+atomi:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&media=https://notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg&description=Impulsi+di+luce+della+durata+di+un+miliardesimo+di+miliardesimo+di+secondi+per+studiare+gli+atomi', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><p>La scienza dell&#8217;attosecondo fa un nuovo passo avanti: un team di ricercatori dell&#8217;Università della Florida Centrale descrive, in un nuovo studio apparso su <em>Science Advances</em>, un nuovo metodo laser per generare impulsi di luce della durata di un attosecondo  onde misurare movimenti velocissimi, come ad esempio quelli degli elettroni intorno all&#8217;atomo.<br />
Un attosecondo è un miliardesimo di miliardesimo di secondo. Questo vuol dire che misurare movimenti che percettibili solo in questo lasso di tempo permette di eseguire osservazioni pressoché dirette delle molecole alla loro scala temporale naturale.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="7727199288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><p>Questo si può fare analizzando l&#8217;interazione dello stesso fascio di luce con gli elettroni nel materiale. Al contatto con gli elettroni, il fascio di luce viene distorto e misurando queste distorsioni si possono ricostruire le immagini degli elettroni stessi e del loro movimento. Ci vogliono però impulsi di luce ad intervalli estremamente brevi.<br />
Inutile dire che un approccio del gene aiuta tantissimo per comprendere gli aspetti fondamentali dell&#8217;interazione della luce con la stessa materia e in generale della materia stessa. Purtroppo i dispositivi per generare luce a questi intervalli non sono alla portata di tutti gli scienziati.</p><p>I ricercatori hanno utilizzato una struttura laser molto complessa. Laser simili sono solo un&#8217;altra dozzina in tutto il mondo, come spiega Michael Chini, professore del Dipartimento di Fisica della UCF e autore principale dello studio.<br />
Tuttavia gli stessi scienziati aggiungono che la configurazione che hanno utilizzato può essere usata con una varietà di laser diversi con parametri diversi, anche con laser di livello industriale.<br />
&#8220;Il nostro lavoro è un grande passo nella direzione di rendere gli impulsi ad attosecondi più ampiamente accessibili&#8221;, spiega lo scienziato.</p><h2>Approfondimenti</h2><ul><li><a href="https://advances.sciencemag.org/content/6/34/eabb5375" rel="nofollow">Generazione di supercontinuo multioottava e conversione di frequenza basata sulla non linearità rotazionale | I progressi della scienza</a>&nbsp;(<a href="https://web.archive.org/web/*/https://advances.sciencemag.org/content/6/34/eabb5375" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI: 10.1126/sciadv.abb5375)</li><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2150481119"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></ul><h2>Articoli correlati</h2><ul><li><a href="https://notiziescientifiche.it/nuovo-esperimento-rende-mondo-quantistico-visibile-con-vortici-di-luce-e-laser/" title="Un metodo per consentire la visualizzazione di stati quantistici degli elettroni prima non visibili è stato messo a punto da un team di fisici dell&#8217;Università...
Tag: Effetto fotoelettrico, Elettroni, Fotoni, Laser, Stati quantici
Punteggio di similitudine: 34" data-aalisten="1" style="font-size:100%;">Nuovo esperimento rende mondo quantistico visibile con vortici di luce e laser</a> (10/8/2020)</li><li><a href="https://notiziescientifiche.it/fasci-di-elettroni-accelerati-con-energia-fino-a-78-miliardi-di-volt-in-acceleratore-laser-al-plasma/" title="Nel tentativo di ridurre le dimensioni dei collettori di particelle per accelerare gli elettroni e i positroni, la loro controparte in antimateria, un gruppo di...
Tag: Acceleratori e rivelatori di particelle, Antimateria, Elettroni, Laser, Plasma, Positroni
Punteggio di similitudine: 33" data-aalisten="1" style="font-size:100%;">Fasci di elettroni accelerati con energia fino a 7,8 miliardi di volt in acceleratore laser al plasma</a> (21/10/2019)</li><li><a href="https://notiziescientifiche.it/acceleratore-al-plasma-funzionante-per-30-ore-e-svolta-per-acceleratori-di-particelle-del-futuro/" title="Si parla di a &#8220;pietra miliare&#8221; molto importante raggiunta da un gruppo di ricerca per quanto riguarda il gli acceleratori di particelle del futuro. I...
Tag: Acceleratori e rivelatori di particelle, Elettroni, Idrogeno, Laser, Plasma
Punteggio di similitudine: 32" data-aalisten="1" style="font-size:100%;">Acceleratore al plasma funzionante per 30 ore: è svolta per acceleratori di particelle del futuro?</a> (19/8/2020)</li><li><a href="https://notiziescientifiche.it/creata-nuova-forma-di-materia-con-fotoni-usati-per-incollare-elettroni/" title="Le particelle con cariche negative tendono a respingersi e per far sì che restino attaccate onde formare un materiale deve essere utilizzata una sorta di...
Tag: Atomi, Elettroni, Fotoni, Stati della materia
Punteggio di similitudine: 32" data-aalisten="1" style="font-size:100%;">Creata nuova forma di materia con fotoni usati per &#8220;incollare&#8221; elettroni</a> (17/8/2020)</li><li><a href="https://notiziescientifiche.it/elettricita-creata-da-raggi-laser-in-maniera-velocissima/" title="Un ricercatore dell&#8217;Università di Rochester, Ignacio Franco, assistente professore di chimica e fisica, che già in passato ha predetto che gli impulsi laser possono generare...
Tag: Elettricità, Laser
Punteggio di similitudine: 32" data-aalisten="1" style="font-size:100%;">Elettricità creata da raggi laser in maniera velocissima</a> (21/6/2018)</li><li><a href="https://notiziescientifiche.it/limpulso-luce-piu-breve-mai-creato-53-attosecondi/" title="53 attosecondi: è questa la durata dell&#8217;impulso di luce generato da un gruppo di ricercatori dell&#8217;Università della Florida centrale. Viene considerato l&#8217;impulso di luce più...
Tag:
Punteggio di similitudine: 30" data-aalisten="1" style="font-size:100%;">L&#8217;impulso di luce più breve mai creato: 53 attosecondi</a> (11/10/2017)</li><li><a href="https://notiziescientifiche.it/manipolare-magnetismo-forse-si-puo-almeno-alla-nanoscala/" title="Manipolare il magnetismo a livello nanoscopica rappresenta ancora uno degli obiettivi più desiderati ma ancora irraggiungibili per quanto riguarda la fisica applicata. Un gruppo di...
Tag: Atomi, Elettroni, Magnetismo
Punteggio di similitudine: 27" data-aalisten="1" style="font-size:100%;">Manipolare il magnetismo sulla nanoscala, forse si può</a> (15/9/2017)</li><li><a href="https://notiziescientifiche.it/molecola-tre-atomi-raffreddata-allo-zero-assoluto-la-volta/" title="Una molecola composta da tre atomi è stata raffreddata tramite procedimento laser fino a raggiungere la temperatura dello zero assoluto per la prima volta. L&#8217;esperimento...
Tag: Atomi, Computer di futura generazione, Computer quantistici, Laser, Molecole, Stronzio, Zero assoluto
Punteggio di similitudine: 26" data-aalisten="1" style="font-size:100%;">Molecola di tre atomi raffreddata allo zero assoluto per la prima volta</a> (26/4/2017)</li></ul><p></p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/atomi/" rel="tag">Atomi</a></li><li><a href="https://notiziescientifiche.it/tag/elettroni/" rel="tag">Elettroni</a></li><li><a href="https://notiziescientifiche.it/tag/laser/" rel="tag">Laser</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&amp;linkname=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&amp;linkname=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&amp;linkname=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&amp;linkname=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&amp;linkname=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fimpulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi%2F&amp;linkname=Impulsi%20di%20luce%20della%20durata%20di%20un%20miliardesimo%20di%20miliardesimo%20di%20secondi%20per%20studiare%20gli%20atomi" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dati articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Categoria: <span> <span class="post-category"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/ingegneria-elettrica-elettronica-ottica/" rel="category tag">Ingegneria elettrica, elettronica ed ottica</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></span></p><p style="margin-bottom: 0.1em;">Autore: <span><span class="entry-meta-author author vcard"><span class="fn"><a href="https://notiziescientifiche.it/author/notizie-scientifiche-it/">Redazione</a></span></span></span></p><p style="margin-bottom: 0.1em;">Data articolo:<span> <span class="published"><span itemprop="datePublished" content="24 Agosto 2020">24 Agosto 2020</span> </span></span></p><p style="margin-bottom: 1em;">Ultima modifica:<span> <span class="updated"><span itemprop="dateModified" content="24 Agosto 2020">24 Agosto 2020</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-8224 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/nuova-tecnologia-usa-laser-per-trasmettere-messaggi-udibili-da-persone-specifiche/" title="Nuova tecnologia usa laser per trasmettere messaggi udibili da persone specifiche"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/OL_346799_In_Release.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/OL_346799_In_Release.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/OL_346799_In_Release.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/OL_346799_In_Release.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Ingegneria elettrica, elettronica ed ottica</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/nuova-tecnologia-usa-laser-per-trasmettere-messaggi-udibili-da-persone-specifiche/" title="Nuova tecnologia usa laser per trasmettere messaggi udibili da persone specifiche" rel="bookmark">
Nuova tecnologia usa laser per trasmettere messaggi udibili da persone specifiche		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/01/">24 Gennaio 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/ingegneria-elettrica-elettronica-ottica/" rel="category tag">Ingegneria elettrica, elettronica ed ottica</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>La possibilità di inviare segnali audio altamente mirati, sostanzialmente indirizzati ad una sola persona, è sempre stato un campo di interesse per quanto riguarda tutto <a class="mh-excerpt-more" href="https://notiziescientifiche.it/nuova-tecnologia-usa-laser-per-trasmettere-messaggi-udibili-da-persone-specifiche/" title="Nuova tecnologia usa laser per trasmettere messaggi udibili da persone specifiche">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-20260 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/batteri-da-utilizzare-nellelettronica-possibilita-per-nulla-lontana/" title="Batteri da utilizzare nell&#8217;elettronica? Possibilità per nulla lontana"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/biopellicola-composta-da-batteri-Shewanella-oneidensis.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/biopellicola-composta-da-batteri-Shewanella-oneidensis.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/biopellicola-composta-da-batteri-Shewanella-oneidensis.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/biopellicola-composta-da-batteri-Shewanella-oneidensis.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/biopellicola-composta-da-batteri-Shewanella-oneidensis.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Microbiologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/batteri-da-utilizzare-nellelettronica-possibilita-per-nulla-lontana/" title="Batteri da utilizzare nell&#8217;elettronica? Possibilità per nulla lontana" rel="bookmark">
Batteri da utilizzare nell&#8217;elettronica? Possibilità per nulla lontana		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/07/">28 Luglio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/microbiologia/" rel="category tag">Microbiologia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Il batterio Shewanella oneidensis respira in maniera anaerobica all&#8217;interno di composti metallici solforati elaborando l&#8217;ossigeno. Durante questo processo produce interessantissimi materiali come sottoprodotto, tra cui <a class="mh-excerpt-more" href="https://notiziescientifiche.it/batteri-da-utilizzare-nellelettronica-possibilita-per-nulla-lontana/" title="Batteri da utilizzare nell&#8217;elettronica? Possibilità per nulla lontana">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-19872 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/scienziati-muovono-braccio-di-scimmia-stimolandone-cervello-con-la-luce/" title="Scienziati muovono braccio di scimmia stimolandone cervello con la luce"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/scimmia-stimolata-transcranica.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/scimmia-stimolata-transcranica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/scimmia-stimolata-transcranica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/scimmia-stimolata-transcranica.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/07/scimmia-stimolata-transcranica.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Neurobiologia e psichiatria</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/scienziati-muovono-braccio-di-scimmia-stimolandone-cervello-con-la-luce/" title="Scienziati muovono braccio di scimmia stimolandone cervello con la luce" rel="bookmark">
Scienziati muovono braccio di scimmia stimolandone cervello con la luce		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/07/">6 Luglio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-salute/neurobiologia/" rel="category tag">Neurobiologia e psichiatria</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Tramite una tecnica di recente sviluppo basata sulla luce, un team di scienziati è riuscito a muovere il braccio delle scimmia &#8220;a comando&#8221;, tramite la <a class="mh-excerpt-more" href="https://notiziescientifiche.it/scienziati-muovono-braccio-di-scimmia-stimolandone-cervello-con-la-luce/" title="Scienziati muovono braccio di scimmia stimolandone cervello con la luce">[leggi tutto]</a></p></div></div></article></div></div></section><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4><div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-162" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/ingegneria-elettrica-elettronica-" class="mh-widget-title-link">Ultime in Ingegneria elettr./ottica</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21327 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-atomi tag-elettroni tag-laser"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/" title="Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/" title="Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi">
Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21217 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica tag-fotovoltaico tag-stagno"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/cristalli-di-monosolfuro-di-stagno-per-le-celle-solari-di-prossima-generazione/" title="Cristalli di monosolfuro di stagno per le celle solari di prossima generazione"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/materiale-per-celle-solari.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/materiale-per-celle-solari.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/materiale-per-celle-solari.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/materiale-per-celle-solari.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/materiale-per-celle-solari.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/cristalli-di-monosolfuro-di-stagno-per-le-celle-solari-di-prossima-generazione/" title="Cristalli di monosolfuro di stagno per le celle solari di prossima generazione">
Cristalli di monosolfuro di stagno per le celle solari di prossima generazione									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">21 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21189 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-argento tag-celle-fotovoltaiche-organiche tag-elettrodi tag-fotovoltaico tag-finestre tag-indio tag-infrarosso tag-stagno tag-trasparenza tag-vetro"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/pannelli-solari-trasparenti-per-finestre-nuovo-record-di-efficienza/" title="Pannelli solari trasparenti per finestre, nuovo record di efficienza"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pannelli-solari-trasparenti.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pannelli-solari-trasparenti.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pannelli-solari-trasparenti.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pannelli-solari-trasparenti.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pannelli-solari-trasparenti.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/pannelli-solari-trasparenti-per-finestre-nuovo-record-di-efficienza/" title="Pannelli solari trasparenti per finestre, nuovo record di efficienza">
Pannelli solari trasparenti per finestre, nuovo record di efficienza									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">19 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21152 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica tag-computer-quantistici tag-effetto-hall tag-elettroni tag-superconduttori tag-superconduttori-ad-alta-temperatura"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/corrente-elettrica-condotta-senza-dissipazione-nuovo-progresso-per-linformatica-quantistica/" title="Corrente elettrica condotta senza dissipazione, nuovo progresso per l&#8217;informatica quantistica?"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/informatica-quantistica.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/informatica-quantistica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/informatica-quantistica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/informatica-quantistica.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/informatica-quantistica.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/corrente-elettrica-condotta-senza-dissipazione-nuovo-progresso-per-linformatica-quantistica/" title="Corrente elettrica condotta senza dissipazione, nuovo progresso per l&#8217;informatica quantistica?">
Corrente elettrica condotta senza dissipazione, nuovo progresso per l&#8217;informatica quantistica?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">18 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21080 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-batterie tag-batterie-al-litio tag-batterie-per-veicoli-elettrici tag-litio tag-metalli tag-metalli-fusi tag-microscopia-crioelettronica"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-litio-vetroso-rivoluzione-in-arrivo-per-le-batterie/" title="Scoperto litio &#8220;vetroso&#8221;: rivoluzione in arrivo per le batterie?"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/litio-cristallino-batterie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/litio-cristallino-batterie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/litio-cristallino-batterie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/litio-cristallino-batterie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/litio-cristallino-batterie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scoperto-litio-vetroso-rivoluzione-in-arrivo-per-le-batterie/" title="Scoperto litio &#8220;vetroso&#8221;: rivoluzione in arrivo per le batterie?">
Scoperto litio &#8220;vetroso&#8221;: rivoluzione in arrivo per le batterie?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">16 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20880 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-chip tag-dispositivi-mobili tag-filtri-elettronici tag-smartphone"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/importanti-componenti-elettronici-di-smartphone-e-simili-rimpiccioliti-di-10-volte/" title="Importanti componenti elettronici di smartphone e simili rimpiccioliti di 10 volte"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nuovi-componenti-di-chip-che-integrano-gli-induttori-blu-e-condensatori.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nuovi-componenti-di-chip-che-integrano-gli-induttori-blu-e-condensatori.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nuovi-componenti-di-chip-che-integrano-gli-induttori-blu-e-condensatori.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nuovi-componenti-di-chip-che-integrano-gli-induttori-blu-e-condensatori.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nuovi-componenti-di-chip-che-integrano-gli-induttori-blu-e-condensatori.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/importanti-componenti-elettronici-di-smartphone-e-simili-rimpiccioliti-di-10-volte/" title="Importanti componenti elettronici di smartphone e simili rimpiccioliti di 10 volte">
Importanti componenti elettronici di smartphone e simili rimpiccioliti di 10 volte									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">11 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20863 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-elettricita tag-elettroni tag-elettroni-di-dirac tag-grafene tag-isolanti-topologici tag-semiconduttori"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-materiale-simile-a-grafene-che-potrebbe-rivoluzionare-elettronica-del-futuro/" title="Scoperto materiale simile a grafene che potrebbe rivoluzionare elettronica del futuro"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Struttura-cristallina-per-la-fase-cristallina-mista-del-composto-a-cambiamento-di-fase-GeSb2Te4.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Struttura-cristallina-per-la-fase-cristallina-mista-del-composto-a-cambiamento-di-fase-GeSb2Te4.jpg?w=1210&amp;ssl=1 1210w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Struttura-cristallina-per-la-fase-cristallina-mista-del-composto-a-cambiamento-di-fase-GeSb2Te4.jpg?resize=501%2C381&amp;ssl=1 501w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Struttura-cristallina-per-la-fase-cristallina-mista-del-composto-a-cambiamento-di-fase-GeSb2Te4.jpg?resize=946%2C720&amp;ssl=1 946w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Struttura-cristallina-per-la-fase-cristallina-mista-del-composto-a-cambiamento-di-fase-GeSb2Te4.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Struttura-cristallina-per-la-fase-cristallina-mista-del-composto-a-cambiamento-di-fase-GeSb2Te4.jpg?resize=326%2C245&amp;ssl=1 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scoperto-materiale-simile-a-grafene-che-potrebbe-rivoluzionare-elettronica-del-futuro/" title="Scoperto materiale simile a grafene che potrebbe rivoluzionare elettronica del futuro">
Scoperto materiale simile a grafene che potrebbe rivoluzionare elettronica del futuro									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">10 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20852 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica tag-fibra-ottica"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/luce-di-fibre-ottiche-amplificata-con-aria-svolta-per-futuro-delle-comunicazioni/" title="Luce di fibre ottiche amplificata con aria, svolta per futuro delle comunicazioni?"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fibra-ottica.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fibra-ottica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fibra-ottica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fibra-ottica.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fibra-ottica.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/luce-di-fibre-ottiche-amplificata-con-aria-svolta-per-futuro-delle-comunicazioni/" title="Luce di fibre ottiche amplificata con aria, svolta per futuro delle comunicazioni?">
Luce di fibre ottiche amplificata con aria, svolta per futuro delle comunicazioni?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">10 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20739 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-led tag-schermi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/led-trovato-modo-per-renderli-piu-luminosi-rivoluzione-in-arrivo/" title="LED, trovato modo per renderli più luminosi, rivoluzione in arrivo?"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/LED-modificati.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/LED-modificati.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/LED-modificati.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/LED-modificati.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/LED-modificati.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/led-trovato-modo-per-renderli-piu-luminosi-rivoluzione-in-arrivo/" title="LED, trovato modo per renderli più luminosi, rivoluzione in arrivo?">
LED, trovato modo per renderli più luminosi, rivoluzione in arrivo?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">8 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20682 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica tag-fotoni tag-laser tag-rifrazione tag-spazio-tempo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/sviluppati-raggi-laser-che-non-seguono-normali-leggi-della-rifrazione/" title="Sviluppati raggi laser che non seguono normali leggi della rifrazione"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/raggi-laser-luce-ottica.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/raggi-laser-luce-ottica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/raggi-laser-luce-ottica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/raggi-laser-luce-ottica.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/raggi-laser-luce-ottica.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/sviluppati-raggi-laser-che-non-seguono-normali-leggi-della-rifrazione/" title="Sviluppati raggi laser che non seguono normali leggi della rifrazione">
Sviluppati raggi laser che non seguono normali leggi della rifrazione									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">7 Agosto 2020</a></span></div></div></li></ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-il+e-x-3t+ad"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2096610412"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-317" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/ultimi-articoli/" class="mh-widget-title-link">Ultimi articoli</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21329 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-buchi-neri tag-galassie-ellittiche tag-getti-relativistici tag-plasma tag-quasar tag-raggi-gamma tag-spazio-tempo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/quasar-emette-raggi-gamma-con-strano-effetto-luminoso-ecco-come-lo-spiegano-gli-scienziati/" title="Strano effetto luminoso relativistico nel getto di un quasar, ecco come lo spiegano gli scienziati"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Quasar-raggi-gamma-espulsione.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Quasar-raggi-gamma-espulsione.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Quasar-raggi-gamma-espulsione.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Quasar-raggi-gamma-espulsione.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/Quasar-raggi-gamma-espulsione.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/quasar-emette-raggi-gamma-con-strano-effetto-luminoso-ecco-come-lo-spiegano-gli-scienziati/" title="Strano effetto luminoso relativistico nel getto di un quasar, ecco come lo spiegano gli scienziati">
Strano effetto luminoso relativistico nel getto di un quasar, ecco come lo spiegano gli scienziati									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21327 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-elettrica-elettronica-ottica category-top-news tag-atomi tag-elettroni tag-laser"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/" title="Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/generatore-laser-luce-impulsi.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/impulsi-di-luce-della-durata-di-un-miliardesimo-di-miliardesimo-di-secondi-per-studiare-gli-atomi/" title="Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi">
Impulsi di luce della durata di un miliardesimo di miliardesimo di secondi per studiare gli atomi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21322 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-echinodermi tag-fossili tag-stelle-serpentine"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuova-stella-serpentina-vissuta-66-milioni-di-anni-fa-identificata-da-paleontologi/" title="Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/fossile-di-stella-serpentina.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/nuova-stella-serpentina-vissuta-66-milioni-di-anni-fa-identificata-da-paleontologi/" title="Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi">
Nuova stella serpentina vissuta 66 milioni di anni fa identificata da paleontologi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21320 post type-post status-publish format-standard has-post-thumbnail category-infettivologia-e-immunologia tag-angiotensina tag-bloccanti-del-recettore-dellangiotensina tag-coronavirus tag-virus-di-wuhan tag-enzimi tag-inibitori-dellenzima-di-conversione-dellangiotensina tag-ipertensione tag-pressione-sanguigna tag-sangue tag-sistema-renina-angiotensina-aldosterone tag-terapia-intensiva tag-vasi-sanguigni tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/covid-19-e-farmaci-per-pressione-sanguigna-nessun-problema-secondo-studio-anzi-possono-aiutare/" title="COVID-19 e farmaci per pressione sanguigna: nessun problema secondo studio, anzi possono aiutare"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/coronavirus-COVID-19-SARS-CoV-2-infezione-provette-sangue-analisi-laboratorio-esperimenti-dottore-scienziato.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/coronavirus-COVID-19-SARS-CoV-2-infezione-provette-sangue-analisi-laboratorio-esperimenti-dottore-scienziato.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/coronavirus-COVID-19-SARS-CoV-2-infezione-provette-sangue-analisi-laboratorio-esperimenti-dottore-scienziato.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/coronavirus-COVID-19-SARS-CoV-2-infezione-provette-sangue-analisi-laboratorio-esperimenti-dottore-scienziato.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/coronavirus-COVID-19-SARS-CoV-2-infezione-provette-sangue-analisi-laboratorio-esperimenti-dottore-scienziato.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/covid-19-e-farmaci-per-pressione-sanguigna-nessun-problema-secondo-studio-anzi-possono-aiutare/" title="COVID-19 e farmaci per pressione sanguigna: nessun problema secondo studio, anzi possono aiutare">
COVID-19 e farmaci per pressione sanguigna: nessun problema secondo studio, anzi possono aiutare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21318 post type-post status-publish format-standard has-post-thumbnail category-neurobiologia tag-autismo tag-cellule tag-cellule-staminali tag-cervello tag-gravidanza tag-neuroni"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/neuroni-di-autistici-cominciano-a-svilupparsi-anormalmente-anche-prima-della-nascita/" title="Neuroni di autistici cominciano a svilupparsi anormalmente anche prima della nascita"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nerone-cervello-umano-cellula-nervosa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nerone-cervello-umano-cellula-nervosa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nerone-cervello-umano-cellula-nervosa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nerone-cervello-umano-cellula-nervosa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/nerone-cervello-umano-cellula-nervosa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/neuroni-di-autistici-cominciano-a-svilupparsi-anormalmente-anche-prima-della-nascita/" title="Neuroni di autistici cominciano a svilupparsi anormalmente anche prima della nascita">
Neuroni di autistici cominciano a svilupparsi anormalmente anche prima della nascita									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21316 post type-post status-publish format-standard has-post-thumbnail category-endocrinologia-e-diabetologia tag-diabete tag-diete tag-obesita tag-peso tag-tumori"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/perdita-di-peso-riduce-rischio-di-cancro-in-persone-in-sovrappeso-o-obese/" title="Perdita di peso riduce rischio di cancro in persone in sovrappeso o obese"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pancia-perdita-di-peso-dieta-Crasso-obesità-sovrappeso-incinse-largo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pancia-perdita-di-peso-dieta-Crasso-obesità-sovrappeso-incinse-largo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pancia-perdita-di-peso-dieta-Crasso-obesità-sovrappeso-incinse-largo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pancia-perdita-di-peso-dieta-Crasso-obesità-sovrappeso-incinse-largo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/pancia-perdita-di-peso-dieta-Crasso-obesità-sovrappeso-incinse-largo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/perdita-di-peso-riduce-rischio-di-cancro-in-persone-in-sovrappeso-o-obese/" title="Perdita di peso riduce rischio di cancro in persone in sovrappeso o obese">
Perdita di peso riduce rischio di cancro in persone in sovrappeso o obese									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21314 post type-post status-publish format-standard has-post-thumbnail category-top-news category-varie tag-apple tag-centri-commerciali tag-singapore"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ecco-il-nuovo-negozio-a-forma-di-sfera-galleggiante-di-apple-a-singapore/" title="Ecco il nuovo negozio a forma di sfera galleggiante di Apple a Singapore"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/negozio-galleggiante-Apple.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/negozio-galleggiante-Apple.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/negozio-galleggiante-Apple.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/negozio-galleggiante-Apple.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/negozio-galleggiante-Apple.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/ecco-il-nuovo-negozio-a-forma-di-sfera-galleggiante-di-apple-a-singapore/" title="Ecco il nuovo negozio a forma di sfera galleggiante di Apple a Singapore">
Ecco il nuovo negozio a forma di sfera galleggiante di Apple a Singapore									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21312 post type-post status-publish format-standard has-post-thumbnail category-pneumologia tag-respirazione tag-candida tag-funghi tag-microbioma tag-microbioma-polmonare tag-muco tag-ossigeno tag-polmoni tag-sindrome-da-distress-respiratorio tag-terapia-intensiva"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/sindrome-da-distress-respiratorio-coinvolti-funghi-nei-polmoni-secondo-nuovo-studio/" title="Sindrome da distress respiratorio, coinvolti funghi nei polmoni secondo nuovo studio"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/polmoni.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/sindrome-da-distress-respiratorio-coinvolti-funghi-nei-polmoni-secondo-nuovo-studio/" title="Sindrome da distress respiratorio, coinvolti funghi nei polmoni secondo nuovo studio">
Sindrome da distress respiratorio, coinvolti funghi nei polmoni secondo nuovo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21310 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-benzodiazepine tag-buprenorfina tag-fentanil tag-metadone tag-morte tag-oppioidi tag-overdose tag-stimolanti"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/fentanil-e-stimolanti-non-prescritti-tra-prime-cause-di-morte-per-overdose-in-canada/" title="Fentanil e stimolanti non prescritti tra prime cause di morte per overdose in Canada"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/farmaci-siringa-complesse-pillole-morfina.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/farmaci-siringa-complesse-pillole-morfina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/farmaci-siringa-complesse-pillole-morfina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/farmaci-siringa-complesse-pillole-morfina.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/farmaci-siringa-complesse-pillole-morfina.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/fentanil-e-stimolanti-non-prescritti-tra-prime-cause-di-morte-per-overdose-in-canada/" title="Fentanil e stimolanti non prescritti tra prime cause di morte per overdose in Canada">
Fentanil e stimolanti non prescritti tra prime cause di morte per overdose in Canada									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21307 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-trasporti tag-automobili tag-lucid-motors tag-veicoli-elettrici"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/arriva-la-lucid-air-lauto-elettrica-con-la-ricarica-piu-veloce-e-autonomia-di-830-km/" title="Arriva la Lucid Air, l&#8217;auto elettrica con la ricarica più veloce e autonomia di 830 km"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/auto-elettrica-lucid-air.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/auto-elettrica-lucid-air.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/auto-elettrica-lucid-air.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/auto-elettrica-lucid-air.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/auto-elettrica-lucid-air.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/arriva-la-lucid-air-lauto-elettrica-con-la-ricarica-piu-veloce-e-autonomia-di-830-km/" title="Arriva la Lucid Air, l&#8217;auto elettrica con la ricarica più veloce e autonomia di 830 km">
Arriva la Lucid Air, l&#8217;auto elettrica con la ricarica più veloce e autonomia di 830 km									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">24 Agosto 2020</a></span></div></div></li></ul></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="1182">Ambiente e clima</option><option class="level-0" value="408">Biologia</option><option class="level-0" value="419">Biotecnologie</option><option class="level-0" value="1235">Botanica</option><option class="level-0" value="381">Cardiologia ed ematologia</option><option class="level-0" value="1303">Chimica</option><option class="level-0" value="1782">Consigli</option><option class="level-0" value="4120">Endocrinologia e diabetologia</option><option class="level-0" value="4128">Epatologia</option><option class="level-0" value="1302">Fisica</option><option class="level-0" value="4127">Gastroenterologia</option><option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option><option class="level-0" value="1181">Geologia e storia della Terra</option><option class="level-0" value="4123">Ginecologia e ostetricia</option><option class="level-0" value="4118">Infettivologia e immunologia</option><option class="level-0" value="426">Informatica e automazione</option><option class="level-0" value="422">Ingegneria biomedica</option><option class="level-0" value="424">Ingegneria dei materiali</option><option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option><option class="level-0" value="416">Medicina e salute</option><option class="level-0" value="413">Microbiologia</option><option class="level-0" value="414">Neurobiologia e psichiatria</option><option class="level-0" value="4126">Odontoiatria</option><option class="level-0" value="4124">Oftalmologia</option><option class="level-0" value="4125">Ortopedia e reumatologia</option><option class="level-0" value="4121">Otorinolaringoiatria</option><option class="level-0" value="2096">Paleoantropologia</option><option class="level-0" value="415">Paleontologia</option><option class="level-0" value="4129">Pneumologia</option><option class="level-0" value="3041">Robotica</option><option class="level-0" value="421">Scienza della nutrizione</option><option class="level-0" value="4">Scienze applicate</option><option class="level-0" value="417">Sociologia e psicologia</option><option class="level-0" value="2">Spazio e astronomia</option><option class="level-0" value="1304">Storia e archeologia</option><option class="level-0" value="6">Terra</option><option class="level-0" value="2444">Top news</option><option class="level-0" value="423">Trasporti</option><option class="level-0" value="4122">Urologia</option><option class="level-0" value="1">Varie</option><option class="level-0" value="418">Zoologia</option>
</select></form> <script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script> </div><div id="mh_magazine_social-8" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group">
<label for="mce-EMAIL">Email Address </label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div></aside></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li><li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Categorie + feed</a></li><li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li><li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li><li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li><li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li><li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li><li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAiEK9PwHvDofTj4ptkf_nQdaAqFAgKIhCvT8B7w6H04-KbZH_50HWg?hl=it&#038;gl=IT&#038;ceid=IT%3Ait">Google News</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Usiamo i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br>
2017-2020 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p></div></div> <script type="text/javascript">function mostraMessaggi(){window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");}</script> </div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Usiamo i cookie per migliorare l'esperienza sul sito (<a href="https://notiziescientifiche.it/privacy/">maggiori informazioni</a>)</p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button></div></div></div></div>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-135562045-1');</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/47538.js' defer data-deferred="1"></script> <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c21e5ddd12","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e4184.js' defer data-deferred="1"></script> <script type='text/javascript'>var tocplus={"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/56e96.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/3d498.js' defer data-deferred="1"></script> <script type='text/javascript'>var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"21327","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/66881.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/375e5.js' defer data-deferred="1"></script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close"><span class="gdpr-icon moovegdpr-arrow-close"></span></button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica privacy</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><form><fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
<label class="cookie-switch">
<input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva impostazioni</button></div></div></div><div class="moove-clearfix"></div></div></div>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'127930921',post:'21327',tz:'2',srv:'notiziescientifiche.it'}]);_stq.push(['clickTrackerInit','127930921','21327']);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-08-24 15:30:45 -->
<!-- Page generated by LiteSpeed Cache 3.2.3.2 on 2020-08-24 17:30:45 -->