<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Arimo:300,400,400italic,600,700','Exo:300,400,400italic,600,700','Ubuntu']}};</script><script id="litespeed-webfont-lib" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=d3e96be551" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=d3e96be551" /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.rel="stylesheet"' href='https://notiziescientifiche.it/min/e4820.css' /><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='https://notiziescientifiche.it/min/68781.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">








<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Neanderthal utilizzavano resina per incollare utensili di pietra ai manici &#8211; Notizie scientifiche.it</title>
<link rel="amphtml" href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/amp/" /><meta name="generator" content="AMP for WP 0.9.97.58"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Neanderthal utilizzavano resina per incollare utensili di pietra ai manici Feed dei commenti" href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/feed/" />











<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>




<link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ecco perché gli umani sono più soggetti al grasso rispetto ad altri primati' href='https://notiziescientifiche.it/ecco-perche-gli-umani-sono-piu-soggetti-al-grasso-rispetto-ad-altri-primati/' />
<link rel='next' title='Impatti di asteroidi simili a quello di Tunguska avvengono in intervalli di millenni secondo nuova ricerca' href='https://notiziescientifiche.it/impatti-di-asteroidi-simili-a-quello-di-tunguska-avvengono-in-intervalli-di-millenni-secondo-nuova-ricerca/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" />
<link rel='shortlink' href='https://wp.me/p8EMFX-31b' />
<link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }
</style>
<!--[if lt IE 9]>
<script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Exo", sans-serif; }
body { font-family: "Arimo", sans-serif; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neanderthal utilizzavano resina per incollare utensili di pietra ai manici" />
<meta property="og:url" content="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" />
<meta property="og:description" content="Un&#8217;interessante scoperta è stata effettuata da un gruppo di ricercatori dell&#8217;Università del Colorado a Boulder, in collaborazione con altri istituti internazionali tra cui l&#8217;Unive…" />
<meta property="article:published_time" content="2019-06-27T16:52:51+00:00" />
<meta property="article:modified_time" content="2019-06-27T16:52:51+00:00" />
<meta property="og:site_name" content="Notizie scientifiche.it" />
<meta property="og:image" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?fit=1200%2C937&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="937" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Notiziescientif" />
<meta name="twitter:site" content="@Notiziescientif" />
<meta name="twitter:text:title" content="Neanderthal utilizzavano resina per incollare utensili di pietra ai manici" />
<meta name="twitter:image" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?fit=1200%2C937&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" />
			
		
<meta property="og:title" content="">


<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-11605 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="https://notiziescientifiche.it/category/astronomia/">Spazio e astronomia</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1361"><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/">Scienze applicate</a></li>
<li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://notiziescientifiche.it/category/scienze-della-salute/">Medicina e salute</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="https://notiziescientifiche.it/category/scienze-della-terra/">Terra e ambiente</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://notiziescientifiche.it/category/varie/">Varie</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/vlt-osserva-un-doppio-asteroide-che-passa-vicino-alla-terra-a-70-000-km-h/" title="VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Spazio e astronomia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/impatto-sul-riscaldamento-globale-delle-scie-di-condensazione-degli-aerei-triplichera-entro-2050/" title="Impatto sul riscaldamento globale delle scie di condensazione degli aerei triplicherà entro 2050">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Impatto sul riscaldamento globale delle scie di condensazione degli aerei triplicherà entro 2050						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Ambiente e clima							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/gonfiore-gastrointestinale-provocato-da-fibre-puo-essere-ridotto-assumendo-meno-sale-secondo-studio/" title="Gonfiore gastrointestinale provocato da fibre può essere ridotto assumendo meno sale secondo studio">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gonfiore gastrointestinale provocato da fibre può essere ridotto assumendo meno sale secondo studio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Scienza della nutrizione							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/impatti-di-asteroidi-simili-a-quello-di-tunguska-avvengono-in-intervalli-di-millenni-secondo-nuova-ricerca/" title="Impatti di asteroidi simili a quello di Tunguska avvengono in intervalli di millenni secondo nuova ricerca">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Impatti di asteroidi simili a quello di Tunguska avvengono in intervalli di millenni secondo nuova ricerca						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Spazio e astronomia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" title="Neanderthal utilizzavano resina per incollare utensili di pietra ai manici">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Neanderthal utilizzavano resina per incollare utensili di pietra ai manici						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Paleontologia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/ecco-perche-gli-umani-sono-piu-soggetti-al-grasso-rispetto-ad-altri-primati/" title="Ecco perché gli umani sono più soggetti al grasso rispetto ad altri primati">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ecco perché gli umani sono più soggetti al grasso rispetto ad altri primati						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Biologia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/pipistrelli-utilizzano-molto-anche-sistema-visivo-oltre-allecolocalizzazione/" title="Pipistrelli utilizzano molto anche sistema visivo oltre all&#8217;ecolocalizzazione">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pipistrelli utilizzano molto anche sistema visivo oltre all&#8217;ecolocalizzazione						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Zoologia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/tess-scopre-tre-nuovi-esopianeti-di-cui-uno-e-il-piu-piccolo-tra-quelli-che-ha-individuato/" title="TESS scopre tre nuovi esopianeti di cui uno è il più piccolo tra quelli che ha individuato">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							TESS scopre tre nuovi esopianeti di cui uno è il più piccolo tra quelli che ha individuato						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Spazio e astronomia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://notiziescientifiche.it/scienziati-studiano-inquinamento-da-ferro-e-scoprono-che-stiamo-fertilizzando-il-mare/" title="Scienziati studiano inquinamento da ferro e scoprono che stiamo &#8220;fertilizzando&#8221; il mare">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Scienziati studiano inquinamento da ferro e scoprono che stiamo &#8220;fertilizzando&#8221; il mare						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Ambiente e clima							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom" style="margin-top:-0.6em;  margin-bottom:-0.7em; transform: scale(0.8);">
<script>
  (function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it/category/biologia/paleontologia/" itemprop="url"><span itemprop="title">Paleontologia</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Neanderthal utilizzavano resina per incollare utensili di pietra ai manici</nav>
<article id="post-11605" class="post-11605 post type-post status-publish format-standard has-post-thumbnail hentry category-paleontologia tag-amigdale tag-hafting tag-uomo-di-neanderthal">
	<header class="entry-header clearfix"><h1 class="entry-title">Neanderthal utilizzavano resina per incollare utensili di pietra ai manici</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">27 Giugno 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/giulia-esposito/">Giulia Esposito</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/paleontologia/" rel="category tag">Paleontologia</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=678%2C381&#038;ssl=1" alt="" title="pietre scheggiate utensili uomini di Neanderthal" />
<figcaption class="wp-caption-text">alcune delle pietre analizzate che mostrano tracce di colla di resina di pino (credito: <em>PLOS ONE</em>, 2019, DOI: 10.1371/journal.pone.0213473)</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&t=Neanderthal+utilizzavano+resina+per+incollare+utensili+di+pietra+ai+manici', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Neanderthal+utilizzavano+resina+per+incollare+utensili+di+pietra+ai+manici:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&media=https://notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg&description=Neanderthal+utilizzavano+resina+per+incollare+utensili+di+pietra+ai+manici', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
		<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Un&#8217;interessante scoperta è stata effettuata da un gruppo di ricercatori dell&#8217;Università del Colorado a Boulder, in collaborazione con altri istituti internazionali tra cui l&#8217;Università di Pisa, che hanno esaminato alcuni reperti di due grotte italiane.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="7727199288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>I ricercatori hanno scoperto uno dei primi esempi conosciuti, a livello di ritrovamenti in Europa, di utilizzo di un collante per la costruzione di più proficui strumenti di pietra. Si tratta di un progresso tecnologico da non sottovalutare, in gergo denominato &#8220;hafting&#8221;.</p>
<p>I ricercatori hanno infatti scoperto che gli uomini di Neanderthal che vivevano in Europa nel periodo compreso tra 55.000 e 40.000 anni fa erano soliti raccogliere resina dei pini che utilizzavano poi per incollare gli strumenti di pietra a manici di legno o di ossa.<br />
I ritrovamenti, rappresentati da più di un migliaio di utensili di pietra,  sono stati effettuati nella Grotta del Fossellone e nella Grotta di Sant&#8217;Agostino, nei pressi della costa del Lazio.</p>
<p>In queste grotte hanno vissuto molti Neanderthal nel periodo del paleolitico medio, ossia diverse migliaia di anni prima che l&#8217;<em>Homo sapiens</em> ponesse piede sul continente europeo.<br />
Nel corso delle ricerche, Paola Villa ha trovato tracce di quello che sembrava un adesivo utilizzato per tenere lo strumento attaccato al suo manico. </p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2150481119"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>Le analisi, effettuate da Ilaria Degano dell&#8217;Università di Pisa, hanno confermato che si trattava di resina di pini locali mescolata con cera d&#8217;api.<br />
Questo ennesimo studio mostra quanto fossero intelligenti gli uomini di Neanderthal, nell&#8217;immaginario collettivo, forse a sproposito, visti di solito come più rozzi e meno incapaci rispetto all&#8217;<em>Homo sapiens</em>.</p>
<h2>Approfondimenti</h2>
<ul>
<p><!-- nofn 

<li><a href="https://www.colorado.edu/today/2019/06/26/neanderthals-used-resin-glue-craft-their-stone-tools" rel="nofollow">Neanderthals used resin 'glue' to craft their stone tools | CU Boulder Today | University of Colorado Boulder</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.colorado.edu/today/2019/06/26/neanderthals-used-resin-glue-craft-their-stone-tools" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>)</li>

 --></p>
<li><a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0213473" rel="nofollow">Hafting of Middle Paleolithic tools in Latium (central Italy): New data from Fossellone and Sant’Agostino caves</a>&nbsp;(<a href="https://web.archive.org/web/*/https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0213473" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI:     10.1371/journal.pone.0213473<br />
)</li>
</ul>
<p><!-- hommix --></p>
<h2>Articoli correlati</h2>
<ul>
<li><a href="https://notiziescientifiche.it/neanderthal-senso-artistico-simile-quello-dellhomo-sapiens/" title="Un nuovo studio sembra suggerire che gli uomini di Neanderthal potevano vantare un senso artistico molto simile a quello dell&#8217;homo sapiens. Ciò contrasta con molte teorie secondo cui il senso...
Tag: Arte rupestre, Uomo di Neanderthal
Punteggio di similitudine: 31" data-aalisten="1" style="font-size:100%;">Neanderthal avevano senso artistico simile a quello dell&#8217;homo sapiens</a> (22/2/2018)</li>
<li><a href="https://notiziescientifiche.it/homo-sapiens-realizzavano-migliori-disegni-dei-neandertaliani-motivo-sta-nelle-tecniche-caccia/" title="Gli uomini di Neanderthal non erano capaci, diversamente dagli Homo sapiens, di disegnare immagini di animali riconoscibili (tipicamente quelle sulle pareti interne delle grotte) o comunque degne di un minimo...
Tag: Arte rupestre, Caccia, Homo sapiens, Uomo di Neanderthal
Punteggio di similitudine: 28" data-aalisten="1" style="font-size:100%;">Homo sapiens realizzavano migliori disegni dei Neandertaliani: il motivo sta nelle tecniche di caccia</a> (9/2/2018)</li>
<li><a href="https://notiziescientifiche.it/numerose-pietre-bifacciali-ritrovate-spagna/" title="Un ritrovamento di bifacciali, definiti anche amigdale, strumenti di pietra lavorati su entrambi i lati in modo da risultare taglienti, conferma che diverse popolazioni di ominidi erano presenti nell&#8217;Europa sud-occidentale...
Tag: Amigdale
Punteggio di similitudine: 26" data-aalisten="1" style="font-size:100%;">Numerose pietre bifacciali ritrovate in Spagna</a> (23/2/2018)</li>
<li><a href="https://notiziescientifiche.it/strumenti-in-pietra-usati-da-ominidi-prima-di-quanto-si-pensasse/" title="I primi utilizzi conosciuti da parte degli ominidi di strumenti in pietra può essere fatto indietreggiare nel tempo secondo un nuovo studio condotto da un team internazionale di ricercatori e...
Tag: Amigdale
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">Strumenti in pietra usati da ominidi prima di quanto si pensasse</a> (4/6/2019)</li>
<li><a href="https://notiziescientifiche.it/neanderthal-scomparsi-anche-per-continui-cambiamenti-climatici-avvenuti-oltre-40-000-anni-fa/" title="Sono stati anche i climi freddi a rendere difficili le condizioni di vita degli uomini di Neanderthal secondo un nuovo studio apparso su Proceedings of the Natural Academy of Sciences...
Tag: Cambiamenti climatici, Uomo di Neanderthal
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">Neanderthal scomparsi anche per continui cambiamenti climatici avvenuti oltre 40.000 anni fa</a> (31/8/2018)</li>
<li><a href="https://notiziescientifiche.it/lance-da-caccia-dei-neanderthal-erano-molto-avanzate-e-potevano-uccidere-a-distanza/" title="Un nuovo studio, apparso su Scientific Reports, conferma che anche l&#8217;uomo di Neanderthal era capace di progettare armi relativamente complesse e soprattutto efficienti. Nello specifico i ricercatori hanno analizzato riproduzioni...
Tag: Caccia, Lance, Uomo di Neanderthal
Punteggio di similitudine: 21" data-aalisten="1" style="font-size:100%;">Lance da caccia dei Neanderthal erano molto avanzate e potevano uccidere a distanza</a> (28/1/2019)</li>
<li><a href="https://notiziescientifiche.it/uomini-di-neanderthal-camminavano-diritti-proprio-come-umani-di-oggi/" title="Spesso quando vediamo raffigurazioni grafiche degli uomini di Neanderthal questi ultimi ci vengono presentati come esseri sì simili agli esseri umani odierni ma molto curvati, quasi per indicare la provenienza...
Tag: Schiena e spalle, Uomo di Neanderthal
Punteggio di similitudine: 21" data-aalisten="1" style="font-size:100%;">Uomini di Neanderthal camminavano diritti proprio come umani di oggi</a> (26/2/2019)</li>
<li><a href="https://notiziescientifiche.it/scienziati-ricostruiscono-torace-delluomo-di-neanderthal-e-scoprono-che-respirava-diversamente/" title="Un nuovo studio suggerisce che gli uomini di Neanderthal vantavano una meccanismo di respirazione diverso dal nostro. La ricerca si è basata su alcuni resti umani di uno scheletro di...
Tag: Apparato respiratorio e respirazione, Costole, Torace, Uomo di Neanderthal
Punteggio di similitudine: 20" data-aalisten="1" style="font-size:100%;">Scienziati ricostruiscono torace dell&#8217;uomo di Neanderthal e scoprono che respirava diversamente</a> (15/11/2018)</li>
</ul>
<p><!-- Similar Posts took 68.039 ms --></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/amigdale/" rel="tag">Amigdale</a></li><li><a href="https://notiziescientifiche.it/tag/hafting/" rel="tag">Hafting</a></li><li><a href="https://notiziescientifiche.it/tag/uomo-di-neanderthal/" rel="tag">Uomo di Neanderthal</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&amp;linkname=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&amp;linkname=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&amp;linkname=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&amp;linkname=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&amp;linkname=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F&amp;linkname=Neanderthal%20utilizzavano%20resina%20per%20incollare%20utensili%20di%20pietra%20ai%20manici" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div id="mh_magazine_social-8" class="mh-widget mh-posts-2 mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>				</nav></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4680 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/neanderthal-senso-artistico-simile-quello-dellhomo-sapiens/" title="Neanderthal avevano senso artistico simile a quello dell&#8217;homo sapiens"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001572.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001572.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001572.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001572.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Paleoantropologia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/neanderthal-senso-artistico-simile-quello-dellhomo-sapiens/" title="Neanderthal avevano senso artistico simile a quello dell&#8217;homo sapiens" rel="bookmark">
			Neanderthal avevano senso artistico simile a quello dell&#8217;homo sapiens		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2018/02/">22 Febbraio 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/lia-siciliano/">Lia Siciliano</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/paleontologia/paleoantropologia/" rel="category tag">Paleoantropologia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un nuovo studio sembra suggerire che gli uomini di Neanderthal potevano vantare un senso artistico molto simile a quello dell&#8217;homo sapiens. Ciò contrasta con molte <a class="mh-excerpt-more" href="https://notiziescientifiche.it/neanderthal-senso-artistico-simile-quello-dellhomo-sapiens/" title="Neanderthal avevano senso artistico simile a quello dell&#8217;homo sapiens">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8399 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/i-neanderthal-erano-velocisti-anziche-i-corridori-a-distanza/" title="I Neanderthal erano velocisti anziché i corridori a distanza"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/Neanderthal.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/Neanderthal.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/01/Neanderthal.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Paleoantropologia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/i-neanderthal-erano-velocisti-anziche-i-corridori-a-distanza/" title="I Neanderthal erano velocisti anziché i corridori a distanza" rel="bookmark">
			I Neanderthal erano velocisti anziché i corridori a distanza		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/02/">5 Febbraio 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/giorgio-moretti/">Giorgio Moretti</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/paleontologia/paleoantropologia/" rel="category tag">Paleoantropologia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un nuovo studio apparso su Quaternary Science Reviews contrasta con la visione che abbiamo degli uomini di Neanderthal, ossia di ominidi forti e resistenti, capaci <a class="mh-excerpt-more" href="https://notiziescientifiche.it/i-neanderthal-erano-velocisti-anziche-i-corridori-a-distanza/" title="I Neanderthal erano velocisti anziché i corridori a distanza">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-7017 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/neanderthal-scomparsi-anche-per-continui-cambiamenti-climatici-avvenuti-oltre-40-000-anni-fa/" title="Neanderthal scomparsi anche per continui cambiamenti climatici avvenuti oltre 40.000 anni fa"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/Neanderthals-Prehistoric-Mountains-·-Free-photo-on-Pixabay.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/Neanderthals-Prehistoric-Mountains-·-Free-photo-on-Pixabay.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/Neanderthals-Prehistoric-Mountains-·-Free-photo-on-Pixabay.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/Neanderthals-Prehistoric-Mountains-·-Free-photo-on-Pixabay.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Paleoantropologia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/neanderthal-scomparsi-anche-per-continui-cambiamenti-climatici-avvenuti-oltre-40-000-anni-fa/" title="Neanderthal scomparsi anche per continui cambiamenti climatici avvenuti oltre 40.000 anni fa" rel="bookmark">
			Neanderthal scomparsi anche per continui cambiamenti climatici avvenuti oltre 40.000 anni fa		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2018/08/">31 Agosto 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/paleontologia/paleoantropologia/" rel="category tag">Paleoantropologia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sono stati anche i climi freddi a rendere difficili le condizioni di vita degli uomini di Neanderthal secondo un nuovo studio apparso su Proceedings of <a class="mh-excerpt-more" href="https://notiziescientifiche.it/neanderthal-scomparsi-anche-per-continui-cambiamenti-climatici-avvenuti-oltre-40-000-anni-fa/" title="Neanderthal scomparsi anche per continui cambiamenti climatici avvenuti oltre 40.000 anni fa">[leggi tutto]</a></p>
</div>	</div>
</article></div>
</div>
</section>
 <br>
								
				<div style="margin-top:-1.3em; margin-bottom:1.4em;">

<!-- barra laterale inizio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2219591853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4>
<div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>

<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fai una ricerca</span></h4>
<div style="float:center;    margin-top: 1.2em; margin-bottom: 2em; "><form role="search" method="get" class="search-form" action="https://notiziescientifiche.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>


<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tag principali</span></h4>

			<div id="tag_cloud-12" class="mh-widget mh-home-12 widget_tag_cloud"><div class="tagcloud"><span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/asteroidi/" class="tag-cloud-link tag-link-502 tag-link-position-1" style="font-size: 9pt;">Asteroidi e meteoriti</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/batteri/" class="tag-cloud-link tag-link-280 tag-link-position-2" style="font-size: 9pt;">Batteri</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/cambiamenti-climatici/" class="tag-cloud-link tag-link-104 tag-link-position-3" style="font-size: 9pt;">Cambiamenti climatici</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/cervello/" class="tag-cloud-link tag-link-30 tag-link-position-4" style="font-size: 9pt;">Cervello</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/esopianeti/" class="tag-cloud-link tag-link-112 tag-link-position-5" style="font-size: 9pt;">Esopianeti</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/fossili/" class="tag-cloud-link tag-link-207 tag-link-position-6" style="font-size: 9pt;">Fossili</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/guida-autonoma/" class="tag-cloud-link tag-link-135 tag-link-position-7" style="font-size: 9pt;">Guida autonoma</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/inquinamento-dellaria/" class="tag-cloud-link tag-link-223 tag-link-position-8" style="font-size: 9pt;">Inquinamento dell&#039;aria</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/insetti/" class="tag-cloud-link tag-link-465 tag-link-position-9" style="font-size: 9pt;">Insetti</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-185 tag-link-position-10" style="font-size: 9pt;">Intelligenza artificiale</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/luna/" class="tag-cloud-link tag-link-250 tag-link-position-11" style="font-size: 9pt;">Luna</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/marte/" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 9pt;">Marte</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-124 tag-link-position-13" style="font-size: 9pt;">Riscaldamento globale</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/robot/" class="tag-cloud-link tag-link-115 tag-link-position-14" style="font-size: 9pt;">Robot</a></span> <span class="tag-cloud-link"><a href="https://notiziescientifiche.it/tag/vita-extraterrestre/" class="tag-cloud-link tag-link-189 tag-link-position-15" style="font-size: 9pt;">Vita extraterrestre</a></span>
			</div></div>


			<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127930921&#038;postid=11605&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f43f5edbbcaea524b4cf8d2ae62cd8c951ba5e28#parent=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
	
<!-- sidebar ns 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="9330967135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
	
	<div id="mh_magazine_custom_posts-41" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/biologia/paleontologia/" class="mh-widget-title-link">Ultimi in Paleontologia</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11605 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-amigdale tag-hafting tag-uomo-di-neanderthal">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" title="Neanderthal utilizzavano resina per incollare utensili di pietra ai manici"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" title="Neanderthal utilizzavano resina per incollare utensili di pietra ai manici">
										Neanderthal utilizzavano resina per incollare utensili di pietra ai manici									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">27 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11578 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-animali-giganteschi tag-apparato-digestivo-umano tag-fossili tag-fossili-di-uccelli tag-gatti tag-ghepardi tag-homo-erectus tag-mammut tag-nuove-specie tag-ossa tag-pleistocene tag-struzzi tag-uccelli">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/struzzo-gigante-altro-tre-metri-viveva-in-europa-18-milioni-di-anni-fa/" title="Struzzo gigante altro tre metri viveva in Europa 1,8 milioni di anni fa"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Pachystruthio-dmanisensis-uccello-gigante-struzzo-preistorico.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Pachystruthio-dmanisensis-uccello-gigante-struzzo-preistorico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Pachystruthio-dmanisensis-uccello-gigante-struzzo-preistorico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Pachystruthio-dmanisensis-uccello-gigante-struzzo-preistorico.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Pachystruthio-dmanisensis-uccello-gigante-struzzo-preistorico.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/struzzo-gigante-altro-tre-metri-viveva-in-europa-18-milioni-di-anni-fa/" title="Struzzo gigante altro tre metri viveva in Europa 1,8 milioni di anni fa">
										Struzzo gigante altro tre metri viveva in Europa 1,8 milioni di anni fa									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">27 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11531 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-coccodrilli tag-cretaceo tag-fossili">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/coccodrillo-vissuto-100-milioni-di-anni-fa-che-predava-piccoli-dinosauri-classificato-da-ricercatori/" title="Coccodrillo vissuto 100 milioni di anni fa che predava piccoli dinosauri classificato da ricercatori"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/fossili-o-paralizzati-cranio-mandibola-coccodrillo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/fossili-o-paralizzati-cranio-mandibola-coccodrillo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/fossili-o-paralizzati-cranio-mandibola-coccodrillo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/fossili-o-paralizzati-cranio-mandibola-coccodrillo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/fossili-o-paralizzati-cranio-mandibola-coccodrillo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/coccodrillo-vissuto-100-milioni-di-anni-fa-che-predava-piccoli-dinosauri-classificato-da-ricercatori/" title="Coccodrillo vissuto 100 milioni di anni fa che predava piccoli dinosauri classificato da ricercatori">
										Coccodrillo vissuto 100 milioni di anni fa che predava piccoli dinosauri classificato da ricercatori									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">25 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11528 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-tecniche-o-caratteristiche-per-catturare-prede-o-ottenere-alimenti tag-scimmie-cappuccine tag-scimmie">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/trovate-pietre-usate-3000-anni-fa-da-scimmie-cappuccine-per-aprire-noci/" title="Trovate pietre usate 3000 anni fa da scimmie cappuccine per aprire noci"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-usate-da-scimmie-Cappuccine.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-usate-da-scimmie-Cappuccine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-usate-da-scimmie-Cappuccine.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-usate-da-scimmie-Cappuccine.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-usate-da-scimmie-Cappuccine.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/trovate-pietre-usate-3000-anni-fa-da-scimmie-cappuccine-per-aprire-noci/" title="Trovate pietre usate 3000 anni fa da scimmie cappuccine per aprire noci">
										Trovate pietre usate 3000 anni fa da scimmie cappuccine per aprire noci									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">25 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11269 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-chasmaporthetes tag-ere-glaciali tag-fossili tag-iene">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/iene-vissero-anche-nellartico-durante-ultima-era-glaciale/" title="Iene vissero anche nell&#8217;Artico durante ultima era glaciale"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/iene-era-glaciale.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/iene-era-glaciale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/iene-era-glaciale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/iene-era-glaciale.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/iene-era-glaciale.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/iene-vissero-anche-nellartico-durante-ultima-era-glaciale/" title="Iene vissero anche nell&#8217;Artico durante ultima era glaciale">
										Iene vissero anche nell&#8217;Artico durante ultima era glaciale									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">19 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11191 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-dinosauri tag-fossili tag-pterodattili tag-pterosauri">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/pterodattili-capaci-di-volare-gia-appena-nati-secondo-nuovo-studio/" title="Pterodattili capaci di volare già appena nati secondo nuovo studio"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-volante-pterodattili.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-volante-pterodattili.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-volante-pterodattili.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-volante-pterodattili.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-volante-pterodattili.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/pterodattili-capaci-di-volare-gia-appena-nati-secondo-nuovo-studio/" title="Pterodattili capaci di volare già appena nati secondo nuovo studio">
										Pterodattili capaci di volare già appena nati secondo nuovo studio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">17 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11103 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-coanociti tag-coanoflagellati tag-evoluzione tag-spugne">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuove-scoperte-su-come-si-sono-sviluppati-esseri-viventi-multicellulari/" title="Nuove scoperte su come si sono sviluppati gli esseri viventi multicellulari"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Amphimedon_compressa_spugna.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Amphimedon_compressa_spugna.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Amphimedon_compressa_spugna.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Amphimedon_compressa_spugna.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/Amphimedon_compressa_spugna.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/nuove-scoperte-su-come-si-sono-sviluppati-esseri-viventi-multicellulari/" title="Nuove scoperte su come si sono sviluppati gli esseri viventi multicellulari">
										Nuove scoperte su come si sono sviluppati gli esseri viventi multicellulari									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">14 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10852 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-dinosauri tag-fossili">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/classificato-nuovo-dinosauro-in-australia-il-fostoria-dhimbangunmal/" title="Classificato nuovo dinosauro in Australia, il Fostoria dhimbangunmal"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-Fostoria-dhimbangunmal.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-Fostoria-dhimbangunmal.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-Fostoria-dhimbangunmal.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-Fostoria-dhimbangunmal.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/dinosauro-Fostoria-dhimbangunmal.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/classificato-nuovo-dinosauro-in-australia-il-fostoria-dhimbangunmal/" title="Classificato nuovo dinosauro in Australia, il Fostoria dhimbangunmal">
										Classificato nuovo dinosauro in Australia, il Fostoria dhimbangunmal									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">4 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10820 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-dinosauri tag-evoluzione-degli-uccelli tag-piume tag-pterosauri tag-uccelli">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/sono-nate-prima-le-piume-o-gli-uccelli-ricercatori-pensano-di-aver-trovato-risposta/" title="Sono nate prima le piume o gli uccelli? Ricercatori pensano di aver trovato risposta"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pterosauro.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pterosauro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pterosauro.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pterosauro.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pterosauro.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/sono-nate-prima-le-piume-o-gli-uccelli-ricercatori-pensano-di-aver-trovato-risposta/" title="Sono nate prima le piume o gli uccelli? Ricercatori pensano di aver trovato risposta">
										Sono nate prima le piume o gli uccelli? Ricercatori pensano di aver trovato risposta									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">3 Giugno 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10710 post type-post status-publish format-standard has-post-thumbnail category-paleontologia category-top-news tag-dinosauri tag-fossili">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/identificati-due-nuovi-dinosauri-cugini-del-tyrannosaurus-rex-in-thailandia/" title="Identificati due nuovi dinosauri cugini del Tyrannosaurus rex in Thailandia"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/Phuwiangvenator-yaemniyomi-Vayuraptor-nongbualamphuenisis-dinosauri.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/Phuwiangvenator-yaemniyomi-Vayuraptor-nongbualamphuenisis-dinosauri.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/Phuwiangvenator-yaemniyomi-Vayuraptor-nongbualamphuenisis-dinosauri.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/Phuwiangvenator-yaemniyomi-Vayuraptor-nongbualamphuenisis-dinosauri.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/Phuwiangvenator-yaemniyomi-Vayuraptor-nongbualamphuenisis-dinosauri.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/identificati-due-nuovi-dinosauri-cugini-del-tyrannosaurus-rex-in-thailandia/" title="Identificati due nuovi dinosauri cugini del Tyrannosaurus rex in Thailandia">
										Identificati due nuovi dinosauri cugini del Tyrannosaurus rex in Thailandia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/05/">28 Maggio 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">				
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-il+e-x-3t+ad"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2096610412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="custom_html-21" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="textwidget custom-html-widget"><div style="margin-top:-1.5em;">
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-5fbe22aj48"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="0b33581639" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=false>
<div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/impatto-sul-riscaldamento-globale-delle-scie-di-condensazione-degli-aerei-triplichera-entro-2050/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scie-di-condensazione-aerei.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scie-di-condensazione-aerei.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scie-di-condensazione-aerei.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scie-di-condensazione-aerei.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scie-di-condensazione-aerei.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/impatto-sul-riscaldamento-globale-delle-scie-di-condensazione-degli-aerei-triplichera-entro-2050/" class="_self" target="_self"  rel="noopener noreferrer">Impatto sul riscaldamento globale delle scie di condensazione degli aerei triplicherà entro 2050</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/gonfiore-gastrointestinale-provocato-da-fibre-puo-essere-ridotto-assumendo-meno-sale-secondo-studio/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/sale.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/sale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/sale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/08/sale.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/gonfiore-gastrointestinale-provocato-da-fibre-puo-essere-ridotto-assumendo-meno-sale-secondo-studio/" class="_self" target="_self"  rel="noopener noreferrer">Gonfiore gastrointestinale provocato da fibre può essere ridotto assumendo meno sale secondo studio</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/impatti-di-asteroidi-simili-a-quello-di-tunguska-avvengono-in-intervalli-di-millenni-secondo-nuova-ricerca/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/asteroide-impatto-terra-1.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/asteroide-impatto-terra-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/asteroide-impatto-terra-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/asteroide-impatto-terra-1.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/asteroide-impatto-terra-1.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/impatti-di-asteroidi-simili-a-quello-di-tunguska-avvengono-in-intervalli-di-millenni-secondo-nuova-ricerca/" class="_self" target="_self"  rel="noopener noreferrer">Impatti di asteroidi simili a quello di Tunguska avvengono in intervalli di millenni secondo nuova ricerca</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pietre-scheggiate-utensili-uomini-di-Neanderthal.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/neanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici/" class="_self" target="_self"  rel="noopener noreferrer">Neanderthal utilizzavano resina per incollare utensili di pietra ai manici</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/ecco-perche-gli-umani-sono-piu-soggetti-al-grasso-rispetto-ad-altri-primati/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scimmia-scimpanzé.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scimmia-scimpanzé.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scimmia-scimpanzé.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scimmia-scimpanzé.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/scimmia-scimpanzé.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/ecco-perche-gli-umani-sono-piu-soggetti-al-grasso-rispetto-ad-altri-primati/" class="_self" target="_self"  rel="noopener noreferrer">Ecco perché gli umani sono più soggetti al grasso rispetto ad altri primati</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/pipistrelli-utilizzano-molto-anche-sistema-visivo-oltre-allecolocalizzazione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pipistrello.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pipistrello.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pipistrello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pipistrello.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pipistrello.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/pipistrelli-utilizzano-molto-anche-sistema-visivo-oltre-allecolocalizzazione/" class="_self" target="_self"  rel="noopener noreferrer">Pipistrelli utilizzano molto anche sistema visivo oltre all&#8217;ecolocalizzazione</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/tess-scopre-tre-nuovi-esopianeti-di-cui-uno-e-il-piu-piccolo-tra-quelli-che-ha-individuato/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/esopianeti-TESS-telescopio-spaziale.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/esopianeti-TESS-telescopio-spaziale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/esopianeti-TESS-telescopio-spaziale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/esopianeti-TESS-telescopio-spaziale.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/esopianeti-TESS-telescopio-spaziale.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/tess-scopre-tre-nuovi-esopianeti-di-cui-uno-e-il-piu-piccolo-tra-quelli-che-ha-individuato/" class="_self" target="_self"  rel="noopener noreferrer">TESS scopre tre nuovi esopianeti di cui uno è il più piccolo tra quelli che ha individuato</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/scienziati-studiano-inquinamento-da-ferro-e-scoprono-che-stiamo-fertilizzando-il-mare/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/mare-barca-tramonto-sole.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/mare-barca-tramonto-sole.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/mare-barca-tramonto-sole.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/mare-barca-tramonto-sole.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/mare-barca-tramonto-sole.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/scienziati-studiano-inquinamento-da-ferro-e-scoprono-che-stiamo-fertilizzando-il-mare/" class="_self" target="_self"  rel="noopener noreferrer">Scienziati studiano inquinamento da ferro e scoprono che stiamo &#8220;fertilizzando&#8221; il mare</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/embrione-di-rinoceronte-impiantato-in-esemplare-femmina-per-la-prima-volta/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/rinoceronte-bianco.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/rinoceronte-bianco.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/rinoceronte-bianco.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/rinoceronte-bianco.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/rinoceronte-bianco.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/embrione-di-rinoceronte-impiantato-in-esemplare-femmina-per-la-prima-volta/" class="_self" target="_self"  rel="noopener noreferrer">Embrione di rinoceronte impiantato in esemplare femmina per la prima volta</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/scoperto-collegamento-tra-infezioni-del-tratto-urinario-e-ictus-ischemico/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/corpo-organi-interni-intestino-polmoni.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/corpo-organi-interni-intestino-polmoni.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/corpo-organi-interni-intestino-polmoni.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/corpo-organi-interni-intestino-polmoni.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/corpo-organi-interni-intestino-polmoni.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/scoperto-collegamento-tra-infezioni-del-tratto-urinario-e-ictus-ischemico/" class="_self" target="_self"  rel="noopener noreferrer">Scoperto collegamento tra infezioni del tratto urinario e ictus ischemico</a></h2></div></div></div></div></div>
</div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-706258d8tn">#pt-cv-view-5fbe22aj48 .pt-cv-title a, #pt-cv-view-5fbe22aj48  .panel-title { font-family: 'Ubuntu', Arial, serif !important; font-size: 18px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-content , #pt-cv-view-5fbe22aj48  .pt-cv-carousel-caption { font-size: 12px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-meta-fields *:not(.glyphicon) { color: #8ed65c !important; }
#pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pagination .active a { background: #37568e !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-tao  { font-size: 20px !important; }
#pt-cv-view-5fbe22aj48 { text-align: left !important; }</style>
			</div>
<div style="margin-top:-2.2em; margin-bottom:0.4em; font-weight:bold; text-align:center;"><a href="https://notiziescientifiche.it/ultimi-articoli/">Vedi tutti gli ultimi articoli &#9658;</a></div>

</div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="408">Biologia</option>
	<option class="level-1" value="1235">&nbsp;&nbsp;&nbsp;Botanica</option>
	<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Genetica e biologia cellulare/molecolare</option>
	<option class="level-1" value="413">&nbsp;&nbsp;&nbsp;Microbiologia</option>
	<option class="level-1" value="415">&nbsp;&nbsp;&nbsp;Paleontologia</option>
	<option class="level-2" value="2096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paleoantropologia</option>
	<option class="level-1" value="418">&nbsp;&nbsp;&nbsp;Zoologia</option>
	<option class="level-0" value="1782">Consigli</option>
	<option class="level-0" value="416">Medicina e salute</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Ingegneria biomedica</option>
	<option class="level-1" value="414">&nbsp;&nbsp;&nbsp;Neurobiologia</option>
	<option class="level-1" value="421">&nbsp;&nbsp;&nbsp;Scienza della nutrizione</option>
	<option class="level-1" value="417">&nbsp;&nbsp;&nbsp;Sociologia e psicologia</option>
	<option class="level-0" value="4">Scienze applicate</option>
	<option class="level-1" value="419">&nbsp;&nbsp;&nbsp;Biotecnologie</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Informatica e automazione</option>
	<option class="level-1" value="424">&nbsp;&nbsp;&nbsp;Ingegneria dei materiali</option>
	<option class="level-1" value="428">&nbsp;&nbsp;&nbsp;Ingegneria elettrica, elettronica ed ottica</option>
	<option class="level-1" value="423">&nbsp;&nbsp;&nbsp;Trasporti</option>
	<option class="level-0" value="2">Spazio e astronomia</option>
	<option class="level-0" value="6">Terra</option>
	<option class="level-1" value="1182">&nbsp;&nbsp;&nbsp;Ambiente e clima</option>
	<option class="level-1" value="1181">&nbsp;&nbsp;&nbsp;Geologia e storia della Terra</option>
	<option class="level-0" value="2444">Top news</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-1" value="1303">&nbsp;&nbsp;&nbsp;Chimica</option>
	<option class="level-1" value="1302">&nbsp;&nbsp;&nbsp;Fisica</option>
	<option class="level-1" value="1304">&nbsp;&nbsp;&nbsp;Storia e archeologia</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div>
    <div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li>
<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li>
<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li>
<li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright" style="line-height:1.8em; font-size:110%;">

2017-2019 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br>
		</p>
	</div>
</div>
<script type="text/javascript">
<!--
function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}
//-->
</script>
</div><!-- .mh-container-outer -->
<!-- AFS Analytics V7- Web Analytics 7.0 -->
<script type='text/javascript'>
(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');
aa('create', '00944200','auto');
aa('set', 'autotrack', 'on');
aa('set', 'autotrack.insideclick', 'dataset');
aa('set', 'autotrack.iframe', 'dataset');
aa('send', 'pageview');
</script>
<!-- End AFS Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9b6f81447d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>






		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=127930921&postid=11605&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f43f5edbbcaea524b4cf8d2ae62cd8c951ba5e28#parent=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=127930921&postid=11605&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f43f5edbbcaea524b4cf8d2ae62cd8c951ba5e28#parent=https%3A%2F%2Fnotiziescientifiche.it%2Fneanderthal-utilizzavano-resina-per-incollare-utensili-di-pietra-ai-manici%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'127930921',post:'11605',tz:'2',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '11605' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per farti avere la migliore esperienza sul sito.  Se continui a scorrere la pagina o fai click su OK assumiamo che accetti queste condizioni d'uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, chiudi avviso</a><a href="https://notiziescientifiche.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926' defer data-deferred="1"></script><script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script><script data-optimized='1' src='https://notiziescientifiche.it/min/e295a.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.2 on 2019-06-27 20:43:50 -->