<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Ubuntu']}};</script><script id="litespeed-webfont-lib" src="https://notiziescientifiche.it/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=701f10d320" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=701f10d320" /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://notiziescientifiche.it/min/055d2.css' /><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='https://notiziescientifiche.it/min/9f3e9.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">








<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito &#8211; Notizie scientifiche.it</title>
<link rel="amphtml" href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" />










<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>




<link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Studio mostra che farmaco dapagliflozin può trattare insufficienza cardiaca preesistente in pazienti senza diabete' href='https://notiziescientifiche.it/studio-mostra-che-farmaco-dapagliflozin-puo-trattare-insufficienza-cardiaca-preesistente-in-pazienti-senza-diabete/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" />
<link rel='shortlink' href='https://wp.me/p8EMFX-3Gk' />
<link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #315cb2; }
.mh-extra-nav-bg { background: rgba(49, 92, 178, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #315cb2; background: rgba(49, 92, 178, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(49, 92, 178, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #315cb2; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #02060f; background: rgba(2, 6, 15, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #02060f; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #02060f; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #02060f; }
</style>
<!--[if lt IE 9]>
<script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito" />
<meta property="og:url" content="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" />
<meta property="og:description" content="Nuovi obiettivi terapeutici per contrastare o prevenire l&#8217;obesità sono stati scoperti da Eun-Kyoung Kim, ricercatrice dell&#8217;Istituto di Scienza e Tecnologia di Daegu Gyeongbuk (DGIST). L…" />
<meta property="article:published_time" content="2019-09-22T18:58:46+00:00" />
<meta property="article:modified_time" content="2019-09-22T19:03:25+00:00" />
<meta property="og:site_name" content="Notizie scientifiche.it" />
<meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Notiziescientif" />
<meta name="twitter:site" content="@Notiziescientif" />
<meta name="twitter:text:title" content="Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito" />
<meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" />
			
		
<meta property="og:title" content="">


<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });
</script>

<script>
  (function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-14156 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li>
<li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="https://notiziescientifiche.it/category/astronomia/">Spazio e astronomia</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1361"><a href="https://notiziescientifiche.it/category/biologia/">Biologia</a></li>
<li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9918"><a href="https://notiziescientifiche.it/category/scienze-della-salute/">Medicina e salute</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://notiziescientifiche.it/category/ingegneria-e-scienze-applicate/">Scienze applicate</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="https://notiziescientifiche.it/category/scienze-della-terra/">Terra e ambiente</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12787"><a href="https://notiziescientifiche.it/categorie/">Altro</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
						<div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;">
			<center>
				<gcse:searchbox-only></gcse:searchbox-only>
				</center>
				</div>
							<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
				
											<aside class="mh-header-search mh-header-search-bottom" style="margin-top:-0.6em;  margin-bottom:-0.7em; transform: scale(0.8);">


						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://notiziescientifiche.it/category/scienze-della-salute/" itemprop="url"><span itemprop="title">Medicina e salute</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito</nav>
<article id="post-14156" class="post-14156 post type-post status-publish format-standard has-post-thumbnail hentry category-scienze-della-salute tag-adenosina tag-adenosina-trifosfato tag-autofagia-cellulare tag-cellule tag-fame tag-grasso tag-lipofagia tag-metabolismo tag-obesita tag-proteina-traslocatrice tag-proteine tag-taniciti">
	<header class="entry-header clearfix"><h1 class="entry-title">Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">22 Settembre 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-salute/" rel="category tag">Medicina e salute</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=678%2C381&#038;ssl=1" alt="" title="topi obesità proteina" />
<figcaption class="wp-caption-text">Inibendo la proteina TSPO i ricercatori riuscivano a ridurre l'appetito nei topi obesi (credito: DGIST)</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&t=Obesit%C3%A0%2C+ricercatrice+scopre+che+inibendo+proteina+diminuisce+appetito', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Obesit%C3%A0%2C+ricercatrice+scopre+che+inibendo+proteina+diminuisce+appetito:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&media=https://notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg&description=Obesit%C3%A0%2C+ricercatrice+scopre+che+inibendo+proteina+diminuisce+appetito', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
		<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Nuovi obiettivi terapeutici per contrastare o prevenire l&#8217;obesità sono stati scoperti da Eun-Kyoung Kim, ricercatrice dell&#8217;Istituto di Scienza e Tecnologia di Daegu Gyeongbuk (DGIST).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="7727199288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p>La ricercatrice, sulla base del fatto che i taniciti, cellule che collegano il ventricolo cerebrale e l&#8217;ipotalamo, possono rilevare le sostanze nutrienti negli alimenti e possono controllare l&#8217;appetito, ha scoperto che la proteina traslocatrice (TSPO), che si trova dentro i taniciti, controlla il metabolismo dei lipidi e dell&#8217;energia rispondendo al segnale di sovralimentazione.<br />
Inibendo la TSPO si può dunque diminuire l&#8217;appetito.</p>
<p>La ricercatrice ha svolto esperimenti sui topi. Inibendo la TSPO nei roditori obesi veniva indotta la lipofagia, un tipo di autofagia, processo che abbatteva le goccioline lipidiche per utilizzarle come fonte di energia.<br />
Contemporaneamente veniva aumentata la produzione di adenosina trifosfato (ATP). Questi processi portavano ad una perdita di peso in quanto aumentava il dispendio energetico e i topi stessi riducevano l&#8217;assunzione del cibo.</p>
<h2>Approfondimenti</h2>
<ul>
<li><a href="https://www.dgist.ac.kr/en/html/sub06/060202.html?mode=V&#038;no=cfa28f295d3c9af13ec5ec1dfae79c2d" rel="nofollow">Identified the Core Mechanism for Obesity Treatment through Brain Cell Control &#8211; DGIST &#8211; Daegu Gyeongbuk Institute of Science and Technology</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.dgist.ac.kr/en/html/sub06/060202.html?mode=V&#038;no=cfa28f295d3c9af13ec5ec1dfae79c2d" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>)</li>
<li><a href="https://www.tandfonline.com/doi/full/10.1080/15548627.2019.1659616" rel="nofollow">Tanycytic TSPO inhibition induces lipophagy to regulate lipid metabolism and improve energy balance: Autophagy: Vol 0, No 0</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.tandfonline.com/doi/full/10.1080/15548627.2019.1659616" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI: 10.1080/15548627.2019.1659616)</li>
</ul>
<p><!-- hommix --></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="margin-top:1em; margin-bottom:1em;">

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2150481119"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<h2>Articoli correlati</h2>
<ul>
<li><a href="https://notiziescientifiche.it/individuate-cellule-cerebrali-controllano-lappetito/" title="Grazie ad una ricerca guidata dal professor Nicholas Dale della School of Life Sciences,  Università di Warwick, sono state individuate le cellule cerebrali che...
Tag: Amminoacidi, Cervello, Diete, Fame
Punteggio di similitudine: 28" data-aalisten="1" style="font-size:100%;">Individuate cellule cerebrali che controllano l&#8217;appetito</a> (27/9/2017)</li>
<li><a href="https://notiziescientifiche.it/dieta-malsana-influisce-anche-sul-cervello-e-non-solo-sullaspetto-fisico/" title="Una dieta malsana ricca di cibi grassi e di carboidrati può influire non solo sull&#8217;aspetto fisico, sostanzialmente apportando un grasso maggiore, ma anche sullo cervello...
Tag: Carboidrati, Cervello, Cibo spazzatura, Grassi e lipidi, Metabolismo, Mitocondri, Neuroni, Obesità, Sistema nervoso
Punteggio di similitudine: 25" data-aalisten="1" style="font-size:100%;">Dieta malsana influisce anche sul cervello e non solo sull&#8217;aspetto fisico</a> (9/9/2019)</li>
<li><a href="https://notiziescientifiche.it/consumo-di-energia-dei-cervelli-dei-bambini-collegato-a-rischio-di-obesita-secondo-studio/" title="Nei bambini il cervello può arrivare a consumare metà dell&#8217;energia che il corpo assimila ma quando l&#8217;assunzione di energia da parte dello stesso corpo supera...
Tag: Cervello, Obesità Infantile
Punteggio di similitudine: 23" data-aalisten="1" style="font-size:100%;">Consumo di energia dei cervelli dei bambini collegato a rischio di obesità secondo studio</a> (18/6/2019)</li>
<li><a href="https://notiziescientifiche.it/scoperte-cellule-intestinali-nei-topi-che-rallentano-metabolismo-e-aumentano-obesita-diabete-e-ipertensione/" title="Un&#8217;interessante scoperta è stata fatta riguardo al ruolo di alcune specifiche cellule presenti negli intestini dei topi responsabili del rallentamento del metabolismo e dell&#8217;aumento di...
Tag: Diabete e glicemia, Intestino, Ipertensione, Metabolismo, Obesità
Punteggio di similitudine: 22" data-aalisten="1" style="font-size:100%;">Scoperte cellule intestinali nei topi che rallentano metabolismo e aumentano obesità, diabete e ipertensione</a> (4/2/2019)</li>
<li><a href="https://notiziescientifiche.it/mangiare-quando-si-e-stressati-fa-ingrassare-di-piu-secondo-studio/" title="Non è una leggenda metropolitana in quanto ora l&#8217;idea è supportata anche da uno studio apparso su Cell Metabolism: mangiare quando si è stressati porta...
Tag: Fame, Grassi e lipidi, Stress
Punteggio di similitudine: 21" data-aalisten="1" style="font-size:100%;">Mangiare quando si è stressati fa ingrassare di più secondo studio</a> (28/4/2019)</li>
<li><a href="https://notiziescientifiche.it/scienziati-bloccano-specifica-proteina-nel-fegato-per-prevenire-obesita-e-diabete-nei-topi/" title="Uno studio riguardante una nuova tecnica per bloccare una specifica proteina  silenziatrice dell&#8217;RNA nel fegato dei topi per impedire questi ultimi di ingrassare o...
Tag: Diabete e glicemia, Fegato, Obesità
Punteggio di similitudine: 21" data-aalisten="1" style="font-size:100%;">Scienziati bloccano specifica proteina nel fegato per prevenire obesità e diabete nei topi</a> (10/9/2018)</li>
<li><a href="https://notiziescientifiche.it/nuovo-farmaco-per-diabete-aiuta-obesi-a-perdere-peso/" title="Uno speciale composto realizzato con un ormone naturale può aiutare a regolare l&#8217;appetito delle persone obese e dunque può aiutarle a farle perdere peso. Denominato...
Tag: Diabete e glicemia, Obesità
Punteggio di similitudine: 20" data-aalisten="1" style="font-size:100%;">Nuovo farmaco per diabete aiuta obesi a perdere peso</a> (19/3/2018)</li>
<li><a href="https://notiziescientifiche.it/camu-camu-previene-obesita-nei-topi-sovralimentati-con-grassi-e-zuccheri/" title="Un gruppo di ricercatori dell&#8217;Université Laval e del Centro di ricerca dell&#8217;istituto cardiaco e polmonare del Québec ha scoperto che l&#8217;estratto di un frutto originario...
Tag: Akkermansia muciniphila, Camu camu, Endotossine, Infiammazione metabolica, Insulina, Lactobacillus, Lactobacillus rhamnosus, Metabolismo, Obesità
Punteggio di similitudine: 20" data-aalisten="1" style="font-size:100%;">Camu camu previene obesità nei topi sovralimentati con grassi e zuccheri</a> (31/8/2018)</li>
</ul>
<p><!-- Similar Posts took 18.618 ms --></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/adenosina/" rel="tag">Adenosina</a></li><li><a href="https://notiziescientifiche.it/tag/adenosina-trifosfato/" rel="tag">Adenosina trifosfato</a></li><li><a href="https://notiziescientifiche.it/tag/autofagia-cellulare/" rel="tag">Autofagia cellulare</a></li><li><a href="https://notiziescientifiche.it/tag/cellule/" rel="tag">Cellule</a></li><li><a href="https://notiziescientifiche.it/tag/fame/" rel="tag">Fame</a></li><li><a href="https://notiziescientifiche.it/tag/grasso/" rel="tag">Grassi e lipidi</a></li><li><a href="https://notiziescientifiche.it/tag/lipofagia/" rel="tag">Lipofagia</a></li><li><a href="https://notiziescientifiche.it/tag/metabolismo/" rel="tag">Metabolismo</a></li><li><a href="https://notiziescientifiche.it/tag/obesita/" rel="tag">Obesità</a></li><li><a href="https://notiziescientifiche.it/tag/proteina-traslocatrice/" rel="tag">Proteina traslocatrice</a></li><li><a href="https://notiziescientifiche.it/tag/proteine/" rel="tag">Proteine</a></li><li><a href="https://notiziescientifiche.it/tag/taniciti/" rel="tag">Taniciti</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&amp;linkname=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&amp;linkname=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&amp;linkname=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&amp;linkname=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&amp;linkname=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fobesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito%2F&amp;linkname=Obesit%C3%A0%2C%20ricercatrice%20scopre%20che%20inibendo%20proteina%20diminuisce%20appetito" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div id="custom_html-19" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Disclaimer medico</span></h4><div class="textwidget custom-html-widget">Notizie scientifiche.it è un sito di notizie, non di consigli medici. Leggi anche il <a href="https://notiziescientifiche.it/disclaimer-medico/"><span style="color:blue;">nostro disclaimer medico</span></a>.</div></div><div id="mh_magazine_social-8" class="mh-widget mh-posts-2 mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li>
</ul></div>				</nav></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-10143 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/capsula-deglutibile-che-si-gonfia-nello-stomaco-combatte-obesita/" title="Capsula deglutibile che si gonfia nello stomaco combatte obesità"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/capsula-deglutibile-che-si-gonfia-nello-stomaco.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/capsula-deglutibile-che-si-gonfia-nello-stomaco.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/capsula-deglutibile-che-si-gonfia-nello-stomaco.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/capsula-deglutibile-che-si-gonfia-nello-stomaco.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/capsula-deglutibile-che-si-gonfia-nello-stomaco.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Ingegneria biomedica			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/capsula-deglutibile-che-si-gonfia-nello-stomaco-combatte-obesita/" title="Capsula deglutibile che si gonfia nello stomaco combatte obesità" rel="bookmark">
			Capsula deglutibile che si gonfia nello stomaco combatte obesità		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/04/">27 Aprile 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/teresa-riccio/">Teresa Riccio</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/scienze-della-salute/ingegneria-biomedica-e-bionica/" rel="category tag">Ingegneria biomedica</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Una capsula, a prima vista abbastanza normale, che una volta ingerita si gonfia a comando innescando un senso di sazietà, è stata creata da un <a class="mh-excerpt-more" href="https://notiziescientifiche.it/capsula-deglutibile-che-si-gonfia-nello-stomaco-combatte-obesita/" title="Capsula deglutibile che si gonfia nello stomaco combatte obesità">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13896 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/batteri-intestinali-nei-topi-possono-aumentare-serotonina-e-livelli-di-zucchero-nel-sangue/" title="Batteri intestinali nei topi possono aumentare serotonina e livelli di zucchero nel sangue"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/sangue.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/sangue.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/sangue.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/sangue.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/sangue.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Microbiologia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/batteri-intestinali-nei-topi-possono-aumentare-serotonina-e-livelli-di-zucchero-nel-sangue/" title="Batteri intestinali nei topi possono aumentare serotonina e livelli di zucchero nel sangue" rel="bookmark">
			Batteri intestinali nei topi possono aumentare serotonina e livelli di zucchero nel sangue		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">17 Settembre 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/microbiologia/" rel="category tag">Microbiologia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>In uno studio pubblicato su Proceedings of National Academicy of Sciences un gruppo di ricercatori annuncia di aver scoperto che i batteri intestinali dei topi <a class="mh-excerpt-more" href="https://notiziescientifiche.it/batteri-intestinali-nei-topi-possono-aumentare-serotonina-e-livelli-di-zucchero-nel-sangue/" title="Batteri intestinali nei topi possono aumentare serotonina e livelli di zucchero nel sangue">[leggi tutto]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-12641 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/vita-emersa-grazie-ad-aminoacidi-che-stabilizzano-membrane-delle-prime-cellule/" title="Vita emersa grazie ad aminoacidi che stabilizzarono membrane delle prime cellule"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/membrane-cellule-primordiali.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/membrane-cellule-primordiali.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/membrane-cellule-primordiali.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/membrane-cellule-primordiali.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/membrane-cellule-primordiali.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Biologia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://notiziescientifiche.it/vita-emersa-grazie-ad-aminoacidi-che-stabilizzano-membrane-delle-prime-cellule/" title="Vita emersa grazie ad aminoacidi che stabilizzarono membrane delle prime cellule" rel="bookmark">
			Vita emersa grazie ad aminoacidi che stabilizzarono membrane delle prime cellule		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/08/">12 Agosto 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://notiziescientifiche.it/author/pepchin_vufx0254/">Notizie scientifiche.it</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/" rel="category tag">Biologia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Come descrive una delle teorie più accreditate riguarda l&#8217;origine della vita, quest&#8217;ultima è nata sulla Terra circa 4 miliardi di anni fa quando quelle che <a class="mh-excerpt-more" href="https://notiziescientifiche.it/vita-emersa-grazie-ad-aminoacidi-che-stabilizzano-membrane-delle-prime-cellule/" title="Vita emersa grazie ad aminoacidi che stabilizzarono membrane delle prime cellule">[leggi tutto]</a></p>
</div>	</div>
</article></div>
</div>
</section>
 <br>
								
				<div style="margin-top:-1.3em; margin-bottom:1.4em;">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<!-- barra laterale inizio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2219591853"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4>
<div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>


			<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
	
<!-- sidebar ns 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="9330967135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
	
	<div id="mh_magazine_custom_posts-155" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/biologia/scienze-della-salute" class="mh-widget-title-link">Ultime in Medicina e salute</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14156 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-adenosina tag-adenosina-trifosfato tag-autofagia-cellulare tag-cellule tag-fame tag-grasso tag-lipofagia tag-metabolismo tag-obesita tag-proteina-traslocatrice tag-proteine tag-taniciti">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" title="Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" title="Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito">
										Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">22 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14155 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-cuore tag-diabete tag-insufficienza-cardiaca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/studio-mostra-che-farmaco-dapagliflozin-puo-trattare-insufficienza-cardiaca-preesistente-in-pazienti-senza-diabete/" title="Studio mostra che farmaco dapagliflozin può trattare insufficienza cardiaca preesistente in pazienti senza diabete"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/studio-mostra-che-farmaco-dapagliflozin-puo-trattare-insufficienza-cardiaca-preesistente-in-pazienti-senza-diabete/" title="Studio mostra che farmaco dapagliflozin può trattare insufficienza cardiaca preesistente in pazienti senza diabete">
										Studio mostra che farmaco dapagliflozin può trattare insufficienza cardiaca preesistente in pazienti senza diabete									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">22 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14136 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-aerobica tag-atrofia-cerebrale tag-attivita-fisica tag-cervello tag-ictus tag-ippocampo tag-neuroni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scansioni-cerebrali-rivelano-importanza-dellattivita-fisica-per-sopravvissuti-allictus/" title="Scansioni cerebrali rivelano importanza dell&#8217;attività fisica per sopravvissuti all&#8217;ictus"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scansioni-cerebrali-rivelano-importanza-dellattivita-fisica-per-sopravvissuti-allictus/" title="Scansioni cerebrali rivelano importanza dell&#8217;attività fisica per sopravvissuti all&#8217;ictus">
										Scansioni cerebrali rivelano importanza dell&#8217;attività fisica per sopravvissuti all&#8217;ictus									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">22 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14124 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-cellule-endoteliali tag-diabete tag-glucosio tag-morte tag-periciti tag-retina tag-retinopatia-diabetica tag-retinopatie tag-occhi-umani">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/retinopatia-diabetica-nuovo-possibile-trattamento-scoperto-da-ricercatori/" title="Retinopatia diabetica, nuovo possibile trattamento scoperto da ricercatori"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/retinopatia-diabetica-nei-topi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/retinopatia-diabetica-nei-topi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/retinopatia-diabetica-nei-topi.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/retinopatia-diabetica-nei-topi.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/retinopatia-diabetica-nei-topi.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/retinopatia-diabetica-nuovo-possibile-trattamento-scoperto-da-ricercatori/" title="Retinopatia diabetica, nuovo possibile trattamento scoperto da ricercatori">
										Retinopatia diabetica, nuovo possibile trattamento scoperto da ricercatori									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">22 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14108 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-amido-di-mais tag-fegato tag-glucosio tag-malattia-da-accumulo-di-glicogeno tag-zucchero">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/malattia-da-accumulo-di-glicogeno-nuova-promettente-terapia-genica-presentata-da-ricercatori/" title="Malattia da accumulo di glicogeno, nuova promettente terapia genica presentata da ricercatori"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/terapia-genica-malattia-da-accumulo-di-glicogeno.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/terapia-genica-malattia-da-accumulo-di-glicogeno.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/terapia-genica-malattia-da-accumulo-di-glicogeno.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/terapia-genica-malattia-da-accumulo-di-glicogeno.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/terapia-genica-malattia-da-accumulo-di-glicogeno.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/malattia-da-accumulo-di-glicogeno-nuova-promettente-terapia-genica-presentata-da-ricercatori/" title="Malattia da accumulo di glicogeno, nuova promettente terapia genica presentata da ricercatori">
										Malattia da accumulo di glicogeno, nuova promettente terapia genica presentata da ricercatori									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">21 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14106 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-herpes tag-herpes-genitale tag-vaccini tag-virus">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/herpes-genitale-creato-un-nuovo-bacino-che-lo-previene-in-topi-e-cavie/" title="Herpes genitale, creato un nuovo bacino che lo previene in topi e cavie"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/vaccino-siringa-farmaco.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/vaccino-siringa-farmaco.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/vaccino-siringa-farmaco.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/vaccino-siringa-farmaco.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/vaccino-siringa-farmaco.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/herpes-genitale-creato-un-nuovo-bacino-che-lo-previene-in-topi-e-cavie/" title="Herpes genitale, creato un nuovo bacino che lo previene in topi e cavie">
										Herpes genitale, creato un nuovo bacino che lo previene in topi e cavie									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">21 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14032 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-integratori tag-metabolismo tag-obesita tag-obesita-infantile tag-probiotici">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/integratori-con-probiotici-possono-agevolare-perdita-di-peso-in-bambini-obesi/" title="Integratori con probiotici possono aiutare bambini obesi a perdere peso"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/integratori-con-probiotici-possono-agevolare-perdita-di-peso-in-bambini-obesi/" title="Integratori con probiotici possono aiutare bambini obesi a perdere peso">
										Integratori con probiotici possono aiutare bambini obesi a perdere peso									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">20 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14030 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-fertilita-femminile tag-fumo tag-gravidanza tag-ormoni tag-sistema-endocrino tag-testosterone">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/fumo-durante-gravidanza-danneggia-fertilita-di-figlie-secondo-studio/" title="Fumo durante gravidanza danneggia fertilità di figlie secondo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/fumo-sigaretta.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/fumo-sigaretta.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/fumo-sigaretta.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/fumo-sigaretta.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/fumo-sigaretta.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/fumo-durante-gravidanza-danneggia-fertilita-di-figlie-secondo-studio/" title="Fumo durante gravidanza danneggia fertilità di figlie secondo studio">
										Fumo durante gravidanza danneggia fertilità di figlie secondo studio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">20 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14027 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute category-top-news tag-alcol tag-fegato tag-intestino tag-klebsiella-pneumoniae tag-metabolismo tag-microbioma-intestinale tag-steatosi-epatica">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/malattia-del-fegato-grasso-non-alcolica-causata-da-batterio-intestinale/" title="Malattia del fegato grasso non alcolica causata da batterio intestinale?"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/batterio-Klebsiella-pneumoniae.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/batterio-Klebsiella-pneumoniae.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/batterio-Klebsiella-pneumoniae.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/batterio-Klebsiella-pneumoniae.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/batterio-Klebsiella-pneumoniae.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/malattia-del-fegato-grasso-non-alcolica-causata-da-batterio-intestinale/" title="Malattia del fegato grasso non alcolica causata da batterio intestinale?">
										Malattia del fegato grasso non alcolica causata da batterio intestinale?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">19 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13974 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-adipociti tag-grasso tag-ictus tag-infarti tag-obesita tag-sangue tag-vasi-sanguigni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-nuovo-modo-con-il-quale-grasso-puo-danneggiare-vasi-sanguigni/" title="Scoperto nuovo modo con il quale grasso può danneggiare vasi sanguigni"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scoperto-nuovo-modo-con-il-quale-grasso-puo-danneggiare-vasi-sanguigni/" title="Scoperto nuovo modo con il quale grasso può danneggiare vasi sanguigni">
										Scoperto nuovo modo con il quale grasso può danneggiare vasi sanguigni									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">19 Settembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">				
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-il+e-x-3t+ad"
     data-ad-client="ca-pub-8056002168386039"
     data-ad-slot="2096610412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_custom_posts-203" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/obesita/" class="mh-widget-title-link">Ultime sull&#8217;obesità</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14156 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-adenosina tag-adenosina-trifosfato tag-autofagia-cellulare tag-cellule tag-fame tag-grasso tag-lipofagia tag-metabolismo tag-obesita tag-proteina-traslocatrice tag-proteine tag-taniciti">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" title="Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" title="Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito">
										Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">22 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14032 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-integratori tag-metabolismo tag-obesita tag-obesita-infantile tag-probiotici">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/integratori-con-probiotici-possono-agevolare-perdita-di-peso-in-bambini-obesi/" title="Integratori con probiotici possono aiutare bambini obesi a perdere peso"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/dolci-caramelle-zucchero-fame-bambini-obesi-snack.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/integratori-con-probiotici-possono-agevolare-perdita-di-peso-in-bambini-obesi/" title="Integratori con probiotici possono aiutare bambini obesi a perdere peso">
										Integratori con probiotici possono aiutare bambini obesi a perdere peso									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">20 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13974 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-adipociti tag-grasso tag-ictus tag-infarti tag-obesita tag-sangue tag-vasi-sanguigni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-nuovo-modo-con-il-quale-grasso-puo-danneggiare-vasi-sanguigni/" title="Scoperto nuovo modo con il quale grasso può danneggiare vasi sanguigni"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/arterie-vasi-sanguigni-sangue.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/scoperto-nuovo-modo-con-il-quale-grasso-puo-danneggiare-vasi-sanguigni/" title="Scoperto nuovo modo con il quale grasso può danneggiare vasi sanguigni">
										Scoperto nuovo modo con il quale grasso può danneggiare vasi sanguigni									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">19 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13946 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-latte-materno tag-leptina tag-obesita tag-obesita-infantile tag-ormoni">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/minor-rischio-di-obesita-dei-bambini-allattati-al-seno-legato-alla-leptina/" title="Minor rischio di obesità dei bambini allattati al seno legato alla leptina"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/allattamento-al-seno-neonato.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/allattamento-al-seno-neonato.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/allattamento-al-seno-neonato.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/allattamento-al-seno-neonato.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/05/allattamento-al-seno-neonato.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/minor-rischio-di-obesita-dei-bambini-allattati-al-seno-legato-alla-leptina/" title="Minor rischio di obesità dei bambini allattati al seno legato alla leptina">
										Minor rischio di obesità dei bambini allattati al seno legato alla leptina									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">19 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13924 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-adipociti tag-grasso tag-microrna tag-obesita">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuovo-meccanismo-che-controlla-formazione-del-grasso-scoperto-da-ricercatori/" title="Nuovo meccanismo che controlla formazione del grasso scoperto da ricercatori"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/produzione-grasso.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/produzione-grasso.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/produzione-grasso.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/produzione-grasso.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/produzione-grasso.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/nuovo-meccanismo-che-controlla-formazione-del-grasso-scoperto-da-ricercatori/" title="Nuovo meccanismo che controlla formazione del grasso scoperto da ricercatori">
										Nuovo meccanismo che controlla formazione del grasso scoperto da ricercatori									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">18 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13908 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-grasso tag-metabolismo tag-obesita tag-sonno">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/mancanza-di-sonno-puo-influire-negativamente-sul-metabolismo-dei-grassi-secondo-studio/" title="Mancanza di sonno può influire negativamente sul metabolismo dei grassi secondo studio"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/sonno-apnea-notturna-dormire-letto.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/sonno-apnea-notturna-dormire-letto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/sonno-apnea-notturna-dormire-letto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/sonno-apnea-notturna-dormire-letto.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/04/sonno-apnea-notturna-dormire-letto.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/mancanza-di-sonno-puo-influire-negativamente-sul-metabolismo-dei-grassi-secondo-studio/" title="Mancanza di sonno può influire negativamente sul metabolismo dei grassi secondo studio">
										Mancanza di sonno può influire negativamente sul metabolismo dei grassi secondo studio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">17 Settembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13886 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-adolescenza tag-obesita tag-sonno">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ragazze-che-vanno-a-letto-piu-tardi-piu-soggette-ad-ingrassare/" title="Ragazze che vanno a letto più tardi più soggette ad ingrassare"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ragazza-notte-adolescente-correre-felicità-gioia-buio.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ragazza-notte-adolescente-correre-felicità-gioia-buio.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ragazza-notte-adolescente-correre-felicità-gioia-buio.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ragazza-notte-adolescente-correre-felicità-gioia-buio.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/ragazza-notte-adolescente-correre-felicità-gioia-buio.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://notiziescientifiche.it/ragazze-che-vanno-a-letto-piu-tardi-piu-soggette-ad-ingrassare/" title="Ragazze che vanno a letto più tardi più soggette ad ingrassare">
										Ragazze che vanno a letto più tardi più soggette ad ingrassare									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">17 Settembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div>		
	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="custom_html-39" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="textwidget custom-html-widget"><p style="margin-top:-4.5em;"></p>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-5fbe22aj48"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="dd64615dlf" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=false>
<div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/topi-obesità-proteina.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/obesita-ricercatrice-scopre-che-inibendo-proteina-diminuisce-appetito/" class="_self" target="_self"  rel="noopener noreferrer">Obesità, ricercatrice scopre che inibendo proteina diminuisce appetito</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/studio-mostra-che-farmaco-dapagliflozin-puo-trattare-insufficienza-cardiaca-preesistente-in-pazienti-senza-diabete/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/pillole-compresse-integratori-farmaci.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/studio-mostra-che-farmaco-dapagliflozin-puo-trattare-insufficienza-cardiaca-preesistente-in-pazienti-senza-diabete/" class="_self" target="_self"  rel="noopener noreferrer">Studio mostra che farmaco dapagliflozin può trattare insufficienza cardiaca preesistente in pazienti senza diabete</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/il-7-delle-reti-da-pesca-viene-perso-in-mare-secondo-studio/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/rete-da-pesca.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/rete-da-pesca.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/rete-da-pesca.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/rete-da-pesca.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/rete-da-pesca.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/il-7-delle-reti-da-pesca-viene-perso-in-mare-secondo-studio/" class="_self" target="_self"  rel="noopener noreferrer">Il 7% delle reti da pesca viene perso in mare secondo studio</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/enzima-possibile-bersaglio-per-lalzheimer-scoperto-da-ricercatori/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/09/neuroni-cervello.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/enzima-possibile-bersaglio-per-lalzheimer-scoperto-da-ricercatori/" class="_self" target="_self"  rel="noopener noreferrer">Enzima possibile bersaglio per l&#8217;Alzheimer scoperto da ricercatori</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/traumi-infantili-possono-rallentare-crescita-del-cervello-durante-ladolescenza/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/trauma-infantile-bambino-cancello.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/trauma-infantile-bambino-cancello.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/trauma-infantile-bambino-cancello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/trauma-infantile-bambino-cancello.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/trauma-infantile-bambino-cancello.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/traumi-infantili-possono-rallentare-crescita-del-cervello-durante-ladolescenza/" class="_self" target="_self"  rel="noopener noreferrer">Traumi infantili possono rallentare crescita del cervello durante l&#8217;adolescenza</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/archeologi-trovano-prove-dellantico-regno-biblico-di-edom-in-israele-e-giordania/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/miniere-di-rame-Israele-Giordania.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/miniere-di-rame-Israele-Giordania.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/miniere-di-rame-Israele-Giordania.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/miniere-di-rame-Israele-Giordania.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/miniere-di-rame-Israele-Giordania.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/archeologi-trovano-prove-dellantico-regno-biblico-di-edom-in-israele-e-giordania/" class="_self" target="_self"  rel="noopener noreferrer">Archeologi trovano prove dell&#8217;antico regno biblico di Edom in Israele e Giordania</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/enormi-masse-rocciose-si-trovano-sotto-il-mantello-terrestre-prima-del-nucleo-liquido/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/crosta-terrestre-nucleo-mantello.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/crosta-terrestre-nucleo-mantello.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/crosta-terrestre-nucleo-mantello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/crosta-terrestre-nucleo-mantello.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/crosta-terrestre-nucleo-mantello.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/enormi-masse-rocciose-si-trovano-sotto-il-mantello-terrestre-prima-del-nucleo-liquido/" class="_self" target="_self"  rel="noopener noreferrer">Enormi masse rocciose si trovano sotto il mantello terrestre prima del nucleo liquido</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/studentessa-scopre-nuovo-strano-minerale-dentro-un-diamante-sudafricano/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/goldschmidtite-minerale.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/goldschmidtite-minerale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/goldschmidtite-minerale.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/goldschmidtite-minerale.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/goldschmidtite-minerale.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/studentessa-scopre-nuovo-strano-minerale-dentro-un-diamante-sudafricano/" class="_self" target="_self"  rel="noopener noreferrer">Studentessa scopre nuovo strano minerale dentro un diamante sudafricano</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/sorgente-luminosa-ad-incandescenza-su-scala-nanometrica-creata-da-ricercatori/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/mitoneet-proteina-verde-può-chiudere-canali-voltaggio-dipendenti-anioni.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/mitoneet-proteina-verde-può-chiudere-canali-voltaggio-dipendenti-anioni.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/mitoneet-proteina-verde-può-chiudere-canali-voltaggio-dipendenti-anioni.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/mitoneet-proteina-verde-può-chiudere-canali-voltaggio-dipendenti-anioni.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/mitoneet-proteina-verde-può-chiudere-canali-voltaggio-dipendenti-anioni.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/sorgente-luminosa-ad-incandescenza-su-scala-nanometrica-creata-da-ricercatori/" class="_self" target="_self"  rel="noopener noreferrer">Sorgente luminosa ad incandescenza su scala nanometrica creata da ricercatori</a></h2></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><a href="https://notiziescientifiche.it/scansioni-cerebrali-rivelano-importanza-dellattivita-fisica-per-sopravvissuti-allictus/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self"  rel="noopener noreferrer"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?resize=326%2C245&amp;ssl=1" class="pt-cv-thumbnail img-none" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/esercizio-fisico-attività-ginnastica-palestra.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></a>
<div class="pt-cv-carousel-caption pt-cv-cap-w-img"><h2 class="pt-cv-title"><a href="https://notiziescientifiche.it/scansioni-cerebrali-rivelano-importanza-dellattivita-fisica-per-sopravvissuti-allictus/" class="_self" target="_self"  rel="noopener noreferrer">Scansioni cerebrali rivelano importanza dell&#8217;attività fisica per sopravvissuti all&#8217;ictus</a></h2></div></div></div></div></div>
</div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-e555ad1cjg">#pt-cv-view-5fbe22aj48 .pt-cv-title a, #pt-cv-view-5fbe22aj48  .panel-title { font-family: 'Ubuntu', Arial, serif !important; font-size: 18px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-content , #pt-cv-view-5fbe22aj48  .pt-cv-carousel-caption { font-size: 12px !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-meta-fields *:not(.glyphicon) { color: #8ed65c !important; }
#pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-5fbe22aj48  + .pt-cv-pagination-wrapper .pagination .active a { background: #37568e !important; }
#pt-cv-view-5fbe22aj48 .pt-cv-tao  { font-size: 20px !important; }
#pt-cv-view-5fbe22aj48 { text-align: left !important; }</style>
			</div></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1182">Ambiente e clima</option>
	<option class="level-0" value="408">Biologia</option>
	<option class="level-0" value="419">Biotecnologie</option>
	<option class="level-0" value="1235">Botanica</option>
	<option class="level-0" value="1303">Chimica</option>
	<option class="level-0" value="1782">Consigli</option>
	<option class="level-0" value="1302">Fisica</option>
	<option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option>
	<option class="level-0" value="1181">Geologia e storia della Terra</option>
	<option class="level-0" value="426">Informatica e automazione</option>
	<option class="level-0" value="422">Ingegneria biomedica</option>
	<option class="level-0" value="424">Ingegneria dei materiali</option>
	<option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option>
	<option class="level-0" value="416">Medicina e salute</option>
	<option class="level-0" value="413">Microbiologia</option>
	<option class="level-0" value="414">Neurobiologia</option>
	<option class="level-0" value="2096">Paleoantropologia</option>
	<option class="level-0" value="415">Paleontologia</option>
	<option class="level-0" value="3041">Robotica</option>
	<option class="level-0" value="421">Scienza della nutrizione</option>
	<option class="level-0" value="4">Scienze applicate</option>
	<option class="level-0" value="417">Sociologia e psicologia</option>
	<option class="level-0" value="2">Spazio e astronomia</option>
	<option class="level-0" value="1304">Storia e archeologia</option>
	<option class="level-0" value="6">Terra</option>
	<option class="level-0" value="2444">Top news</option>
	<option class="level-0" value="423">Trasporti</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="418">Zoologia</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div>
    <div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->


</div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li>
<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li>
<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li>
<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li>
<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li>
<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li>
<li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright" style="line-height:1.8em; font-size:110%;">

2017-2019 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br>
		</p>
	</div>
</div>
<script type="text/javascript">
<!--
function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}
//-->
</script>
</div><!-- .mh-container-outer -->
<!-- AFS Analytics V7- Web Analytics 7.0 -->
<script type='text/javascript'>
(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');
aa('create', '00944200','auto');
aa('set', 'autotrack', 'on');
aa('set', 'autotrack.insideclick', 'dataset');
aa('set', 'autotrack.iframe', 'dataset');
aa('send', 'pageview');
</script>
<!-- End AFS Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4201afdeb6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>




<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'127930921',post:'14156',tz:'2',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '14156' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookie per farti avere la migliore esperienza sul sito.  Se continui a scorrere la pagina o fai click su OK assumiamo che accetti queste condizioni d'uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, chiudi avviso</a><a href="https://notiziescientifiche.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938' defer data-deferred="1"></script><script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script><script data-optimized='1' src='https://notiziescientifiche.it/min/673d7.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2019-09-22 21:04:36 -->