<!DOCTYPE html><html class="no-js mh-two-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia? &#8211; Notizie scientifiche.it</title><link rel="amphtml" href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/01afb.css?863ad' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/f3a8f.css?59b70' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-optimized="1" rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/b4d52.css?310c8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/13632.css?9e323' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/b8e27.css?6d33b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/7cd84.css?8f384' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/40e0f.css?53816' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/6c59d.css?7e491' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/a2e19.css?fb668' type='text/css' media='all' /><style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/7fee2.css?b1a59' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/96d95.js?914b3' id='addtoany-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/69ea4.js?f891a' id='wp-hide-post-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/996fa.js?8d304' id='mh-scripts-js'></script> <link rel="https://api.w.org/" href="https://notiziescientifiche.it/wp-json/" /><link rel="alternate" type="application/json" href="https://notiziescientifiche.it/wp-json/wp/v2/posts/24098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Il sonno è unico per il cervello, semplice riposo non può sostituirlo' href='https://notiziescientifiche.it/il-sonno-e-unico-per-il-cervello-semplice-riposo-non-puo-sostituirlo/' /><link rel='next' title='Esercizio al freddo fa bruciare più grassi, lo conferma studio' href='https://notiziescientifiche.it/esercizio-al-freddo-fa-bruciare-piu-grassi-lo-conferma-studio/' /><meta name="generator" content="WordPress 5.5.3" /><link rel="canonical" href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" /><link rel='shortlink' href='https://wp.me/p8EMFX-6gG' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li{font-size:100%}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#315cb2}.mh-extra-nav-bg{background:rgba(49,92,178,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#315cb2;background:rgba(49,92,178,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(49,92,178,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#315cb2}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#02060f;background:rgba(2,6,15,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#02060f}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#02060f}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#02060f}</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?" /><meta property="og:url" content="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" /><meta property="og:description" content="L&#8217;ultima supernova registrata nella via Lattea risale addirittura al 1604 quando fu riportata diversi astronomi in luoghi diversi del mondo e tra questi vi era anche Keplero. Sono passati dun…" /><meta property="article:published_time" content="2021-01-07T21:16:46+00:00" /><meta property="article:modified_time" content="2021-01-07T21:16:46+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?" /><meta name="twitter:image" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><link data-optimized="1" rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/wp-content/litespeed/cssjs/a6c9e.css?0c7ff" /><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8056002168386039",
          enable_page_level_ads: true
     });</script> <script>(function() {
    var cx = 'partner-pub-8056002168386039:9266058968';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-24098 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li><li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;"><center>
<gcse:searchbox-only></gcse:searchbox-only></center></div></div></div>
<br><div><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-39b3c3bvjs"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="efcbcfedrz" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=5000><div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/esercizio-al-freddo-fa-bruciare-piu-grassi-lo-conferma-studio/" class="_self" target="_self" >Esercizio al freddo fa bruciare più grassi, lo conferma studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/cancro-alla-prostata-dieta-mediterranea-utile-per-contrastarne-progressione-secondo-studio/" class="_self" target="_self" >Cancro alla prostata, dieta mediterranea utile per contrastarne progressione secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/peli-che-crescono-sulle-gengive-caso-rarissimo-riscontrato-in-una-donna/" class="_self" target="_self" >Peli che crescono sulle gengive, caso rarissimo riscontrato in una donna</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-disfunzioni-olfattive-piu-presenti-nei-casi-lievi-che-nei-casi-gravi/" class="_self" target="_self" >COVID 19, disfunzioni olfattive più presenti nei casi lievi che nei casi gravi</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/reflusso-gastroesofageo-ecco-i-5-fattori-principali-per-contrastarlo/" class="_self" target="_self" >Reflusso gastroesofageo, ecco i 5 fattori principali per contrastarlo</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/dolore-lombare-e-mal-di-schiena-ecco-quali-sono-gli-esercizi-migliori-secondo-studio/" class="_self" target="_self" >Dolore lombare e mal di schiena, ecco quali sono gli esercizi migliori secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/scoperto-farmaco-per-diabete-che-puo-aggravare-covid-19-in-rari-casi/" class="_self" target="_self" >Scoperto farmaco per diabete che può aggravare COVID 19 in rari casi</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/il-reston-ebolavirus-potrebbe-trasmettersi-da-maiali-a-umani-scienziati-lanciano-avvertimento/" class="_self" target="_self" >Il Reston ebolavirus potrebbe trasmettersi da maiali a umani, scienziati lanciano avvertimento</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/latte-vaccino-assunto-da-madri-durante-allattamento-collegato-a-piu-basso-rischio-di-allergie-del-bambino/" class="_self" target="_self" >Latte vaccino assunto da madri durante allattamento collegato a più basso rischio di allergie del bambino</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/aterosclerosi-scoperto-nuovo-meccanismo-molecolare-protettivo/" class="_self" target="_self" >Aterosclerosi, scoperto nuovo meccanismo molecolare protettivo</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/anche-basse-dosi-di-alcol-possono-compromettere-coordinazione-occhio-mano/" class="_self" target="_self" >Anche basse dosi di alcol possono compromettere coordinazione occhio-mano</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/differenza-di-pressione-sanguigna-tra-le-braccia-troppo-alta-indice-di-maggiore-rischio-di-infarti/" class="_self" target="_self" >Differenza di pressione sanguigna tra le braccia troppo alta indice di maggiore rischio di infarti</a></h3></div></div></div></div></div></div></div></div></div><style type="text/css" id="pt-cv-inline-style-579ea312d6">#pt-cv-view-39b3c3bvjs{margin-top:1px !important;margin-left:1px !important;margin-bottom:2px !important}#pt-cv-view-39b3c3bvjs .pt-cv-title a,#pt-cv-view-39b3c3bvjs .panel-title{font-style:normal !important;font-weight:600 !important;font-size:14px !important;color:#6d6d6d !important}#pt-cv-view-39b3c3bvjs .pt-cv-content,#pt-cv-view-39b3c3bvjs .pt-cv-carousel-caption{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-meta-fields *:not(.glyphicon){font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-custom-fields *{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .woocommerce .add_to_cart_button{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-readmore{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pagination .active a{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}.pt-cv-filter-bar:not(.pt-cv-filter-group):not(.breadcrumb) *,.pt-cv-filter-title{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-gls-header{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-tao{font-style:normal !important;font-weight:400 !important;font-size:20px !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs{text-align:left !important}</style></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it/category/astronomia/" itemprop="item"><span itemprop="name">Spazio e astronomia</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span></nav><article id="post-24098" class="post-24098 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomia tag-supernove tag-via-lattea"><header class="entry-header clearfix"><h1 class="entry-title">Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span></div></header><div class="entry-content clearfix"><figure class="entry-thumbnail">
<img src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=678%2C381&#038;ssl=1" alt="" title="supernova esplosione stellare cosmica big bang" /><figcaption class="wp-caption-text">Credito: To Ko, Pixabay, 1104274</figcaption></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&t=Perch%C3%A9+non+intercettiamo+%28quasi%29+mai+un%E2%80%99esplosione+di+supernova+nella+nostra+galassia%3F', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Perch%C3%A9+non+intercettiamo+%28quasi%29+mai+un%E2%80%99esplosione+di+supernova+nella+nostra+galassia%3F:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&media=https://notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg&description=Perch%C3%A9+non+intercettiamo+%28quasi%29+mai+un%E2%80%99esplosione+di+supernova+nella+nostra+galassia%3F', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%E2%80%99esplosione%20di%20supernova%20nella%20nostra%20galassia%3F&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><p>L&#8217;ultima supernova registrata nella via Lattea risale addirittura al 1604 quando fu riportata diversi astronomi in luoghi diversi del mondo e tra questi vi era anche Keplero. Sono passati dunque più di quattro secoli dall&#8217;ultimo avvistamento di supernova della nostra galassia (altri avvistamenti riguardano supernovae di altre galassie) e solo questa informazione fa capire quanto siano rare. Si stima che solo nella via Lattea ne avvengano due ogni secolo. La supernova è l&#8217;esplosione finale di una stella molto massiccia o di una nana bianca (in quest&#8217;ultimo caso si parla di supernova di tipo Ia).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="7727199288"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Dunque perché, dopo la supernova del 1604, non sono state più rilevate nella nostra galassia nonostante le nostre tecnologie di osservazione sono progredite costantemente? Per rispondere a questa domanda alcuni ricercatori hanno pubblicato uno studio per ora disponibile solo su arXiv.<br />
In effetti da allora abbiamo osservato solo resti di supernova, sostanzialmente le nebulose che appaiono dopo l&#8217;esplosione e che si propagano nello spazio per migliaia di anni, praticamente la pistola fumante della supernova, ma mai l&#8217;esplosione vera e propria.</p><p>Lo studio conferma quello che era solo un sospetto: dipende tutto dalla nostra posizione e dalla posizione della stella che esplode. A nasconderci le supernovae, che sono comunque eventi molto luminosi, è soprattutto il fitto banco di polveri e gas che si trova nel disco sottile, nonché affollatissimo di stelle, della nostra galassia. Ed è proprio in questa regione che avviene la maggior parte delle supernovae, una regione però &#8220;oscurata&#8221; dal nostro punto di osservazione.</p><p>Per essere visibile una supernova che avviene nella nostra galassia deve trovarsi in una determinata posizione, che non combaci troppo dal nostro punto di osservazione con il disco appiattito della galassia, e con una linea di visuale non occupata da troppi oggetti, stelle o polveri. Evidentemente una condizione, quest&#8217;ultima, non proprio ordinaria dato che i nostri strumenti non hanno mai intercettato da allora una di queste esplosioni in &#8220;presa diretta&#8221;.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2150481119"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><h2>Approfondimenti</h2><ul><li><a href="https://arxiv.org/abs/2012.06552" rel="nofollow">Witnessing History: Rates and Detectability of Naked-Eye Milky-Way Supernovae</a>&nbsp;(<a href="https://web.archive.org/web/*/https://arxiv.org/abs/2012.06552" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (arXiv: 2012.06552) (<a href="https://arxiv.org/pdf/ 2012.06552.pdf" rel="nofollow" title="PDF dello studio completo">PDF</a>)</li></ul><h2>Articoli correlati</h2><ul><li><a href="https://notiziescientifiche.it/fusione-tra-via-lattea-e-andromeda-scoperto-primo-timido-contatto-tra-i-due-aloni-esterni/" title="I ricercatori sono riusciti a mappare con dettaglio senza precedenti l&#8217;alone che circonda la galassia di Andromeda. I piccoli cerchi rappresentano le posizioni dei 43...
Tag: Aloni galattici, Andromeda, Fusioni tra galassie, Galassie, Quasar, Supernove, Via Lattea
Punteggio di similitudine: 39" data-aalisten="1" style="font-size:100%;">Fusione tra via Lattea e Andromeda, scoperto primo timido &#8220;contatto&#8221; tra i due aloni esterni</a> (28/8/2020)</li><li><a href="https://notiziescientifiche.it/supernova-che-annienta-completamente-la-stella-scoperta-dagli-astronomi/" title="Un  tipo di supernova che può completamente annientare la stella senza lasciare praticamente tracce è stato scoperto da un gruppo di ricercatori che hanno...
Tag: Supernove, Supernove a instabilità di coppia
Punteggio di similitudine: 37" data-aalisten="1" style="font-size:100%;">Supernova che annienta completamente la stella scoperta dagli astronomi</a> (17/8/2019)</li><li><a href="https://notiziescientifiche.it/e-confermato-le-stelle-zombie-esistono-sono-nane-bianche-che-riescono-a-sopravvivere-alle-supernove/" title="Fino a qualche anno fa la loro esistenza era ritenuta impossibile ma un nuovo studio conferma che le stelle &#8220;zombie&#8221; esistono e che non sono...
Tag: Stelle nane bianche, Supernove
Punteggio di similitudine: 35" data-aalisten="1" style="font-size:100%;">È confermato, le stelle &#8220;zombie&#8221; esistono: sono nane bianche che riescono a sopravvivere alle supernove</a> (23/2/2019)</li><li><a href="https://notiziescientifiche.it/via-lattea-si-sta-ingrandendo-tra-3-miliardi-di-anni-sara-il-5-piu-grande/" title="In generale si pensa che la via Lattea sia una galassia &#8220;stabile&#8221;, nel senso che il tasso di espansione a seguito di acquisizione di nuovo...
Tag: Via Lattea
Punteggio di similitudine: 33" data-aalisten="1" style="font-size:100%;">Via Lattea si sta ingrandendo: tra 3 miliardi di anni sarà il 5% più grande</a> (3/4/2018)</li><li><a href="https://notiziescientifiche.it/supernova-tipo-ia-causate-detonazioni-elio-superficiale-nane-bianche/" title="Le supernovae di tipo Ia sono tra le più potenti esplosioni stellari mai registrate. Tuttavia le reali cause che portano alla detonazione risultano ancora oscure....
Tag: Stelle nane bianche, Supernove
Punteggio di similitudine: 33" data-aalisten="1" style="font-size:100%;">Supernova di tipo Ia causate da detonazioni di elio superficiale su nane bianche</a> (4/10/2017)</li><li><a href="https://notiziescientifiche.it/una-supernova-che-sta-esplodendo-da-400-anni-lancia-ancora-residui-a-folle-velocita/" title="Un team di ricercatori ha pensato di analizzare i detriti che ancora si spostano a velocità violentissime a seguito dell&#8217;esplosione della supernova di Keplero. Quest&#8217;ultima...
Tag: Detriti spaziali, Esplosioni cosmiche, Raggi X, Stelle nane bianche, Supernove
Punteggio di similitudine: 33" data-aalisten="1" style="font-size:100%;">Una supernova che sta esplodendo da 400 anni lancia ancora residui a folle velocità</a> (20/8/2020)</li><li><a href="https://notiziescientifiche.it/scoperta-la-piu-luminosa-e-potente-supernova-mai-individuata/" title="È la supernova più luminosa mai individuata quella scoperta da un team di ricercatori dell&#8217;Università di Birmingham. Secondo gli stessi ricercatori, che hanno collaborato con...
Tag: Esplosioni cosmiche, Supernove, Supernove a instabilità di coppia
Punteggio di similitudine: 32" data-aalisten="1" style="font-size:100%;">Scoperta la più luminosa e potente supernova mai individuata</a> (14/4/2020)</li><li><a href="https://notiziescientifiche.it/materia-oscura-scienziati-analizzano-galassie-nane-della-via-lattea-ottenendo-importanti-indizi/" title="Analisi con livelli di precisione probabilmente senza precedenti di alcune delle galassie nane satelliti della via Lattea hanno riscritto il movimento che esse hanno fatto...
Tag: Filamenti cosmici, Galassia Nana Ellittica del Sagittario, Galassie nane, Grande Nube di Magellano, Materia oscura, Via Lattea
Punteggio di similitudine: 32" data-aalisten="1" style="font-size:100%;">Materia oscura, scienziati analizzano galassie satelliti della Via Lattea ottenendo importanti indizi</a> (9/10/2020)</li></ul><p></p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/supernove/" rel="tag">Supernove</a></li><li><a href="https://notiziescientifiche.it/tag/via-lattea/" rel="tag">Via Lattea</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&amp;linkname=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%26%238217%3Besplosione%20di%20supernova%20nella%20nostra%20galassia%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&amp;linkname=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%26%238217%3Besplosione%20di%20supernova%20nella%20nostra%20galassia%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&amp;linkname=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%26%238217%3Besplosione%20di%20supernova%20nella%20nostra%20galassia%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&amp;linkname=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%26%238217%3Besplosione%20di%20supernova%20nella%20nostra%20galassia%3F" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&amp;linkname=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%26%238217%3Besplosione%20di%20supernova%20nella%20nostra%20galassia%3F" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fperche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia%2F&amp;linkname=Perch%C3%A9%20non%20intercettiamo%20%28quasi%29%20mai%20un%26%238217%3Besplosione%20di%20supernova%20nella%20nostra%20galassia%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dati articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Categoria: <span> <span class="post-category"><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span></span></p><p style="margin-bottom: 0.1em;">Autore: <span><span class="entry-meta-author author vcard"><span class="fn"><a href="https://notiziescientifiche.it/author/notizie-scientifiche-it/">Redazione</a></span></span></span></p><p style="margin-bottom: 0.1em;">Data articolo:<span> <span class="published"><span itemprop="datePublished" content="7 Gennaio 2021">7 Gennaio 2021</span> </span></span></p><p style="margin-bottom: 1em;">Ultima modifica:<span> <span class="updated"><span itemprop="dateModified" content="7 Gennaio 2021">7 Gennaio 2021</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-18575 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/vita-puo-evolversi-su-pianeti-orbitanti-intorno-a-stelle-morte/" title="Vita può evolversi su pianeti orbitanti intorno a stelle &#8220;morte&#8221;?"><img width="326" height="245" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/nana-bianca.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/nana-bianca.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/nana-bianca.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/nana-bianca.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/nana-bianca.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Spazio e astronomia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/vita-puo-evolversi-su-pianeti-orbitanti-intorno-a-stelle-morte/" title="Vita può evolversi su pianeti orbitanti intorno a stelle &#8220;morte&#8221;?" rel="bookmark">
Vita può evolversi su pianeti orbitanti intorno a stelle &#8220;morte&#8221;?		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">5 Maggio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>La vita su un pianeta extrasolare orbitante intorno ad una stella potrebbe continuare dopo che l&#8217;astro è &#8220;morto&#8221;? È la domanda che si è posta <a class="mh-excerpt-more" href="https://notiziescientifiche.it/vita-puo-evolversi-su-pianeti-orbitanti-intorno-a-stelle-morte/" title="Vita può evolversi su pianeti orbitanti intorno a stelle &#8220;morte&#8221;?">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-12419 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/disco-della-via-lattea-molto-piu-deformato-di-quanto-calcolato-in-precedenza/" title="Disco della Via Lattea molto più deformato di quanto calcolato in precedenza"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/deformazione-disco-spirale-via-Lattea-galassia.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/deformazione-disco-spirale-via-Lattea-galassia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/deformazione-disco-spirale-via-Lattea-galassia.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/deformazione-disco-spirale-via-Lattea-galassia.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/08/deformazione-disco-spirale-via-Lattea-galassia.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Spazio e astronomia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/disco-della-via-lattea-molto-piu-deformato-di-quanto-calcolato-in-precedenza/" title="Disco della Via Lattea molto più deformato di quanto calcolato in precedenza" rel="bookmark">
Disco della Via Lattea molto più deformato di quanto calcolato in precedenza		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/08/">2 Agosto 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a>, <a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Nonostante possa sembrare strano, non sappiamo ancora con precisione la forma e la struttura della via Lattea, la galassia all&#8217;interno della quale è presente il <a class="mh-excerpt-more" href="https://notiziescientifiche.it/disco-della-via-lattea-molto-piu-deformato-di-quanto-calcolato-in-precedenza/" title="Disco della Via Lattea molto più deformato di quanto calcolato in precedenza">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-11162 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/metalli-pesanti-della-terra-creati-da-esplosioni-di-supernovae-secondo-nuovi-modelli/" title="Metalli pesanti della Terra creati da esplosioni di supernovae secondo nuovi modelli"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/collapsar.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/collapsar.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/collapsar.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/collapsar.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/collapsar.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Spazio e astronomia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/metalli-pesanti-della-terra-creati-da-esplosioni-di-supernovae-secondo-nuovi-modelli/" title="Metalli pesanti della Terra creati da esplosioni di supernovae secondo nuovi modelli" rel="bookmark">
Metalli pesanti della Terra creati da esplosioni di supernovae secondo nuovi modelli		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">17 Giugno 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/astronomia/" rel="category tag">Spazio e astronomia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Utilizzando modelli realizzati con supercomputer, un fisico dell&#8217;Università di Guelph è arrivato alla conclusione secondo cui la maggior parte degli elementi pesanti presenti nel nostro <a class="mh-excerpt-more" href="https://notiziescientifiche.it/metalli-pesanti-della-terra-creati-da-esplosioni-di-supernovae-secondo-nuovi-modelli/" title="Metalli pesanti della Terra creati da esplosioni di supernovae secondo nuovi modelli">[leggi tutto]</a></p></div></div></article></div></div></section><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4><div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-164" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/astronomia" class="mh-widget-title-link">Ultime in Spazio e astronomia</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24098 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-supernove tag-via-lattea"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" title="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" title="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?">
Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24089 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-oumuamua tag-sistema-solare tag-vita-extraterrestre tag-vita-extraterrestre-intelligente"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scienziato-di-harvard-insiste-oumuamua-potrebbe-essere-astronave-aliena/" title="Scienziato di Harvard insiste: Oumuamua potrebbe essere astronave aliena"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scienziato-di-harvard-insiste-oumuamua-potrebbe-essere-astronave-aliena/" title="Scienziato di Harvard insiste: Oumuamua potrebbe essere astronave aliena">
Scienziato di Harvard insiste: Oumuamua potrebbe essere astronave aliena									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24087 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-marte tag-oscillazione-di-chandler"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/poli-di-marte-sembrano-spostarsi-periodicamente-oscillazione-misteriosa-non-spiegata/" title="Poli di Marte sembrano spostarsi periodicamente, oscillazione misteriosa non spiegata"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/poli-di-marte-sembrano-spostarsi-periodicamente-oscillazione-misteriosa-non-spiegata/" title="Poli di Marte sembrano spostarsi periodicamente, oscillazione misteriosa non spiegata">
Poli di Marte sembrano spostarsi periodicamente, oscillazione misteriosa non spiegata									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24071 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-ammassi-di-galassie tag-galassie"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-nuovo-enorme-superammasso-di-galassie-distante-4-miliardi-di-anni-luce/" title="Scoperto nuovo enorme superammasso di galassie distante 4 miliardi di anni luce"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/superammassi-di-galassie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/superammassi-di-galassie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/superammassi-di-galassie.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/superammassi-di-galassie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/superammassi-di-galassie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scoperto-nuovo-enorme-superammasso-di-galassie-distante-4-miliardi-di-anni-luce/" title="Scoperto nuovo enorme superammasso di galassie distante 4 miliardi di anni luce">
Scoperto nuovo enorme superammasso di galassie distante 4 miliardi di anni luce									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">5 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24036 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-buchi-neri tag-buchi-neri-supermassicci tag-espansione-delluniverso tag-forza-di-gravita tag-onde-gravitazionali tag-spazio-tempo tag-stelle-di-neutroni"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/onde-gravitazionali-modificate-da-gravita-potrebbero-spiegare-accelerazione-dellespansione-delluniverso/" title="Onde gravitazionali &#8220;modificate&#8221; da gravità potrebbero spiegare accelerazione dell&#8217;espansione dell&#8217;universo"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/onde-gravitazionali-collisione-tra-due-buchi-neri.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/onde-gravitazionali-collisione-tra-due-buchi-neri.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/onde-gravitazionali-collisione-tra-due-buchi-neri.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/onde-gravitazionali-collisione-tra-due-buchi-neri.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/onde-gravitazionali-collisione-tra-due-buchi-neri.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/onde-gravitazionali-modificate-da-gravita-potrebbero-spiegare-accelerazione-dellespansione-delluniverso/" title="Onde gravitazionali &#8220;modificate&#8221; da gravità potrebbero spiegare accelerazione dell&#8217;espansione dell&#8217;universo">
Onde gravitazionali &#8220;modificate&#8221; da gravità potrebbero spiegare accelerazione dell&#8217;espansione dell&#8217;universo									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">30 Dicembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24031 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-detriti-spaziali tag-legno tag-satelliti-artificiali"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/giapponesi-pensano-a-satelliti-di-legno-per-diminuire-spazzatura-spaziale/" title="Giapponesi pensano a satelliti di legno per diminuire &#8220;spazzatura spaziale&#8221;"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/satellite-di-legno.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/satellite-di-legno.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/satellite-di-legno.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/satellite-di-legno.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/satellite-di-legno.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/giapponesi-pensano-a-satelliti-di-legno-per-diminuire-spazzatura-spaziale/" title="Giapponesi pensano a satelliti di legno per diminuire &#8220;spazzatura spaziale&#8221;">
Giapponesi pensano a satelliti di legno per diminuire &#8220;spazzatura spaziale&#8221;									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">29 Dicembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23985 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-anidride-carbonica tag-esopianeti tag-metano tag-vita-extraterrestre tag-eruzioni-vulcaniche"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/metano-nellatmosfera-di-un-pianeta-forte-indizio-di-vita-secondo-nuovo-studio/" title="Metano nell&#8217;atmosfera di un pianeta forte indizio di vita secondo nuovo studio"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/esopianeta-stella.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/esopianeta-stella.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/esopianeta-stella.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/esopianeta-stella.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/esopianeta-stella.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/02/esopianeta-stella.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/metano-nellatmosfera-di-un-pianeta-forte-indizio-di-vita-secondo-nuovo-studio/" title="Metano nell&#8217;atmosfera di un pianeta forte indizio di vita secondo nuovo studio">
Metano nell&#8217;atmosfera di un pianeta forte indizio di vita secondo nuovo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">25 Dicembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23946 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi tag-change tag-impatti-di-asteroidi tag-intelligenza-artificiale-applicata-in-astronomia tag-luna"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/identificati-110-000-nuovi-crateri-sulla-luna-con-intelligenza-artificiale/" title="Identificati 110.000 nuovi crateri sulla Luna con intelligenza artificiale"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/crateri-sulla-Luna.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/crateri-sulla-Luna.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/crateri-sulla-Luna.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/crateri-sulla-Luna.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/crateri-sulla-Luna.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/identificati-110-000-nuovi-crateri-sulla-luna-con-intelligenza-artificiale/" title="Identificati 110.000 nuovi crateri sulla Luna con intelligenza artificiale">
Identificati 110.000 nuovi crateri sulla Luna con intelligenza artificiale									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">22 Dicembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23930 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-galassie tag-galassie-lenticolari"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/hubble-scatta-foto-di-galassia-lenticolare-distante-40-milioni-di-anni-luce/" title="Hubble scatta foto di galassia lenticolare distante 40 milioni di anni luce"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/NGC-1947-galassia-lenticolare.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/NGC-1947-galassia-lenticolare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/NGC-1947-galassia-lenticolare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/NGC-1947-galassia-lenticolare.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/NGC-1947-galassia-lenticolare.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/hubble-scatta-foto-di-galassia-lenticolare-distante-40-milioni-di-anni-luce/" title="Hubble scatta foto di galassia lenticolare distante 40 milioni di anni luce">
Hubble scatta foto di galassia lenticolare distante 40 milioni di anni luce									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">21 Dicembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23916 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-marte tag-superficie-di-marte"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/polvere-di-marte-fondamentale-comprenderla-prima-di-qualunque-missione-umana/" title="Polvere di Marte, fondamentale comprenderla prima di qualunque missione umana"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/superficie-polvere-di-Marte.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/superficie-polvere-di-Marte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/superficie-polvere-di-Marte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/superficie-polvere-di-Marte.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/12/superficie-polvere-di-Marte.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/polvere-di-marte-fondamentale-comprenderla-prima-di-qualunque-missione-umana/" title="Polvere di Marte, fondamentale comprenderla prima di qualunque missione umana">
Polvere di Marte, fondamentale comprenderla prima di qualunque missione umana									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/12/">21 Dicembre 2020</a></span></div></div></li></ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-il+e-x-3t+ad"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2096610412"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_custom_posts-189" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/supernove/" class="mh-widget-title-link">Ultime sulle supernove</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24098 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-supernove tag-via-lattea"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" title="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" title="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?">
Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23014 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-alberi tag-anidride-carbonica tag-carbonio tag-esplosioni-cosmiche tag-supernove"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/ecco-un-modo-incredibile-per-scoprire-supernove-del-passato-con-gli-alberi/" title="Ecco un modo incredibile per scoprire supernove del passato con gli alberi"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/11/supernova.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/11/supernova.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/11/supernova.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/11/supernova.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/11/supernova.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/ecco-un-modo-incredibile-per-scoprire-supernove-del-passato-con-gli-alberi/" title="Ecco un modo incredibile per scoprire supernove del passato con gli alberi">
Ecco un modo incredibile per scoprire supernove del passato con gli alberi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/11/">12 Novembre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-22499 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-epoca-della-reionizzazione tag-grande-nube-di-magellano tag-idrogeno tag-piccola-nube-di-magellano tag-satelliti-artificiali tag-supernova-remnants-and-proxies-for-reionization-testbed-experiment-sprite tag-supernove tag-universo-primordiale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuovo-cubesat-esplorera-resti-di-supernovae-delle-due-nubi-di-magellano/" title="Nuovo cubesat esplorerà resti di supernovae delle due nubi di Magellano"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/cubesat-satellite-artificiale-Supernova-Remnants-and-Proxies-for-ReIonization-Testbed-Experiment.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/cubesat-satellite-artificiale-Supernova-Remnants-and-Proxies-for-ReIonization-Testbed-Experiment.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/cubesat-satellite-artificiale-Supernova-Remnants-and-Proxies-for-ReIonization-Testbed-Experiment.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/cubesat-satellite-artificiale-Supernova-Remnants-and-Proxies-for-ReIonization-Testbed-Experiment.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/cubesat-satellite-artificiale-Supernova-Remnants-and-Proxies-for-ReIonization-Testbed-Experiment.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/nuovo-cubesat-esplorera-resti-di-supernovae-delle-due-nubi-di-magellano/" title="Nuovo cubesat esplorerà resti di supernovae delle due nubi di Magellano">
Nuovo cubesat esplorerà resti di supernovae delle due nubi di Magellano									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/10/">20 Ottobre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-22138 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-ere-glaciali tag-esplosioni-cosmiche tag-ferro tag-ferro-60 tag-manganese tag-pleistocene tag-supernove"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/trovate-prove-di-supernova-esplosa-vicino-a-terra-25-milioni-di-anni-fa/" title="Trovate prove di supernova esplosa vicino alla Terra 2,5 milioni di anni fa"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/crosta-di-manganese.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/crosta-di-manganese.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/crosta-di-manganese.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/crosta-di-manganese.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/10/crosta-di-manganese.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/trovate-prove-di-supernova-esplosa-vicino-a-terra-25-milioni-di-anni-fa/" title="Trovate prove di supernova esplosa vicino alla Terra 2,5 milioni di anni fa">
Trovate prove di supernova esplosa vicino alla Terra 2,5 milioni di anni fa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/10/">1 Ottobre 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21543 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-supernove"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/hubble-fotografa-leggiadro-velo-cosmico-ecco-di-cosa-si-tratta/" title="Hubble fotografa leggiadro velo cosmico, ecco di cosa si tratta"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/residuo-supernova.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/residuo-supernova.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/residuo-supernova.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/residuo-supernova.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/08/residuo-supernova.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/hubble-fotografa-leggiadro-velo-cosmico-ecco-di-cosa-si-tratta/" title="Hubble fotografa leggiadro velo cosmico, ecco di cosa si tratta">
Hubble fotografa leggiadro velo cosmico, ecco di cosa si tratta									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/08/">31 Agosto 2020</a></span></div></div></li></ul></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-317" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/ultimi-articoli/" class="mh-widget-title-link">Ultimi articoli</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24100 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-attivita-fisica tag-ciclismo tag-freddo tag-grasso tag-muscoli tag-temperatura-corporea"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/esercizio-al-freddo-fa-bruciare-piu-grassi-lo-conferma-studio/" title="Esercizio al freddo fa bruciare più grassi, lo conferma studio"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sci-sport-attivita-fisica-freddo-neve.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sci-sport-attivita-fisica-freddo-neve.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sci-sport-attivita-fisica-freddo-neve.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sci-sport-attivita-fisica-freddo-neve.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sci-sport-attivita-fisica-freddo-neve.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/esercizio-al-freddo-fa-bruciare-piu-grassi-lo-conferma-studio/" title="Esercizio al freddo fa bruciare più grassi, lo conferma studio">
Esercizio al freddo fa bruciare più grassi, lo conferma studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24098 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-supernove tag-via-lattea"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" title="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/supernova-esplosione-stellare-cosmica-big-bang.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/perche-non-intercettiamo-quasi-mai-unesplosione-di-supernova-nella-nostra-galassia/" title="Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?">
Perché non intercettiamo (quasi) mai un&#8217;esplosione di supernova nella nostra galassia?									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24096 post type-post status-publish format-standard has-post-thumbnail category-neurobiologia tag-capacita-cognitive tag-cervello tag-neuroni tag-ping-pong tag-riposo tag-sistema-nervoso tag-sonno"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/il-sonno-e-unico-per-il-cervello-semplice-riposo-non-puo-sostituirlo/" title="Il sonno è unico per il cervello, semplice riposo non può sostituirlo"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sonno-riposo-soddisfazione-dormire-letto-cuscino.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sonno-riposo-soddisfazione-dormire-letto-cuscino.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sonno-riposo-soddisfazione-dormire-letto-cuscino.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sonno-riposo-soddisfazione-dormire-letto-cuscino.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/sonno-riposo-soddisfazione-dormire-letto-cuscino.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/il-sonno-e-unico-per-il-cervello-semplice-riposo-non-puo-sostituirlo/" title="Il sonno è unico per il cervello, semplice riposo non può sostituirlo">
Il sonno è unico per il cervello, semplice riposo non può sostituirlo									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24094 post type-post status-publish format-standard has-post-thumbnail category-urologia tag-cancro-alla-prostata tag-dieta-mediterranea tag-prostata tag-tumori"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/cancro-alla-prostata-dieta-mediterranea-utile-per-contrastarne-progressione-secondo-studio/" title="Cancro alla prostata, dieta mediterranea utile per contrastarne progressione secondo studio"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/dieta-mediterranea-mozzarella-pomodori-olive-origano-piatto-cibo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/dieta-mediterranea-mozzarella-pomodori-olive-origano-piatto-cibo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/dieta-mediterranea-mozzarella-pomodori-olive-origano-piatto-cibo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/dieta-mediterranea-mozzarella-pomodori-olive-origano-piatto-cibo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/dieta-mediterranea-mozzarella-pomodori-olive-origano-piatto-cibo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/cancro-alla-prostata-dieta-mediterranea-utile-per-contrastarne-progressione-secondo-studio/" title="Cancro alla prostata, dieta mediterranea utile per contrastarne progressione secondo studio">
Cancro alla prostata, dieta mediterranea utile per contrastarne progressione secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24092 post type-post status-publish format-standard has-post-thumbnail category-ingegneria-informatica-e-dellautomazione category-top-news tag-chip tag-computer-di-futura-generazione tag-computer-neuromorfici tag-computer-ottici tag-intelligenza-artificiale tag-rete-neurale-convoluzionale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/nuovo-chip-ottico-neuromorfico-piu-veloce-al-mondo-promette-progressi-enormi-nellintelligenza-artificiale/" title="Nuovo chip ottico neuromorfico più veloce al mondo promette progressi enormi nell&#8217;intelligenza artificiale"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/chip-neuromorfico-ottico.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/chip-neuromorfico-ottico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/chip-neuromorfico-ottico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/chip-neuromorfico-ottico.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/chip-neuromorfico-ottico.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/nuovo-chip-ottico-neuromorfico-piu-veloce-al-mondo-promette-progressi-enormi-nellintelligenza-artificiale/" title="Nuovo chip ottico neuromorfico più veloce al mondo promette progressi enormi nell&#8217;intelligenza artificiale">
Nuovo chip ottico neuromorfico più veloce al mondo promette progressi enormi nell&#8217;intelligenza artificiale									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24090 post type-post status-publish format-standard has-post-thumbnail category-sociologia-e-psicologia tag-lavoro tag-pigrizia tag-stanchezza tag-stress tag-umore"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/e-vero-il-maltempo-ci-rende-piu-svogliati-e-meno-efficienti-alla-lavoro/" title="È vero, il maltempo ci rende più svogliati e meno efficienti alla lavoro"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/tristezza-bambino-pioggia-treno-finestrino.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/tristezza-bambino-pioggia-treno-finestrino.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/tristezza-bambino-pioggia-treno-finestrino.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/tristezza-bambino-pioggia-treno-finestrino.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/tristezza-bambino-pioggia-treno-finestrino.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/e-vero-il-maltempo-ci-rende-piu-svogliati-e-meno-efficienti-alla-lavoro/" title="È vero, il maltempo ci rende più svogliati e meno efficienti alla lavoro">
È vero, il maltempo ci rende più svogliati e meno efficienti alla lavoro									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24089 post type-post status-publish format-standard has-post-thumbnail category-astronomia tag-oumuamua tag-sistema-solare tag-vita-extraterrestre tag-vita-extraterrestre-intelligente"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scienziato-di-harvard-insiste-oumuamua-potrebbe-essere-astronave-aliena/" title="Scienziato di Harvard insiste: Oumuamua potrebbe essere astronave aliena"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/07/oumuamua-asteroide.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scienziato-di-harvard-insiste-oumuamua-potrebbe-essere-astronave-aliena/" title="Scienziato di Harvard insiste: Oumuamua potrebbe essere astronave aliena">
Scienziato di Harvard insiste: Oumuamua potrebbe essere astronave aliena									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24087 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-marte tag-oscillazione-di-chandler"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/poli-di-marte-sembrano-spostarsi-periodicamente-oscillazione-misteriosa-non-spiegata/" title="Poli di Marte sembrano spostarsi periodicamente, oscillazione misteriosa non spiegata"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/pianeta-Marte.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/poli-di-marte-sembrano-spostarsi-periodicamente-oscillazione-misteriosa-non-spiegata/" title="Poli di Marte sembrano spostarsi periodicamente, oscillazione misteriosa non spiegata">
Poli di Marte sembrano spostarsi periodicamente, oscillazione misteriosa non spiegata									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24085 post type-post status-publish format-standard has-post-thumbnail category-otorinolaringoiatria tag-bocca tag-gengive tag-ormoni tag-peli"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/peli-che-crescono-sulle-gengive-caso-rarissimo-riscontrato-in-una-donna/" title="Peli che crescono sulle gengive, caso rarissimo riscontrato in una donna"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/peli-in-bocca-sulle-gengive.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/peli-in-bocca-sulle-gengive.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/peli-in-bocca-sulle-gengive.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/peli-in-bocca-sulle-gengive.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/peli-in-bocca-sulle-gengive.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/peli-che-crescono-sulle-gengive-caso-rarissimo-riscontrato-in-una-donna/" title="Peli che crescono sulle gengive, caso rarissimo riscontrato in una donna">
Peli che crescono sulle gengive, caso rarissimo riscontrato in una donna									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">7 Gennaio 2021</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24081 post type-post status-publish format-standard has-post-thumbnail category-geologia-e-storia-della-terra tag-misurazione-del-tempo tag-orologi-atomici tag-rotazione-della-terra"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/terra-sta-girando-troppo-velocemente-nel-2020-battuti-record-dei-giorni-piu-veloci/" title="Terra sta girando troppo velocemente, nel 2020 battuti record dei giorni più veloci"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/durata-orario-rotazione-terrestre-terra-pianeta.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/durata-orario-rotazione-terrestre-terra-pianeta.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/durata-orario-rotazione-terrestre-terra-pianeta.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/durata-orario-rotazione-terrestre-terra-pianeta.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2021/01/durata-orario-rotazione-terrestre-terra-pianeta.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/terra-sta-girando-troppo-velocemente-nel-2020-battuti-record-dei-giorni-piu-veloci/" title="Terra sta girando troppo velocemente, nel 2020 battuti record dei giorni più veloci">
Terra sta girando troppo velocemente, nel 2020 battuti record dei giorni più veloci									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2021/01/">6 Gennaio 2021</a></span></div></div></li></ul></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="1182">Ambiente e clima</option><option class="level-0" value="408">Biologia</option><option class="level-0" value="419">Biotecnologie</option><option class="level-0" value="1235">Botanica</option><option class="level-0" value="381">Cardiologia ed ematologia</option><option class="level-0" value="1303">Chimica</option><option class="level-0" value="1782">Consigli</option><option class="level-0" value="4120">Endocrinologia e diabetologia</option><option class="level-0" value="4128">Epatologia</option><option class="level-0" value="1302">Fisica</option><option class="level-0" value="4127">Gastroenterologia</option><option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option><option class="level-0" value="1181">Geologia e storia della Terra</option><option class="level-0" value="4123">Ginecologia e ostetricia</option><option class="level-0" value="4118">Infettivologia e immunologia</option><option class="level-0" value="426">Informatica e automazione</option><option class="level-0" value="422">Ingegneria biomedica</option><option class="level-0" value="424">Ingegneria dei materiali</option><option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option><option class="level-0" value="416">Medicina e salute</option><option class="level-0" value="413">Microbiologia</option><option class="level-0" value="414">Neurobiologia e psichiatria</option><option class="level-0" value="4126">Odontoiatria</option><option class="level-0" value="4124">Oftalmologia</option><option class="level-0" value="4125">Ortopedia e reumatologia</option><option class="level-0" value="4121">Otorinolaringoiatria</option><option class="level-0" value="2096">Paleoantropologia</option><option class="level-0" value="415">Paleontologia</option><option class="level-0" value="4129">Pneumologia</option><option class="level-0" value="3041">Robotica</option><option class="level-0" value="421">Scienza della nutrizione</option><option class="level-0" value="4">Scienze applicate</option><option class="level-0" value="417">Sociologia e psicologia</option><option class="level-0" value="2">Spazio e astronomia</option><option class="level-0" value="1304">Storia e archeologia</option><option class="level-0" value="6">Terra</option><option class="level-0" value="2444">Top news</option><option class="level-0" value="423">Trasporti</option><option class="level-0" value="4122">Urologia</option><option class="level-0" value="1">Varie</option><option class="level-0" value="418">Zoologia</option>
</select></form> <script type="text/javascript">/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div><div id="mh_magazine_social-8" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi newsletter settimanale</span></h4><div class="textwidget custom-html-widget"><link data-optimized="1" href="https://notiziescientifiche.it/wp-content/litespeed/cssjs/655a8.css?9eb5e" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group">
<label for="mce-EMAIL">Email Address </label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div></aside></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li><li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Categorie + feed</a></li><li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li><li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li><li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li><li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li><li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li><li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAiEK9PwHvDofTj4ptkf_nQdaAqFAgKIhCvT8B7w6H04-KbZH_50HWg?hl=it&#038;gl=IT&#038;ceid=IT%3Ait">Google News</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Usiamo i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br>
2017-2020 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p></div></div> <script type="text/javascript">function mostraMessaggi() {
   window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");
}</script> </div><aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Usiamo i cookie per migliorare l'esperienza sul sito (<a href="https://notiziescientifiche.it/privacy/">maggiori informazioni</a>)</p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button></div></div></div></aside>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135562045-1');</script> <div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e5dec.js?94eae' id='jetpack-photon-js'></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"60ee1564d9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/d9092.js?1b566' id='pt-cv-content-views-script-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e469e.js?0c9ae' id='toc-front-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/9a9fc.js?dc572' id='pt-cv-public-pro-script-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>/*  */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"24098","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/edf09.js?f7442' id='moove_gdpr_frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/29354.js?7db47' id='wp-embed-js'></script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-svg-icon">
<svg class="icon icon-policy" viewBox="0 0 26 32">
<path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button></li></ul><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva impostazioni">Salva impostazioni</button></div></div></div><div class="moove-clearfix"></div></div></div>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'127930921',post:'24098',tz:'1',srv:'notiziescientifiche.it'} ]);
	_stq.push([ 'clickTrackerInit', '127930921', '24098' ]);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2021-01-07 21:45:37 -->
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2021-01-07 22:45:37 -->