<!DOCTYPE html><html class="no-js mh-two-sb" lang="it-IT"><head><meta charset="UTF-8"><style id="litespeed-optm-css-rules"></style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Vertebre di boa trasformate in ciondoli trovate nelle Antille &#8211; Notizie scientifiche.it</title><link rel="amphtml" href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/amp/" /><meta name="generator" content="AMP for WP 1.0.45"/><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed" href="https://notiziescientifiche.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Notizie scientifiche.it &raquo; Feed dei commenti" href="https://notiziescientifiche.it/comments/feed/" /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/76387.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='pt-cv-public-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/76387.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/32d74.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/32d74.css' type='text/css' media='all' /></noscript><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/046b5.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='toc-screen-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/046b5.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/3586f.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='mh-magazine-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/3586f.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/1ed87.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/1ed87.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/446b5.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/446b5.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/01620.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='pt-cv-colorbox-style-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/01620.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/2b860.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='addtoany-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/2b860.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/709be.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/709be.css' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  data-optimized="1" rel='preload' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/0f3b3.css' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://notiziescientifiche.it/wp-content/litespeed/cssjs/0f3b3.css' type='text/css' media='all' /></noscript> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://notiziescientifiche.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/19388.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/87c50.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/721e6.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/3e84a.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://notiziescientifiche.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziescientifiche.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziescientifiche.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Anakinra, farmaco per artrite, sembra migliorare funzione respiratoria in COVID 19 secondo studio greco' href='https://notiziescientifiche.it/anakinra-farmaco-per-artrite-sembra-migliorare-funzione-respiratoria-in-covid-19-secondo-studio-greco/' /><link rel='next' title='Feci di pinguini producono gas esilarante, scienziato le studi al polo sud' href='https://notiziescientifiche.it/feci-di-pinguini-producono-gas-esilarante-scienziato-le-studi-al-polo-sud/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" /><link rel='shortlink' href='https://wp.me/p8EMFX-4TB' /><link rel="alternate" type="application/json+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziescientifiche.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">div#toc_container ul li{font-size:100%}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#315cb2}.mh-extra-nav-bg{background:rgba(49,92,178,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#315cb2;background:rgba(49,92,178,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(49,92,178,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#315cb2}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#02060f;background:rgba(2,6,15,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#02060f}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#02060f}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#02060f}</style><!--[if lt IE 9]> <script src="https://notiziescientifiche.it/wp-content/themes/mh-magazine-new-new/js/css3-mediaqueries.js"></script> <![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Vertebre di boa trasformate in ciondoli trovate nelle Antille" /><meta property="og:url" content="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" /><meta property="og:description" content="Una scoperta che potrebbe rivelarsi utile per capire perché oggi i serpenti boa sono distribuiti in maniera molto irregolare nelle isole del Mar dei Caraibi è stata fatta da un team di ricercatori …" /><meta property="article:published_time" content="2020-05-16T16:52:41+00:00" /><meta property="article:modified_time" content="2020-05-16T16:56:10+00:00" /><meta property="og:site_name" content="Notizie scientifiche.it" /><meta property="og:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?fit=1200%2C592&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="592" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@Notiziescientif" /><meta name="twitter:site" content="@Notiziescientif" /><meta name="twitter:text:title" content="Vertebre di boa trasformate in ciondoli trovate nelle Antille" /><meta name="twitter:image" content="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?fit=1200%2C592&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2017/10/cropped-notiziescientifiche-icon-min.png?fit=270%2C270&#038;ssl=1" /><style id="gdpr_cookie_compliance_inline_styles" type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:inherit}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel="preload" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=beacd3a8a6" /><noscript><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://notiziescientifiche.it/?custom-css=beacd3a8a6" /></noscript><meta property="og:title" content=""> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8056002168386039",enable_page_level_ads:true});</script> <script>(function(){var cx='partner-pub-8056002168386039:9266058968';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> </head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-18823 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout5" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-4031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4031"><a href="https://notiziescientifiche.it">Home</a></li><li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-12779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12779"><a href="https://notiziescientifiche.it/categorie/">Categorie</a></li><li id="menu-item-4029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4029"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-6774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6774"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://notiziescientifiche.it/" class="custom-logo-link" rel="home"><img width="609" height="50" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?fit=609%2C50&amp;ssl=1" class="custom-logo" alt="Notizie scientifiche.it" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?w=609&amp;ssl=1 609w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/notizie-scientifiche-2018.png?resize=300%2C25&amp;ssl=1 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></div></div></div></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div style="width: 90%; max-width:500px; margin-right:auto;    margin-left:auto; padding-top:0.5em;"><center>
<gcse:searchbox-only></gcse:searchbox-only></center></div></div></div>
<br><div><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-scrollable pt-cv-colsys pt-cv-left" id="pt-cv-view-39b3c3bvjs"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div id="cad0d80ahu" class="pt-cv-carousel pt-cv-slide" data-ride="cvcarousel" data-interval=5000><div class="carousel-inner"><div class="item active"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/anakinra-farmaco-per-artrite-sembra-migliorare-funzione-respiratoria-in-covid-19-secondo-studio-greco/" class="_self" target="_self" >Anakinra, farmaco per artrite, sembra migliorare funzione respiratoria in COVID 19 secondo studio greco</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/troppi-antiossidanti-possono-stressare-il-cuore-e-danneggiarlo/" class="_self" target="_self" >Troppi antiossidanti possono stressare il cuore e danneggiarlo</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/284-milioni-di-interventi-chirurgici-annullati-nel-2020-in-tutto-il-mondo-causa-covid-19/" class="_self" target="_self" >28,4 milioni di interventi chirurgici annullati nel 2020 in tutto il mondo causa COVID-19</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/infetti-da-covid-19-in-africa-potrebbero-essere-piu-di-250-milioni-secondo-studio/" class="_self" target="_self" >Infetti da COVID-19 in Africa potrebbero essere più di 250 milioni secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/pale-eoliche-uccidono-piu-di-573-000-uccelli-ogni-anno-solo-negli-usa/" class="_self" target="_self" >Pale eoliche uccidono più di 573.000 uccelli ogni anno solo negli USA</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/combinazione-di-buprenorfina-e-naloxone-forse-utile-per-trattare-sindrome-dellintestino-narcotico/" class="_self" target="_self" >Combinazione di buprenorfina e naloxone forse utile per trattare sindrome dell&#8217;intestino narcotico</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/suramina-forse-utile-anche-per-mucosite-orale-e-piede-diabetico-secondo-team-di-ricercatori/" class="_self" target="_self" >Suramina forse utile anche per mucosite orale e piede diabetico secondo team di ricercatori</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/esposizione-a-sostanze-chimiche-tossiche-collegata-a-maggior-rischio-di/" class="_self" target="_self" >Esposizione a sostanze chimiche tossiche collegata a maggior rischio di celicachia</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/sono-troppo-breve-collegato-a-piu-problemi-da-asma-negli-adulti-secondo-studio/" class="_self" target="_self" >Sonno troppo breve collegato a più problemi da asma negli adulti secondo studio</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/covid-19-nei-bambini-diarrea-puo-essere-sintomo-di-infezione/" class="_self" target="_self" >COVID-19 nei bambini, diarrea può essere sintomo di infezione</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/pandemia-di-covid-19-potrebbe-aumentare-diffusione-di-hiv-secondo-ricercatore/" class="_self" target="_self" >Pandemia di COVID-19 potrebbe aumentare diffusione di HIV secondo ricercatore</a></h3></div></div></div></div><div class="item"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class="pt-cv-carousel-caption pt-cv-cap-wo-img"><h3 class="pt-cv-title"><a href="https://notiziescientifiche.it/uomini-piu-vulnerabili-a-covid-19-rispetto-a-donne-perche-hanno-piu-enzimi-ace2-nel-sangue/" class="_self" target="_self" >Uomini più vulnerabili a COVID 19 rispetto a donne perché hanno più enzimi ACE2 nel sangue</a></h3></div></div></div></div></div></div></div></div></div><style type="text/css" id="pt-cv-inline-style-10798afi7k">#pt-cv-view-39b3c3bvjs{margin-top:1px !important;margin-left:1px !important;margin-bottom:2px !important}#pt-cv-view-39b3c3bvjs .pt-cv-title a,#pt-cv-view-39b3c3bvjs .panel-title{font-style:normal !important;font-weight:600 !important;font-size:14px !important;color:#6d6d6d !important}#pt-cv-view-39b3c3bvjs .pt-cv-content,#pt-cv-view-39b3c3bvjs .pt-cv-carousel-caption{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-meta-fields *:not(.glyphicon){font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .pt-cv-custom-fields *{font-style:normal !important;font-weight:400 !important}#pt-cv-view-39b3c3bvjs .woocommerce .add_to_cart_button{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-readmore{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-39b3c3bvjs+.pt-cv-pagination-wrapper .pagination .active a{font-style:normal !important;font-weight:400 !important;color:#fff !important;background:#00aeef !important}.pt-cv-filter-bar:not(.pt-cv-filter-group):not(.breadcrumb) *,.pt-cv-filter-title{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-gls-header{font-style:normal !important;font-weight:400 !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs .pt-cv-tao{font-style:normal !important;font-weight:400 !important;font-size:20px !important;color:#fff !important;background:#00aeef !important}#pt-cv-view-39b3c3bvjs{text-align:left !important}</style></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://notiziescientifiche.it/category/storia-e-archeologia/" itemprop="item"><span itemprop="name">Storia e archeologia</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span></nav><article id="post-18823" class="post-18823 post type-post status-publish format-standard has-post-thumbnail hentry category-storia-e-archeologia tag-boa tag-ossa-di-animali tag-serpenti"><header class="entry-header clearfix"><h1 class="entry-title">Vertebre di boa trasformate in ciondoli trovate nelle Antille</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/storia-e-archeologia/" rel="category tag">Storia e archeologia</a></span></div></header><div class="entry-content clearfix"><figure class="entry-thumbnail">
<img src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=678%2C381&#038;ssl=1" alt="" title="ossa di boa serpente vertebre" /><figcaption class="wp-caption-text">I ricercatori hanno trovato vertebre di boa che sembrano essere lavorate per fare da  ciondoli o perline  (credito: Corentin Bochaton)</figcaption></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&t=Vertebre+di+boa+trasformate+in+ciondoli+trovate+nelle+Antille', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Vertebre+di+boa+trasformate+in+ciondoli+trovate+nelle+Antille:&url=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('whatsapp://send?text=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&media=https://notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg&description=Vertebre+di+boa+trasformate+in+ciondoli+trovate+nelle+Antille', 'whatsappShare', 'width=750,height=350'); return false;" title="condividi su WhatsApp">
<span class="mh-share-button"><i class="fa fa-whatsapp"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille&amp;body=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a></div></div><p>Una scoperta che potrebbe rivelarsi utile per capire perché oggi i serpenti boa sono distribuiti in maniera molto irregolare nelle isole del Mar dei Caraibi è stata fatta da un team di ricercatori che ha condotto un&#8217;analisi di alcuni interessanti reperti archeologici su isole in cui questi rettili non sono mai stati identificati prima.<br />
La scoperta inoltre fornisce diverse informazioni sul rapporto tra questi animali e gruppi amerindi che abitavano queste isole prima della colonizzazione da parte degli occidentali.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="7727199288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><p>I boa probabilmente possedevano uno &#8220;status&#8221; speciale tra diverse popolazioni precolombiane delle piccole Antille. I ricercatori hanno analizzato otto vertebre del genere boa, le uniche ossa di serpente che sembrano siano state trasformate in &#8220;perline&#8221; o ciondoli, oggetti che potevano per esempio essere portati al collo con fili o collane. Questo significa che per queste popolazioni questi serpenti avevano un significato particolare.<br />
&#8220;L&#8217;estrema scarsità di Boa negli assemblaggi zoo-archeologici, combinata con il fatto che queste sono le uniche ossa di serpente modificate, riflette lo status preminente che Boa aveva nelle comunità amerindie precolombiane&#8221;, spiega Corentin Bochaton, ricercatore dell&#8217;Istituto per la Storia della Scienza Umana Max Planck e dell&#8217;Università di Bordeaux che ha condotto lo studio.</p><p>Probabilmente questi grossi serpenti non erano cacciati o mangiati, o almeno non lo erano vicino agli insediamenti e ai villaggi, ed erano quindi fortemente rispettati se non addirittura temuti e trattati quasi come divinità. Già un documento di viaggio del XVII secolo, noto come Carpentras Anonymous, descrive proprio queste popolazioni come riluttanti ad uccidere i boa.</p><p>La colonizzazione degli occidentali, poi, oltre a far scomparire quasi del tutto i nativi dalle piccole Antille, provocò anche una serie di estinzioni di mammiferi terrestri e volanti nonché di diversi rettili. Si credeva che i boa non fossero mai stati presenti nella zona della Guadalupa ma questi resti, come spiega Bochaton, mostrano che questi serpenti erano invece presenti in quest&#8217;area e che anzi erano molto importanti per le popolazioni locali.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="margin-top:1em; margin-bottom:1em;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2150481119"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><h2>Approfondimenti</h2><ul><li><a href="https://www.tandfonline.com/doi/full/10.1080/15564894.2020.1749195" rel="nofollow">First records of modified snake bones in the Pre-Columbian archaeological record of the Lesser Antilles: Cultural and paleoecological implications: The Journal of Island and Coastal Archaeology: Vol 0, No 0</a>&nbsp;(<a href="https://web.archive.org/web/*/https://www.tandfonline.com/doi/full/10.1080/15564894.2020.1749195" rel="nofollow" title="La pagina non è più disponibile? Cercala su Internet Archive">IA</a>) (DOI: 10.1080/15564894.2020.1749195)</li><p></p></ul><h2>Articoli correlati</h2><ul><li><a href="https://notiziescientifiche.it/anche-serpenti-aiutano-le-piante-nel-disperdere-semi/" title="È noto che le piante fanno affidamento su varie specie animali per diffondere i propri semi ad una certa distanza. Ad esempio i semi possono...
Tag: Riproduzione delle piante, Semi, Serpenti
Punteggio di similitudine: 24" data-aalisten="1" style="font-size:100%;">Anche i serpenti aiutano le piante nel disperdere i semi</a> (11/2/2018)</li><li><a href="https://notiziescientifiche.it/classificato-nuovo-genere-di-serpente-lunico-esemplare-si-trovava-nello-stomaco-di-un-altro-serpente/" title="Un gruppo di  erpetologi dell&#8217;Università del Texas ha descritto un nuovo genere di serpente del quale è stato ritrovato un solo esemplare, il Cenaspis...
Tag: Nuove specie di animali, Serpenti
Punteggio di similitudine: 22" data-aalisten="1" style="font-size:100%;">Classificato nuovo genere di serpente: l&#8217;unico esemplare si trovava nello stomaco di un altro serpente</a> (20/1/2019)</li><li><a href="https://notiziescientifiche.it/australia-era-dominata-da-rettili-giganteschi-fino-a-100-000-anni-fa/" title="Draghi di Komodo lunghi 20 metri, coccodrilli e serpenti giganteschi e altri rettili enormi popolavano l&#8217;Australia fino ad almeno 100.000 anni fa secondo un nuovo...
Tag: Animali giganteschi, Dingo, Gatti, Mammiferi, Marsupiali, Rettili, Serpenti, Volpi
Punteggio di similitudine: 21" data-aalisten="1" style="font-size:100%;">Australia era dominata da rettili giganteschi fino a 100.000 anni fa</a> (11/10/2019)</li><li><a href="https://notiziescientifiche.it/serpente-usa-parte-superiore-della-testa-per-respirare-sottacqua/" title="Un gruppo di ricercatori ha scoperto che il  serpente di mare fasciato blu (Hydrophis cyanocinctus) utilizza un complesso sistema di vasi sanguigni collocato sulla...
Tag: Apparato respiratorio e respirazione di animali, Serpenti
Punteggio di similitudine: 19" data-aalisten="1" style="font-size:100%;">Serpente usa parte superiore della  testa per respirare sott&#8217;acqua</a> (4/9/2019)</li><li><a href="https://notiziescientifiche.it/serpenti-a-sonagli-intrappolano-gocce-di-pioggia-nelle-squame-per-abbeverarsi/" title="È stato osservato che serpenti a sonagli possono bere goccioline di pioggia che scorrono sulle squame della propria schiena. Ciò può rivelarsi molto utile soprattutto...
Tag: Caratteristiche di piante per contrastare mancanza di acqua, Pelle di animali, Pioggia, Serpenti, Squame
Punteggio di similitudine: 17" data-aalisten="1" style="font-size:100%;">Serpenti a sonagli intrappolano gocce di pioggia nelle squame per abbeverarsi</a> (8/1/2020)</li><li><a href="https://notiziescientifiche.it/scoperto-straordinario-cumulo-di-ossa-di-dinosauri-di-220-milioni-di-anni-fa-in-argentina/" title="Un vero e proprio cimitero di dinosauri vissuti 220 milioni di anni fa è stato scoperto a San Juan, Argentina occidentale. In questo consistente accumulo...
Tag: Dicinodonti, Dinosauri, Fossili, Ossa di animali
Punteggio di similitudine: 16" data-aalisten="1" style="font-size:100%;">Scoperto straordinario cumulo di ossa di dinosauri di 220 milioni di anni fa in Argentina</a> (19/4/2019)</li><li><a href="https://notiziescientifiche.it/umani-conservavano-ossa-di-animali-per-mesi-per-estrarne-midollo-gia-400-000-anni-fa/" title="Una particolare dieta portata avanti dagli umani del paleolitico è stata scoperta da un gruppo di ricercatori dell&#8217;Università di Tel Aviv in una collaborazione internazionale.
I...
Tag: Caccia, Conservazione di alimenti, Macellazione, Midollo osseo, Ossa di animali, Pelle di animali, Pleistocene
Punteggio di similitudine: 15" data-aalisten="1" style="font-size:100%;">Umani conservavano ossa di animali per mesi per estrarne midollo già 400.000 anni fa</a> (10/10/2019)</li><li><a href="https://notiziescientifiche.it/ossa-delle-teste-dei-camaleonti-fluorescenti-allultravioletto/" title="I camaleonti sono noti per la loro capacità di poter alterare la colorazione superficiale del corpo onde mimetizzarsi meglio nell&#8217;ambiente dunque sfuggire ai predatori. Una...
Tag: Bioluminescenza e biofluorescenza, Camaleonti, Crani di animali, Ossa di animali, Rettili
Punteggio di similitudine: 14" data-aalisten="1" style="font-size:100%;">Ossa delle teste dei camaleonti fluorescenti all&#8217;ultravioletto</a> (17/1/2018)</li></ul><p></p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://notiziescientifiche.it/tag/boa/" rel="tag">Boa</a></li><li><a href="https://notiziescientifiche.it/tag/ossa-di-animali/" rel="tag">Ossa di animali</a></li><li><a href="https://notiziescientifiche.it/tag/serpenti/" rel="tag">Serpenti</a></li></ul></div><div id="a2a_share_save_widget-3" class="mh-widget mh-posts-2 widget_a2a_share_save_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Condividi questo articolo</span></h4><div class="a2a_kit a2a_kit_size_46 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&amp;linkname=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&amp;linkname=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&amp;linkname=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&amp;linkname=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&amp;linkname=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnotiziescientifiche.it%2Fvertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille%2F&amp;linkname=Vertebre%20di%20boa%20trasformate%20in%20ciondoli%20trovate%20nelle%20Antille" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></article><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dati articolo</span></h4><div class="post-meta the-icons pmeta-bottom" style="margin-top:-0.7em; font-size:15px; margin-bottom: 2.5em;"><p style="margin-bottom: 0.1em;">Categoria: <span> <span class="post-category"><a href="https://notiziescientifiche.it/category/storia-e-archeologia/" rel="category tag">Storia e archeologia</a></span></span></p><p style="margin-bottom: 0.1em;">Autore: <span><span class="entry-meta-author author vcard"><span class="fn"><a href="https://notiziescientifiche.it/author/gaia-galbiati/">Gaia Galbiati</a></span></span></span></p><p style="margin-bottom: 0.1em;">Data articolo:<span> <span class="published"><span itemprop="datePublished" content="16 Maggio 2020">16 Maggio 2020</span> </span></span></p><p style="margin-bottom: 1em;">Ultima modifica:<span> <span class="updated"><span itemprop="dateModified" content="16 Maggio 2020">16 Maggio 2020</span> </span></span></p></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Ti potrebbe interessare anche</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-13360 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/serpente-usa-parte-superiore-della-testa-per-respirare-sottacqua/" title="Serpente usa parte superiore della  testa per respirare sott&#8217;acqua"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/Hydrophis-cyanocinctus-serpente-di-mare.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/Hydrophis-cyanocinctus-serpente-di-mare.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/Hydrophis-cyanocinctus-serpente-di-mare.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/Hydrophis-cyanocinctus-serpente-di-mare.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/Hydrophis-cyanocinctus-serpente-di-mare.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Top news</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/serpente-usa-parte-superiore-della-testa-per-respirare-sottacqua/" title="Serpente usa parte superiore della  testa per respirare sott&#8217;acqua" rel="bookmark">
Serpente usa parte superiore della  testa per respirare sott&#8217;acqua		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">4 Settembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/top-news/" rel="category tag">Top news</a>, <a href="https://notiziescientifiche.it/category/biologia/zoologia/" rel="category tag">Zoologia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Un gruppo di ricercatori ha scoperto che il serpente di mare fasciato blu (Hydrophis cyanocinctus) utilizza un complesso sistema di vasi sanguigni collocato sulla parte <a class="mh-excerpt-more" href="https://notiziescientifiche.it/serpente-usa-parte-superiore-della-testa-per-respirare-sottacqua/" title="Serpente usa parte superiore della  testa per respirare sott&#8217;acqua">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-4199 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/anche-serpenti-aiutano-le-piante-nel-disperdere-semi/" title="Anche i serpenti aiutano le piante nel disperdere i semi"><img width="326" height="245" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001435.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001435.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001435.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2018/02/001435.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Zoologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/anche-serpenti-aiutano-le-piante-nel-disperdere-semi/" title="Anche i serpenti aiutano le piante nel disperdere i semi" rel="bookmark">
Anche i serpenti aiutano le piante nel disperdere i semi		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2018/02/">11 Febbraio 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/zoologia/" rel="category tag">Zoologia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>È noto che le piante fanno affidamento su varie specie animali per diffondere i propri semi ad una certa distanza. Ad esempio i semi possono <a class="mh-excerpt-more" href="https://notiziescientifiche.it/anche-serpenti-aiutano-le-piante-nel-disperdere-semi/" title="Anche i serpenti aiutano le piante nel disperdere i semi">[leggi tutto]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-14668 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://notiziescientifiche.it/umani-conservavano-ossa-di-animali-per-mesi-per-estrarne-midollo-gia-400-000-anni-fa/" title="Umani conservavano ossa di animali per mesi per estrarne midollo già 400.000 anni fa"><img width="326" height="245" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ossa-di-animali-midollo.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ossa-di-animali-midollo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ossa-di-animali-midollo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ossa-di-animali-midollo.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/ossa-di-animali-midollo.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div class="mh-image-caption mh-posts-grid-caption">
Paleoantropologia</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href="https://notiziescientifiche.it/umani-conservavano-ossa-di-animali-per-mesi-per-estrarne-midollo-gia-400-000-anni-fa/" title="Umani conservavano ossa di animali per mesi per estrarne midollo già 400.000 anni fa" rel="bookmark">
Umani conservavano ossa di animali per mesi per estrarne midollo già 400.000 anni fa		</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">10 Ottobre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://notiziescientifiche.it/category/biologia/paleontologia/paleoantropologia/" rel="category tag">Paleoantropologia</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Una particolare dieta portata avanti dagli umani del paleolitico è stata scoperta da un gruppo di ricercatori dell&#8217;Università di Tel Aviv in una collaborazione internazionale. <a class="mh-excerpt-more" href="https://notiziescientifiche.it/umani-conservavano-ossa-di-animali-per-mesi-per-estrarne-midollo-gia-400-000-anni-fa/" title="Umani conservavano ossa di animali per mesi per estrarne midollo già 400.000 anni fa">[leggi tutto]</a></p></div></div></article></div></div></section><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Resta aggiornato su Facebook</span></h4><div style="float:center; margin-left: auto;  margin-right: auto; margin-top: 1.2em; margin-bottom: 1.6em; width:312px;height:72px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziescientifiche%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=465506150283122" width="312" height="70" style="border:1px solid #c6c6c8; overflow:hidden; align:center;  margin-left: auto;  margin-right: auto;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-170" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/category/storia-e-archeologia" class="mh-widget-title-link">Ultime in storia e archeologia</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18823 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-boa tag-ossa-di-animali tag-serpenti"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" title="Vertebre di boa trasformate in ciondoli trovate nelle Antille"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" title="Vertebre di boa trasformate in ciondoli trovate nelle Antille">
Vertebre di boa trasformate in ciondoli trovate nelle Antille									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18465 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-agricoltura tag-allevamento tag-ceramica tag-vasi-e-anfore"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/differenze-culinarie-sorprendenti-tra-popolazioni-del-baltico-di-6-7000-anni-fa/" title="Differenze culinarie sorprendenti tra popolazioni del Baltico di 6-7000 anni fa"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/mappa-Europa-Baltico.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/mappa-Europa-Baltico.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/mappa-Europa-Baltico.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/mappa-Europa-Baltico.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/mappa-Europa-Baltico.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/differenze-culinarie-sorprendenti-tra-popolazioni-del-baltico-di-6-7000-anni-fa/" title="Differenze culinarie sorprendenti tra popolazioni del Baltico di 6-7000 anni fa">
Differenze culinarie sorprendenti tra popolazioni del Baltico di 6-7000 anni fa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/04/">22 Aprile 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18397 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-allevamento tag-bestiame tag-bovini tag-carne tag-latte tag-lattosio tag-neolitico"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/popolazioni-africane-consumavano-latte-e-allevavano-bestiame-gia-7000-anni-fa/" title="Popolazioni africane consumavano latte e allevavano bestiame già 7000 anni fa"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/bovini-carne-allevamento-bestiame.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/bovini-carne-allevamento-bestiame.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/bovini-carne-allevamento-bestiame.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/bovini-carne-allevamento-bestiame.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/bovini-carne-allevamento-bestiame.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/popolazioni-africane-consumavano-latte-e-allevavano-bestiame-gia-7000-anni-fa/" title="Popolazioni africane consumavano latte e allevavano bestiame già 7000 anni fa">
Popolazioni africane consumavano latte e allevavano bestiame già 7000 anni fa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/04/">14 Aprile 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18373 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-aridita-e-siccita tag-cambiamenti-climatici-del-passato tag-feci-e-defecazione tag-migrazioni-umane"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/primi-esseri-umani-arrivati-in-polinesia-orientale-prima-di-quanto-pensato/" title="Primi esseri umani arrivati in Polinesia orientale prima di quanto pensato"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/lago-Te-Roto-on-Atiu.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/lago-Te-Roto-on-Atiu.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/lago-Te-Roto-on-Atiu.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/lago-Te-Roto-on-Atiu.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/04/lago-Te-Roto-on-Atiu.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/primi-esseri-umani-arrivati-in-polinesia-orientale-prima-di-quanto-pensato/" title="Primi esseri umani arrivati in Polinesia orientale prima di quanto pensato">
Primi esseri umani arrivati in Polinesia orientale prima di quanto pensato									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/04/">13 Aprile 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17839 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-asini tag-fosse-comuni-e-sepolture tag-sport"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/resti-di-nobildonna-sepolta-insieme-ai-suoi-asini-da-polo-trovati-in-cina/" title="Resti di  nobildonna sepolta insieme ai suoi asini da polo trovati in Cina"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/resti-di-asini.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/resti-di-asini.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/resti-di-asini.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/resti-di-asini.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/resti-di-asini.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/resti-di-nobildonna-sepolta-insieme-ai-suoi-asini-da-polo-trovati-in-cina/" title="Resti di  nobildonna sepolta insieme ai suoi asini da polo trovati in Cina">
Resti di  nobildonna sepolta insieme ai suoi asini da polo trovati in Cina									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">17 Marzo 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17542 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia category-top-news tag-asteroidi tag-dryas-recente tag-impatti-di-asteroidi tag-pleistocene tag-vetro"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/villaggio-di-12-800-anni-fa-distrutto-da-impatto-di-meteorite-trovate-prove/" title="Villaggio di 12.800 anni fa distrutto da impatto di meteorite, trovate prove"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vetro-squagliato-Abu-Hureyra.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vetro-squagliato-Abu-Hureyra.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vetro-squagliato-Abu-Hureyra.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vetro-squagliato-Abu-Hureyra.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/vetro-squagliato-Abu-Hureyra.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/villaggio-di-12-800-anni-fa-distrutto-da-impatto-di-meteorite-trovate-prove/" title="Villaggio di 12.800 anni fa distrutto da impatto di meteorite, trovate prove">
Villaggio di 12.800 anni fa distrutto da impatto di meteorite, trovate prove									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">9 Marzo 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17475 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-libri tag-manoscritti"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/raro-manoscritto-di-isaac-newton-del-xvii-secolo-trovato-in-biblioteca-della-corsica/" title="Raro manoscritto di Isaac Newton del XVII secolo trovato in biblioteca della Corsica"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Philosophiae-Naturalis-Principia-Mathematica.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Philosophiae-Naturalis-Principia-Mathematica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Philosophiae-Naturalis-Principia-Mathematica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Philosophiae-Naturalis-Principia-Mathematica.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/03/Philosophiae-Naturalis-Principia-Mathematica.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/raro-manoscritto-di-isaac-newton-del-xvii-secolo-trovato-in-biblioteca-della-corsica/" title="Raro manoscritto di Isaac Newton del XVII secolo trovato in biblioteca della Corsica">
Raro manoscritto di Isaac Newton del XVII secolo trovato in biblioteca della Corsica									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/03/">6 Marzo 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17107 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-fosse-comuni-e-sepolture tag-pandemie tag-peste tag-yersinia tag-yersinia-pestis"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/fossa-comune-con-48-scheletri-di-morti-per-peste-del-1346-1353-scoperta-in-inghilterra/" title="Fossa comune con 48 scheletri di morti per peste del 1346-1353 scoperta in Inghilterra"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/scheletro-teschio-cranio-peste-morte-nera.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/scheletro-teschio-cranio-peste-morte-nera.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/scheletro-teschio-cranio-peste-morte-nera.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/scheletro-teschio-cranio-peste-morte-nera.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/fossa-comune-con-48-scheletri-di-morti-per-peste-del-1346-1353-scoperta-in-inghilterra/" title="Fossa comune con 48 scheletri di morti per peste del 1346-1353 scoperta in Inghilterra">
Fossa comune con 48 scheletri di morti per peste del 1346-1353 scoperta in Inghilterra									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/02/">21 Febbraio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17044 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-antico-egitto tag-fosse-comuni-e-sepolture"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/scoperto-dipinto-del-dio-ra-in-bara-egizia-vecchia-3000-anni/" title="Scoperto dipinto del Dio Ra in bara egizia vecchia 3000 anni"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/bara-antichi-egizi-sepolcro.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/bara-antichi-egizi-sepolcro.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/bara-antichi-egizi-sepolcro.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/bara-antichi-egizi-sepolcro.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/scoperto-dipinto-del-dio-ra-in-bara-egizia-vecchia-3000-anni/" title="Scoperto dipinto del Dio Ra in bara egizia vecchia 3000 anni">
Scoperto dipinto del Dio Ra in bara egizia vecchia 3000 anni									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/02/">18 Febbraio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16798 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia category-top-news tag-civilta-antiche tag-isola-di-pasqua tag-rituali tag-statue"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/civilta-dellisola-di-pasqua-crollata-dopo-arrivo-di-europei-secondo-nuovo-studio/" title="Civiltà dell&#8217;isola di Pasqua crollata dopo arrivo di europei secondo nuovo studio"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/statue-isola-di-Pasqua-rapa-nui.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/statue-isola-di-Pasqua-rapa-nui.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/statue-isola-di-Pasqua-rapa-nui.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/statue-isola-di-Pasqua-rapa-nui.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/civilta-dellisola-di-pasqua-crollata-dopo-arrivo-di-europei-secondo-nuovo-studio/" title="Civiltà dell&#8217;isola di Pasqua crollata dopo arrivo di europei secondo nuovo studio">
Civiltà dell&#8217;isola di Pasqua crollata dopo arrivo di europei secondo nuovo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/02/">7 Febbraio 2020</a></span></div></div></li></ul></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-il+e-x-3t+ad"
data-ad-client="ca-pub-8056002168386039"
data-ad-slot="2096610412"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="mh_magazine_custom_posts-210" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/tag/serpenti/" class="mh-widget-title-link">Ultime sui serpenti</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18823 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-boa tag-ossa-di-animali tag-serpenti"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" title="Vertebre di boa trasformate in ciondoli trovate nelle Antille"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" title="Vertebre di boa trasformate in ciondoli trovate nelle Antille">
Vertebre di boa trasformate in ciondoli trovate nelle Antille									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17005 post type-post status-publish format-standard has-post-thumbnail category-biotecnologia tag-animali-velenosi tag-anticorpi tag-antidolorifici tag-crotossina tag-dolore tag-macrofagi tag-molecola tag-muscoli tag-serpenti tag-silice"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/veleno-di-serpenti-a-sonagli-per-trattare-dolore-forse-utilizzabile-in-futuro/" title="Veleno di serpenti a sonagli per trattare dolore forse utilizzabile in futuro"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/02/serpente-a-sonagli-Crotalus-durissus-terrificus.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/veleno-di-serpenti-a-sonagli-per-trattare-dolore-forse-utilizzabile-in-futuro/" title="Veleno di serpenti a sonagli per trattare dolore forse utilizzabile in futuro">
Veleno di serpenti a sonagli per trattare dolore forse utilizzabile in futuro									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/02/">17 Febbraio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16214 post type-post status-publish format-standard has-post-thumbnail category-zoologia tag-caratteristiche-di-piante-per-contrastare-mancanza-di-acqua tag-pelle-di-animali tag-pioggia tag-serpenti tag-squame"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/serpenti-a-sonagli-intrappolano-gocce-di-pioggia-nelle-squame-per-abbeverarsi/" title="Serpenti a sonagli intrappolano gocce di pioggia nelle squame per abbeverarsi"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/serpenti-a-sonagli-Crotalus-atrox.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/serpenti-a-sonagli-Crotalus-atrox.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/serpenti-a-sonagli-Crotalus-atrox.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/serpenti-a-sonagli-Crotalus-atrox.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/01/serpenti-a-sonagli-Crotalus-atrox.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/serpenti-a-sonagli-intrappolano-gocce-di-pioggia-nelle-squame-per-abbeverarsi/" title="Serpenti a sonagli intrappolano gocce di pioggia nelle squame per abbeverarsi">
Serpenti a sonagli intrappolano gocce di pioggia nelle squame per abbeverarsi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/01/">8 Gennaio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14993 post type-post status-publish format-standard has-post-thumbnail category-zoologia tag-camuffamento tag-tecniche-o-caratteristiche-per-scampare-ai-predatori tag-rane-e-rospi tag-serpenti"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/rospo-congolese-imita-alla-perfezione-vipera-velenosa-per-spaventare-predatori/" title="Rospo congolese imita alla perfezione vipera velenosa per spaventare predatori"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/rospo-congolese-Sclerophrys-channingi-imita-vipera-Bitis-gabonica.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/rospo-congolese-Sclerophrys-channingi-imita-vipera-Bitis-gabonica.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/rospo-congolese-Sclerophrys-channingi-imita-vipera-Bitis-gabonica.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/rospo-congolese-Sclerophrys-channingi-imita-vipera-Bitis-gabonica.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/rospo-congolese-Sclerophrys-channingi-imita-vipera-Bitis-gabonica.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/rospo-congolese-imita-alla-perfezione-vipera-velenosa-per-spaventare-predatori/" title="Rospo congolese imita alla perfezione vipera velenosa per spaventare predatori">
Rospo congolese imita alla perfezione vipera velenosa per spaventare predatori									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">21 Ottobre 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14723 post type-post status-publish format-standard has-post-thumbnail category-paleontologia tag-animali-giganteschi tag-dingo tag-gatti tag-mammiferi tag-marsupiali tag-rettili tag-serpenti tag-volpi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/australia-era-dominata-da-rettili-giganteschi-fino-a-100-000-anni-fa/" title="Australia era dominata da rettili giganteschi fino a 100.000 anni fa"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Varanus-priscus-Drago-di-Komodo-gigante.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Varanus-priscus-Drago-di-Komodo-gigante.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Varanus-priscus-Drago-di-Komodo-gigante.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Varanus-priscus-Drago-di-Komodo-gigante.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/10/Varanus-priscus-Drago-di-Komodo-gigante.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/australia-era-dominata-da-rettili-giganteschi-fino-a-100-000-anni-fa/" title="Australia era dominata da rettili giganteschi fino a 100.000 anni fa">
Australia era dominata da rettili giganteschi fino a 100.000 anni fa									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/10/">11 Ottobre 2019</a></span></div></div></li></ul></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-317" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://notiziescientifiche.it/ultimi-articoli/" class="mh-widget-title-link">Ultimi articoli</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13856 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-comete"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/analizzata-cometa-extrasolare-c-2019-q4-e-molto-simile-alle-comete-del-sistema-solare/" title="Analizzata cometa extrasolare C/2019 Q4: è molto simile alle comete del sistema solare"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/cometa.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/cometa.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/cometa.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/cometa.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/cometa.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/analizzata-cometa-extrasolare-c-2019-q4-e-molto-simile-alle-comete-del-sistema-solare/" title="Analizzata cometa extrasolare C/2019 Q4: è molto simile alle comete del sistema solare">
Analizzata cometa extrasolare C/2019 Q4: è molto simile alle comete del sistema solare									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">16 Settembre 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13489 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute category-top-news tag-agopuntura tag-alcol tag-beta-endorfine tag-endorfine tag-etanolo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/agopuntura-riduce-sintomi-di-astinenza-da-alcol-nei-topi/" title="Agopuntura riduce sintomi di astinenza da alcol nei topi"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/agopuntura-zampa-topo.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/agopuntura-zampa-topo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/agopuntura-zampa-topo.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/agopuntura-zampa-topo.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/09/agopuntura-zampa-topo.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/agopuntura-riduce-sintomi-di-astinenza-da-alcol-nei-topi/" title="Agopuntura riduce sintomi di astinenza da alcol nei topi">
Agopuntura riduce sintomi di astinenza da alcol nei topi									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/09/">8 Settembre 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10836 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-asteroidi-e-comete-che-si-avvicinano-alla-terra tag-asteroidi tag-sistemi-binari-di-asteroidi"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/vlt-osserva-un-doppio-asteroide-che-passa-vicino-alla-terra-a-70-000-km-h/" title="VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/doppio-asteroide.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/doppio-asteroide.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/doppio-asteroide.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/doppio-asteroide.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2019/06/doppio-asteroide.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/vlt-osserva-un-doppio-asteroide-che-passa-vicino-alla-terra-a-70-000-km-h/" title="VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h">
VLT fotografa doppio asteroide che passa vicino alla Terra a 70.000 km/h									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2019/06/">4 Giugno 2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18826 post type-post status-publish format-standard has-post-thumbnail category-zoologia tag-antartide tag-azoto tag-feci-e-defecazione-di-animali tag-gas-serra tag-pinguini tag-protossido-di-azoto"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/feci-di-pinguini-producono-gas-esilarante-scienziato-le-studi-al-polo-sud/" title="Feci di pinguini producono gas esilarante, scienziato le studi al polo sud"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pinguini-reali.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pinguini-reali.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pinguini-reali.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pinguini-reali.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pinguini-reali.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/feci-di-pinguini-producono-gas-esilarante-scienziato-le-studi-al-polo-sud/" title="Feci di pinguini producono gas esilarante, scienziato le studi al polo sud">
Feci di pinguini producono gas esilarante, scienziato le studi al polo sud									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18823 post type-post status-publish format-standard has-post-thumbnail category-storia-e-archeologia tag-boa tag-ossa-di-animali tag-serpenti"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" title="Vertebre di boa trasformate in ciondoli trovate nelle Antille"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/ossa-di-boa-serpente-vertebre.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/vertebre-di-boa-trasformate-in-ciondoli-trovate-nelle-antille/" title="Vertebre di boa trasformate in ciondoli trovate nelle Antille">
Vertebre di boa trasformate in ciondoli trovate nelle Antille									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18820 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-anakinra tag-respirazione tag-artrite-reumatoide tag-coronavirus tag-virus-di-wuhan tag-cuore tag-idrossiclorochina tag-infezioni-respiratorie tag-insufficienza-cardiaca tag-interleuchina-1 tag-interleuchina-6 tag-interleuchine tag-ipertensione tag-istiocitosi tag-linfoistiocitosi-emofagocitica-secondaria tag-macrofagi tag-ossigeno tag-polmoni tag-polmonite tag-sangue tag-sistema-immunitario tag-tassi-di-mortalita tag-terapia-intensiva tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/anakinra-farmaco-per-artrite-sembra-migliorare-funzione-respiratoria-in-covid-19-secondo-studio-greco/" title="Anakinra, farmaco per artrite, sembra migliorare funzione respiratoria in COVID 19 secondo studio greco"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/farmaco-mascherina-siringa-medicina-pillole-cura-virus-ospedale-laboratorio-scienza-vaccino.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/farmaco-mascherina-siringa-medicina-pillole-cura-virus-ospedale-laboratorio-scienza-vaccino.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/farmaco-mascherina-siringa-medicina-pillole-cura-virus-ospedale-laboratorio-scienza-vaccino.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/farmaco-mascherina-siringa-medicina-pillole-cura-virus-ospedale-laboratorio-scienza-vaccino.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/farmaco-mascherina-siringa-medicina-pillole-cura-virus-ospedale-laboratorio-scienza-vaccino.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/anakinra-farmaco-per-artrite-sembra-migliorare-funzione-respiratoria-in-covid-19-secondo-studio-greco/" title="Anakinra, farmaco per artrite, sembra migliorare funzione respiratoria in COVID 19 secondo studio greco">
Anakinra, farmaco per artrite, sembra migliorare funzione respiratoria in COVID 19 secondo studio greco									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18818 post type-post status-publish format-standard has-post-thumbnail category-scienze-della-salute tag-antiossidanti tag-cardiomiopatia tag-cuore tag-disfunzione-diastolica tag-glutatione tag-insufficienza-cardiaca tag-omeostasi-redox tag-ossigeno tag-proteine tag-specie-reattive-dellossigeno tag-stress-ossidativo tag-stress-riduttivo"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/troppi-antiossidanti-possono-stressare-il-cuore-e-danneggiarlo/" title="Troppi antiossidanti possono stressare il cuore e danneggiarlo"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cuore-modello.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cuore-modello.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cuore-modello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cuore-modello.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cuore-modello.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/troppi-antiossidanti-possono-stressare-il-cuore-e-danneggiarlo/" title="Troppi antiossidanti possono stressare il cuore e danneggiarlo">
Troppi antiossidanti possono stressare il cuore e danneggiarlo									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">16 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18815 post type-post status-publish format-standard has-post-thumbnail category-nutrizione tag-caffeina tag-fianchi-e-bacino tag-obesita"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/donne-che-bevono-piu-caffe-mostrano-meno-grasso-addominale/" title="Donne che bevono più caffè mostrano meno grasso addominale"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/donne-caffè-tavolo-di-legno-amicizia-chiacchierare-caffè-latte-parlare-amici-relax-tempo-libero.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/donne-caffè-tavolo-di-legno-amicizia-chiacchierare-caffè-latte-parlare-amici-relax-tempo-libero.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/donne-caffè-tavolo-di-legno-amicizia-chiacchierare-caffè-latte-parlare-amici-relax-tempo-libero.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/donne-caffè-tavolo-di-legno-amicizia-chiacchierare-caffè-latte-parlare-amici-relax-tempo-libero.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/donne-caffè-tavolo-di-legno-amicizia-chiacchierare-caffè-latte-parlare-amici-relax-tempo-libero.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/donne-che-bevono-piu-caffe-mostrano-meno-grasso-addominale/" title="Donne che bevono più caffè mostrano meno grasso addominale">
Donne che bevono più caffè mostrano meno grasso addominale									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">15 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18812 post type-post status-publish format-standard has-post-thumbnail category-astronomia category-top-news tag-esopianeti tag-fascia-abitabile tag-pianeti-abitabili tag-pianeti-rocciosi tag-nane-rosse tag-trappist-1"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/pianeti-del-sistema-trappist-1-sembrano-avere-orbita-allineata-con-la-stella/" title="Pianeti del sistema TRAPPIST-1 sembrano avere orbita allineata con la stella"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/sistema-TRAPPIST-1-orbite-pianeti-esopianeti-extrasolari.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/sistema-TRAPPIST-1-orbite-pianeti-esopianeti-extrasolari.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/sistema-TRAPPIST-1-orbite-pianeti-esopianeti-extrasolari.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/sistema-TRAPPIST-1-orbite-pianeti-esopianeti-extrasolari.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/sistema-TRAPPIST-1-orbite-pianeti-esopianeti-extrasolari.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/pianeti-del-sistema-trappist-1-sembrano-avere-orbita-allineata-con-la-stella/" title="Pianeti del sistema TRAPPIST-1 sembrano avere orbita allineata con la stella">
Pianeti del sistema TRAPPIST-1 sembrano avere orbita allineata con la stella									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">15 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18810 post type-post status-publish format-standard has-post-thumbnail category-microbiologia tag-betacoronavirus tag-coronavirus tag-virus-di-wuhan tag-pangolini tag-pipistrelli tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/sars-cov-2-umano-non-deriva-direttamente-da-quello-dei-pangolini-secondo-studio/" title="SARS-CoV-2 umano non deriva direttamente da quello dei pangolini secondo studio"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pangolino.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pangolino.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pangolino.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pangolino.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/pangolino.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/sars-cov-2-umano-non-deriva-direttamente-da-quello-dei-pangolini-secondo-studio/" title="SARS-CoV-2 umano non deriva direttamente da quello dei pangolini secondo studio">
SARS-CoV-2 umano non deriva direttamente da quello dei pangolini secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">15 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18808 post type-post status-publish format-standard has-post-thumbnail category-varie tag-coronavirus tag-virus-di-wuhan tag-ospedali tag-pandemie tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/284-milioni-di-interventi-chirurgici-annullati-nel-2020-in-tutto-il-mondo-causa-covid-19/" title="28,4 milioni di interventi chirurgici annullati nel 2020 in tutto il mondo causa COVID-19"><img width="80" height="60" src="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/intervento-chirurgico-operazione-Dott.ssa-infermiera-ospedale-chirurgo-assistenza-sanitaria-medico-tavolo-operatorio-sala.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/intervento-chirurgico-operazione-Dott.ssa-infermiera-ospedale-chirurgo-assistenza-sanitaria-medico-tavolo-operatorio-sala.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/intervento-chirurgico-operazione-Dott.ssa-infermiera-ospedale-chirurgo-assistenza-sanitaria-medico-tavolo-operatorio-sala.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/intervento-chirurgico-operazione-Dott.ssa-infermiera-ospedale-chirurgo-assistenza-sanitaria-medico-tavolo-operatorio-sala.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/intervento-chirurgico-operazione-Dott.ssa-infermiera-ospedale-chirurgo-assistenza-sanitaria-medico-tavolo-operatorio-sala.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/284-milioni-di-interventi-chirurgici-annullati-nel-2020-in-tutto-il-mondo-causa-covid-19/" title="28,4 milioni di interventi chirurgici annullati nel 2020 in tutto il mondo causa COVID-19">
28,4 milioni di interventi chirurgici annullati nel 2020 in tutto il mondo causa COVID-19									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">15 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18806 post type-post status-publish format-standard has-post-thumbnail category-neurobiologia tag-cervello tag-deep-learning tag-intelligenza-artificiale-applicata-in-medicina tag-commozione-cerebrale"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/intelligenza-artificiale-scopre-e-categorizza-lesioni-cerebrali/" title="Intelligenza artificiale scopre e categorizza lesioni cerebrali"><img width="80" height="60" src="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cervello.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cervello.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cervello.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cervello.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/cervello.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/intelligenza-artificiale-scopre-e-categorizza-lesioni-cerebrali/" title="Intelligenza artificiale scopre e categorizza lesioni cerebrali">
Intelligenza artificiale scopre e categorizza lesioni cerebrali									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">15 Maggio 2020</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18804 post type-post status-publish format-standard has-post-thumbnail category-varie tag-coronavirus tag-virus-di-wuhan tag-pandemie tag-polmoni tag-virus"><figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://notiziescientifiche.it/infetti-da-covid-19-in-africa-potrebbero-essere-piu-di-250-milioni-secondo-studio/" title="Infetti da COVID-19 in Africa potrebbero essere più di 250 milioni secondo studio"><img width="80" height="60" src="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/città-africana-Madagascar.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/città-africana-Madagascar.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/città-africana-Madagascar.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/città-africana-Madagascar.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/notiziescientifiche.it/wp-content/uploads/2020/05/città-africana-Madagascar.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title">
<a href="https://notiziescientifiche.it/infetti-da-covid-19-in-africa-potrebbero-essere-piu-di-250-milioni-secondo-studio/" title="Infetti da COVID-19 in Africa potrebbero essere più di 250 milioni secondo studio">
Infetti da COVID-19 in Africa potrebbero essere più di 250 milioni secondo studio									</a></div><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://notiziescientifiche.it/2020/05/">15 Maggio 2020</a></span></div></div></li></ul></div><div id="categories-10" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorie</span></h4><form action="https://notiziescientifiche.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="1182">Ambiente e clima</option><option class="level-0" value="408">Biologia</option><option class="level-0" value="419">Biotecnologie</option><option class="level-0" value="1235">Botanica</option><option class="level-0" value="1303">Chimica</option><option class="level-0" value="1782">Consigli</option><option class="level-0" value="1302">Fisica</option><option class="level-0" value="686">Genetica e biologia cellulare/molecolare</option><option class="level-0" value="1181">Geologia e storia della Terra</option><option class="level-0" value="426">Informatica e automazione</option><option class="level-0" value="422">Ingegneria biomedica</option><option class="level-0" value="424">Ingegneria dei materiali</option><option class="level-0" value="428">Ingegneria elettrica, elettronica ed ottica</option><option class="level-0" value="416">Medicina e salute</option><option class="level-0" value="413">Microbiologia</option><option class="level-0" value="414">Neurobiologia</option><option class="level-0" value="2096">Paleoantropologia</option><option class="level-0" value="415">Paleontologia</option><option class="level-0" value="3041">Robotica</option><option class="level-0" value="421">Scienza della nutrizione</option><option class="level-0" value="4">Scienze applicate</option><option class="level-0" value="417">Sociologia e psicologia</option><option class="level-0" value="2">Spazio e astronomia</option><option class="level-0" value="1304">Storia e archeologia</option><option class="level-0" value="6">Terra</option><option class="level-0" value="2444">Top news</option><option class="level-0" value="423">Trasporti</option><option class="level-0" value="1">Varie</option><option class="level-0" value="418">Zoologia</option>
</select></form> <script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script> </div><div id="mh_magazine_social-8" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://www.facebook.com/notiziescientifiche/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="https://twitter.com/Notiziescientif"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://notiziescientifiche.it/feed-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Feed</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="https://notiziescientifiche.it/newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11139"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google News</span></a></li></ul></div></nav></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sottoscrivi mailing-list settimanale</span></h4><div class="textwidget custom-html-widget"><div id="mc_embed_signup"><form action="https://notiziescientifiche.us17.list-manage.com/subscribe/post?u=199b502b2339a623d268a7080&amp;id=ce5d28673c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group">
<input onfocus="this.value=''" value="inserisci tua email" type="email"  name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_199b502b2339a623d268a7080_ce5d28673c" tabindex="-1" value=""></div><div class="clear" style="margin-top:0.8em;"><input type="submit" value="Invia" name="Invia" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer data-deferred="1"></script><script type='text/javascript'>(function($){window.fnames=new Array();window.ftypes=new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj=jQuery.noConflict(true);</script> </div></div></aside></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9577"><a href="https://notiziescientifiche.it/">Home</a></li><li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://notiziescientifiche.it/ultimi-articoli/">Ultimi articoli</a></li><li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://notiziescientifiche.it/mappa/">Mappa</a></li><li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://notiziescientifiche.it/tag-principali/">Tag principali</a></li><li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://notiziescientifiche.it/chisiamo/">Chi siamo</a></li><li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://notiziescientifiche.it/contatti/">Contatti</a></li><li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9581"><a href="https://notiziescientifiche.it/privacy/">Privacy</a></li><li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://notiziescientifiche.it/disclaimer-medico/">Disclaimer medico</a></li><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://notiziescientifiche.it/feed-2/">Feed</a></li><li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://notiziescientifiche.it/newsletter/">Newsletter</a></li><li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="https://www.facebook.com/notiziescientifiche/">Facebook</a></li><li id="menu-item-9587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9587"><a href="https://twitter.com/Notiziescientif">Twitter</a></li><li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://news.google.com/publications/CAAqNAgKIi5DQklTSEFnTWFoZ0tGbTV2ZEdsNmFXVnpZMmxsYm5ScFptbGphR1V1YVhRb0FBUAE?hl=it&#038;gl=IT&#038;ceid=IT:it">Google News</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">
<span>Usiamo i cookie per migliorare l'esperienza sul sito (<u><a href="https://notiziescientifiche.it/privacy/">Leggi di più</a></u>)</span>
<br>
2017-2020 Notizie scientifiche.it
<br>
<img src="https://notiziescientifiche.it/wp-content/uploads/2018/02/001379.jpg" style="margin-top:0.9em; margin-left:-0.2em;" scale="0">
<br></p></div></div> <script type="text/javascript">function mostraMessaggi(){window.alert("I prezzi dei prodotti su Amazon.it e la disponibilit\u00E0 sono aggiornati alla data / ora indicata e sono soggetti a cambiamento. Qualsiasi informazione di prezzi e disponibilit\u00E0 visualizzata su Amazon.it al momento dell'acquisto si applicher\u00E0 alla vendita di questo prodotto. Consulta sempre il prezzo aggiornato al momento cliccando sul link ad Amazon.");}</script> </div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Usiamo i cookie per migliorare l'esperienza sul sito (<a href="https://notiziescientifiche.it/privacy/">maggiori informazioni</a>)</p></div><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button></div></div></div></div>
 <script type='text/javascript'>(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js/analytics.js','aa');aa('create','00944200','auto');aa('set','autotrack','on');aa('set','autotrack.insideclick','dataset');aa('set','autotrack.iframe','dataset');aa('send','pageview');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135562045-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-135562045-1');</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/2b2b3.js' defer data-deferred="1"></script> <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a74d1187cc","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/e422d.js' defer data-deferred="1"></script> <script type='text/javascript'>var tocplus={"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/dc408.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/d13b8.js' defer data-deferred="1"></script> <script type='text/javascript'>var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/notiziescientifiche.it\/wp-admin\/admin-ajax.php","post_id":"18823","plugin_dir":"https:\/\/notiziescientifiche.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/73355.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://notiziescientifiche.it/wp-content/litespeed/cssjs/b3574.js' defer data-deferred="1"></script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder">
<img src="https://notiziescientifiche.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Notizie scientifiche.it" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica privacy</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button></li><li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span><div class="moove-gdpr-tab-main-content"><p>Usiamo i cookie per migliorare l'esperienza sul sito</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><form><fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
<label class="cookie-switch">
<input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span><div class="moove-gdpr-tab-main-content"><p><a href="https://notiziescientifiche.it/privacy/">Maggiori informazioni</a></p></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva impostazioni</button></div></div></div><div class="moove-clearfix"></div></div></div>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.4.2',blog:'127930921',post:'18823',tz:'2',srv:'notiziescientifiche.it'}]);_stq.push(['clickTrackerInit','127930921','18823']);</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-05-16 17:44:22 -->
<!-- Page generated by LiteSpeed Cache 3.0.8.5 on 2020-05-16 19:44:22 -->